Sommaire

BONJOUR

Calculatrices HF

- Radio et TSF -


Accueil

Accueil CHM


La formule de Thomson (1850-1940)

Le secret de la formule mistérieuse enfin dévoilée et qui à ce jour n'a rien de secret que dans son exploitation dans les pages du WEB.
D'abord un simple rappel sur Mr Joseph John Thomson, prix Nobel de physique de 1906, il a découvert l'électron,les isotopes et bien d'autre découvertes

Cette formule a un petit air de ressemblance avec celle de I. NEWTON (1642-1726) sur son étude de la gravitation, une histoire de pomme bien trop compliqué pour les simples d'esprit, il suffit de remplacer C par l'inverse de la gravitation et L par une longueur.

Sa démonstration en est trés facile par le calcul imaginaire, prenons pour le plus simple le circuit série RCL ci-dessus, et écrivons son impédance imaginaire Z = R + J ( Lω - 1 / Cω ) dont on a la partie réelle R et la partie imaginaire Lω - 1 / Cω
- Tout nombre imaginaire est une partie Réelle RE et une partie imaginaire IM telque c = a + ib , l'opérateur i est remplacé par un j dans les calculs électrique afin de ne pas le confondre avec i de l'intensité.

Si Lω - 1 / Cω serait égale à zéro alors il ne resterait que la partie réelle égale à la résistance R du cicuit RCL dont R est constante quelque soit la fréquence,
voir la figure ci-dessous où R est représentée par la ligne jaune, dans la partie imaginaire nous avons Lω - 1 / Cω dont chaque élément est pris séparément :
- Lω est une droite du genre Y = aX représentée par la ligne verte ( voir la fig ci-dessous ) qui part de zéro à l'infinie ainsi que la fréquence
- 1 / Cω est une inverse du genre Y = 1/bX de la forme de la courbe verte ( voir la fig ci-dessous ) qui part de moins l'infinie à zéro en trés haute fréquence

Il est évident d'affirmer qu'il existe une valeur où Lω sera égale à 1 / Cω et alors la partie imaginaire sera égale à zéro ( Lω - 1 / Cω = 0 ) donc le but recherché et représenté par la ligne rouge passant par ωo (omega o - la fréquence de résonance)
La condition de résonnance qui s'exprimerait à l'égalité des impédances présentées par la self et par le condensateur, 1/Cωo = Lωo d'où LCωo²=1 (ωo pour la fréquence de résonnance).
La moitié supérieure de la ligne rouge pour Lω est égale à l'autre moitié inférieure pour 1 / Cω passant par ωo ... ωo est égale à 2 pi Fo ( Fréquence de résonance).

- A la résonance L'impédance Z (courbe en bleu) est égale à R (courbe en jaune)
- A la résonance la phase égale zéro puique impédance égale R et est un élément non réactif. La phase devient positive aprés la résonance ωo (le circuit est inductif)
de même la phase est négative avant la résonance ωo (Le cicuit est capacitif) voir la courbe violette

- La phase est égale à Arctg ((Lω - 1 / Cω) / R ) .
- La phase passe de -90° à zéro puis de zéro à +90°, on peut observer que la phase est stable à ωo ce qui est trés utile pour les comparateurs de phase.

- Z étant une valeur absolue, son module est supérieur à zéro malgré la valeur négative de la réactance capacitive voir la courbe verte 1/ωC qui tend sur moins infinie à la fréquence zéro.
- L'équation Lωo - 1 / Cωo = 0 algébriquement donne à la résonnance Fo LCωo² = 1 et encore L = 1/Cωo² ou C = 1/Lωo² avec ωo = 2 pi Fo Fo² = 1/ 4 pi² LC
Aprés une étude poussée en tenant compte des résistances, de perte de la self, de fuite du condensateur, cela donne une formulation bien plus complexe que la formule simplifiée connue sous le nom de Formule de Thomson.

démo complexe

Voir tome 1 Quinet p82


1 [image] [image] 2

3 [image] [image] 4

5 [image] [image] 6

7


France

Documentation sur la calculatrice BE_Simple (bobinage à spires jointives)

- Elle permet un simple calcul des Fréquence Minimum et Maximum en fonction Du CV (minimum et maximum) en pFarad et de L'inductance L en µHenry
avec la formulation de Thomson
- Elle peut s'appliquer à tout circuit oscillant simple et sans tenir compte de toutes les pertubations du ciruit électrique extérieur.
- Les paramétres d'entrées sont les valeurs du CV minimum et du CV maximum en pF ainsi que l'inductance en µH [Rouge]
- Les calculs en sortis (sont tous avec précision d'une à trois décimales) [Bleu]:
- La Fréquence maximum et la fréquence minimum ainsi que le taux F ou le rapport Frq Maximum par Frq minimum (Frq Maxi / Frq mini)
- La Longueur d'onde Lambda Maxi et mini en métre
- Le taux CV ou le rapport du CV maximum par le CV minimum (CV maxi / CV mini ) dont la racine carrée est égale au taux en Frq ci-dessus.
- Tous les paramètres peuvent étre à nouveau modifiés à volonté et en aussitôt entré - aussitôt calculé.
- Touches des commandes : tabulation ou maj-tabulation , positionnement avec clic right souris,raz avec F5, F6 en tabulation pour le sommaire ou de la page du file.CHM et <entrée> pour la page sélectionnée.


France

Calcul d'une bobine à AIR simple couche

- Permet un calcul rapide d'une self, de son nombre de spires avec en paramètres le diamètre du mandrin, diamètre du fil de cuivre émaillé.
- Le nombre de spires est obtenu par un tatonnement en plus ou moins aussitôt entré - aussitôt calculé.
Tous les paramètres peuvent étre à nouveau modifiés à volonté et en aussitôt entré - aussitôt calculé.
- Le passage d'une entrée à l'autre par la touche de tabulation et pour le sommaire à la page touche F6 (la page sera réinitialisée).
- Une zone d'entrée peut étre atteinte par la Tabulation et / ou Maj-Tabulation et / ou un clic de souris.
- Toutes les entrées de paramètres en rouge peuvent étre données avec plusieurs décimales.
- Les valeurs d'entrés des paramètres doivent étre d'une valeur convenable à la physique radio-électrique et de TSF.
- Pour des valeurs de zéro, paramétre manquant ou une valeur eronnée (alphabétique ... symbole typographique) ,
le résultat sera donné sous la forme d'un tiré , INFINITY ou NaN (Non un Nombre).
- Dans la majorité des sorties de calcul, elles sont arrondies à une, deux ou trois décimales suivant les grandeurs résultants.
- Les paramètres sont en pF µH et Mhz (pico-Fard, micro-Henry, Mega-Hertz).
Il sera nécessaire de les traduire mentalement pour d'autre grandeurs.
- Pour mémoires tous les paramètres d'entrés sont en rouge et les résultats en bleu.
- Il est imposible d'écrire une valeur sur une zone de sortie en bleu qui au start est symbolisée par un x bleu ou un tiré.
- le start ou la réinitiation est obtenu par la fonction F5 qui remet en cause toutes les entrées.
(utile mais ... effacement de toutes les données en cours)
- L'entrée paramètre " capacité en pF " permet un calcul du circuit LC de la fréquence et du Lambda, avec l'inductance obtenue.
- La calculatrice permet 4 essais pour comparaison des résultats suivant les diamètres du fil et du mandrin.
- Le meilleur résultat est obtenu avec un rapport D/lg de 2 et / ou une longueur minimum de fil émaillé. (en mètre)
Pour un meilleur coefficient de surtension Q = lω / r (et pour le respect des régles de l'art TSF Q = RCω).


France

Calcul d'une bobine Multi couches à AIR Nid d'abeilles

- Permet un calcul rapide d'une self, de son nombre de spires avec en paramètres le diamètre du mandrin, diamètre du fil de cuivre émaillé.
- Le nombre de spires est obtenu par un tatonnement en plus ou moins aussitôt entré - aussitôt calculé.
Tous les paramètres peuvent étre à nouveau modifiés à volonté et en aussitôt entré - aussitôt calculé.
- Le passage d'une entrée à l'autre par la touche de tabulation et pour le sommaire à la page touche F6 (la page sera réinitialisée).
- Une zone d'entrée peut étre atteinte par la Tabulation et / ou Maj-Tabulation et / ou un clic de souris.
- Toutes les entrées de paramètres en rouge peuvent étre données avec plusieurs décimales.
- Les valeurs d'entrés des paramètres doivent étre d'une valeur convenable à la physique radio-électrique et de TSF.
- Pour des valeurs de zéro, paramétre manquant ou une valeur eronnée (alphabétique ... symbole typographique) ,
le résultat sera donné sous la forme d'un tiré , INFINITY ou NaN (Non un Nombre).
- Dans la majorité des sorties de calcul, elles sont arrondies à une, deux ou trois décimales suivant les grandeurs résultants.
- Les paramètres sont en pF µH et Mhz (pico-Fard, micro-Henry, Mega-Hertz).
Il sera nécessaire de les traduire mentalement pour d'autre grandeurs.
- Pour mémoires tous les paramètres d'entrés sont en rouge et les résultats en bleu.
- Il est imposible d'écrire une valeur sur une zone de sortie en bleu qui au start est symbolisée par un x bleu ou un tiré.
- le start ou la réinitiation est obtenu par la fonction F5 qui remet en cause toutes les entrées.
(utile mais ... effacement de toutes les données en cours)
- L'entrée paramètre " capacité en pF " permet un calcul du circuit LC de la fréquence et du Lambda, avec l'inductance obtenue.
- La calculatrice permet 4 essais pour comparaison des résultats suivant les diamètres du fil et du mandrin.
- Le meilleur résultat est obtenu avec un rapport D/lg de 2 et / ou une longueur minimum de fil émaillé. (en mètre)
Pour un meilleur coefficient de surtension Q = lω / r (et pour le respect des régles de l'art TSF Q = RCω).


Circuit LC — Wikipédia

Vu dans ... https://fr.wikipedia.org/wiki/Circuit_LC

Circuit LC

Un article de Wikipédia, l'encyclopédie libre.
Cet article est une ébauche concernant l’électronique.

Vous pouvez partager vos connaissances en l’améliorant (comment ?) selon les recommandations des projets correspondants.

Consultez la liste des tâches à accomplir en page de discussion.

Un circuit LC est un circuit électrique contenant une bobine (L) et un condensateur (Capacité). C'est ainsi qu'on obtient le phénomène de résonance électrique.

Ce type de circuit est utilisé dans les filtres, les tuners et les mélangeurs de fréquences. Par conséquent, son utilisation est répandue dans les transmissions sans fil en radiodiffusion, autant pour l'émission que la réception.

Circuit LC série et parallèle

Résonance électrique

Schéma animé de circuit LC

Le phénomène de résonance électrique se produit dans un circuit électrique à une fréquence de résonance donnée où les parties imaginaires des impédance et admittance des éléments de circuit s'annulent. Dans certains circuits, la résonance électrique a lieu lorsque l'impédance entre l'entrée et la sortie du circuit est près de zéro et la fonction de transfert est près de l'unité. Les circuits résonants comportent des retentissements et peuvent générer de plus hautes tensions et courants que ceux qu'ils reçoivent, ce qui les rend utiles pour la transmission sans fil.

Dans un circuit composé de condensateurs et de bobines, le champ magnétique dans une bobine induit un courant électrique dans les enroulements de cette bobine pour charger un condensateur. Lorsqu'il se décharge, le condensateur produit un courant électrique qui renforce le champ magnétique dans la bobine. Ce processus est répété continuellement, de façon comparable au processus de balancement d'un pendule mécanique. Dans certains cas, la résonance a lieu lorsque les réactances de bobine et de condensateur sont de magnitudes égales, de sorte que l'énergie électrique oscille entre le champ magnétique de la bobine et le champ électrique du condensateur.

Fréquence de résonance

La pulsation propre ou de résonance d'un circuit LC (en radians par seconde) est :

Ce qui nous donne la fréquence propre ou de résonance d'un circuit LC en hertz :

Impédance

LC série

Un circuit LC série

L'impédance d'un circuit série est donnée par la somme des impédances de chacun de ses constituants. Soit dans notre cas :

Avec [image] l'impédance de la bobine et [image] l'impédance du condensateur.

Ce qui nous donne une fois réduit au même dénominateur :

On remarquera que l'impédance est nulle à la pulsation de résonance [image] mais pas ailleurs.

Le circuit se comporte donc comme un filtre passe-bande ou comme un filtre coupe-bande, selon la manière dont il est disposé dans le réseau considéré.

LC parallèle

Un circuit LC parallèle

L'impédance du circuit est donnée par la formule :

Après substitution de [image] par leurs formules littérales, on obtient :

Qui se simplifie en :

On remarque que [image] alors que l'impédance est finie pour les autres fréquences.

Le circuit LC parallèle présente donc une impédance infinie à la fréquence de résonance. Selon la façon dont on le dispose dans un réseau, il pourra agir comme un filtre passe bande ou comme un filtre coupe bande.

Sélectivité

Bande passante à - 3dB

Les circuits LC sont souvent utilisés comme filtres. Si un circuit LC est utilisé comme filtre passe bande, on définit généralement sa bande passante à - 3dB autour de sa fréquence de résonance. On aura alors le « coefficient de surtension » Q égal au rapport entre la fréquence de résonance et la bande passante:

Plus le coefficient de surtension est élevé, plus le circuit est « sélectif ».

Dans toutes les utilisations pratiques, le circuit LC est en fait associé à des résistances : résistance de l'inductance, résistances connectées sur l'entrée et sur la sortie du filtre, etc. Il s'agit donc en fait d'un circuit RLC. Par des transformations convenables, on peut traduire l'effet de toutes ces résistances de deux manières :

  • soit par une seule résistance équivalente Rs en série dans le circuit ;
  • soit par une seule résistance équivalente Rp en parallèle sur le circuit.

Un Q élevé correspond à une résistance série Rs faible, ou à une résistance parallèle Rp grande.

On peut calculer Q en fonction des résistances ci-dessus :

Où Z est le module des impédances de la bobine ou du condensateur (qui sont les mêmes à la fréquence de résonance).

Coefficient de surtension à vide Qo et coefficient de surtension en charge Qc :

Un circuit LC réel n'a jamais un coefficient de surtension infini, car il y aura toujours des pertes par les résistances ohmiques dans l'inductance, par le rayonnement, par les pertes diélectriques dans le condensateur, etc. On appelle Q à vide, noté Qo, ce coefficient de surtension du circuit seul.

Lorsque le circuit LC est utilisé dans un montage, pour adapter ou pour filtrer des signaux, on lui connecte rajoute toujours des résistances, souvent en parallèle. Le coefficient de surtension est alors plus faible. On appelle Q en charge, noté Qc, le coefficient de surtension du circuit ainsi « chargé ».

Quand le circuit LC est utilisé en filtre ou en adaptateur, on minimisera les pertes de transmission sur la fréquence de résonance, en rendant maximum le rapport Qo /Qc.

Applications

- Oscillateur ...... https://fr.wikipedia.org/wiki/Oscillateur
- Dipmètre ...... https://fr.wikipedia.org/wiki/Dipm%C3%A8tre


Calcul sélénoïde simple et muti-couche

Calcul d'une bobine à air d'une couche, de plusieurs couches et la fréquence de résonance avec CV

Calcul des Fréquences Maxi et mini ou d'une gamme H.F. en fonction du CV et de l'inductance L en µH . Taux du rapport Frq Maximum / Frq minimum Les paramètres doivent être différent de zéro et être une valeur raisonnable à la physique radio-électrique / TSF. | Calcul des Fréquences Maximum et Fréquences minimum ou d'une gamme en fonction du CV et de L .
 | Capacité CV Mini | pF | Fréquence Maxi | Mhz Lambda [image] Mètre
 | Capacité CV Maxi | pF | Fréquence Mini | Mhz Lambda [image] Mètre
 | Inductance | µH | Taux | F_Max/mini = CV_Max/mini =
Calcul d'une bobine à air simple couche (en 4 essais)
D Mandrin | D Fil | Nb spires | D / Lg | Lg bobine | Long. Fil | Inductance | Capacité pF | Fréquence Fo | Lambda
mm | mm |  |  | mm | m | µH |  | Mhz | m
D Mandrin | D Fil | Nb spires | D / Lg | Lg bobine | Long. Fil | Inductance | Capacité pF | Fréquence Fo | Lambda
mm | mm |  |  | mm | m | µH |  | Mhz | m
D Mandrin | D Fil | Nb spires | D / Lg | Lg bobine | Long. Fil | Inductance | Capacité pF | Fréquence Fo | Lambda
mm | mm |  |  | mm | m | µH |  | Mhz | m
D Mandrin | D Fil | Nb spires | D / Lg | Lg bobine | Long. Fil | Inductance | Capacité pF | Fréquence Fo | Lambda
mm | mm |  |  | mm | m | µH |  | Mhz | m
Calcul d'une bobine à air multi-couches ou nid d'abeille (en 4 essais)
D mm | Lg mm | D Fil mm | Nb spires | D / Lg | couches | Long. Fil | E mm | Self µH | Capa pF | Fo Mhz | Lambda
 |  |  |  |  |  | m |  |  |  |  | m
D mm | Lg mm | D Fil mm | Nb spires | D / Lg | couches | Long. Fil | E mm | Self µH | Capa pF | Fo Mhz | Lambda
 |  |  |  |  |  | m |  |  |  |  | m
D mm | Lg mm | D Fil mm | Nb spires | D / Lg | couches | Long. Fil | E mm | Self µH | Capa pF | Fo Mhz | Lambda
 |  |  |  |  |  | m |  |  |  |  | m
D mm | Lg mm | D Fil mm | Nb spires | D / Lg | couches | Long. Fil | E mm | Self µH | Capa pF | Fo Mhz | Lambda
 |  |  |  |  |  | m |  |  |  |  | m
 |  |  |  |  | Calculatrice N°22 A Radio - TSF En rouge les paramètres d'entrées, en bleu les calculs effectués, Une réalisation en Java-script by J2M. L'heure et date Time


calculatrice inter-active FCL

Fréquence avec Lambda imposée et calculs des paramétres L C ........ Time Time
Essai 1 Essai 2 Essai 3 Essai 4
Fréquence Mhz | Lambda métres
Capacité pF | Inductance µH

Fréquence Mhz | Lambda métres
Capacité pF | Inductance µH

Fréquence Mhz | Lambda métres
Capacité pF | Inductance µH

Fréquence Mhz | Lambda métres
Capacité pF | Inductance µH

Calcul des Fréquences Maxi et mini ou d'une bande étalée en fonction du CV et de l'inductance L en µH . Taux du rapport Frq Maximum / Frq minimum Les paramètres doivent être différent de zéro et être une valeur raisonnable à la physique radio-électrique / TSF. | Calcul des Fréquences Maximum et minimum d'une gamme HF ou d'une bande étalée en fonction du CV et de L . Essai 1
 | Capacité CV Mini | pF | Fréquence Maxi | Mhz Lambda [image] Mètre
 | Capacité CV Maxi | pF | Fréquence Mini | Mhz Lambda [image] Mètre
 | Inductance | µH | Taux | F_Max/mini = CV_Max/mini =

Calcul des Fréquences Maximum et minimum d'une gamme HF ou d'une bande étalée en fonction du CV et de L . Essai 2
Capacité CV Mini | pF | Fréquence Maxi | Mhz Lambda [image] Mètre
Capacité CV Maxi | pF | Fréquence Mini | Mhz Lambda [image] Mètre
Inductance | µH | Taux | F_Max/mini = CV_Max/mini =


ASM Mode Reel

Calcul d'une gamme ou d'une bande étalée avec le CV imposé

Calcul d'une bande étalée ou d'une gamme HF avec - le CV en // sur le Trimmer le tout en série avec un Cp padding - Calcul du trimmer, du Cpadding et de l'inductance ( L en µH , C en pF et F en MHz )
Fréquence Mini | CV Mini | Capacité de cablage | Trimmer pF >> | Cmp < 1
Fréquence Maxi | CV Maxi |  |  | Inductance
 |  | FMaxi/Fmini |
CT = | CT peut étre = à zéro ou une valeur à tatonner en fonction de L en µH et Cmp < 1
CP = | CP valeur en pF et fonction de cmp se rapprochant de 1 peut tendre sur une valeur importante, et peut étre supprimé
CV = | CV de commande. Le Co = capacités parasites de cablage de l'ordre 10pF à 40pF
CV-TP Maxi = | CV-TP Maxi est la valeur du CV équivalent Maximum pour une fréquence minimum de la gamme HF
CV-TP Mini = | CV-TP Mini est la valeur du CV équivalent minimum pour une fréquence Maximum de la gamme HF
L = | La valeur obtenu en µH doit étre une approche du tableau des fréquences LC ci-dessus. En tantonnement sur le CT
Rp CV = | Rapport CV Maxi / CV mini ( CV de commande )
Rp CVEq = | Rapport CV-TP Maxi / CV-TP mini ... doit étre inférieur à Rp CV et égale au taux FMaxi / Fmini au carré

Calcul des Fréquences Maxi et mini ou d'une bande étalée en fonction du CV et de l'inductance L en µH . Taux du rapport Frq Maximum / Frq minimum Les paramètres doivent être différent de zéro et être une valeur raisonnable à la physique radio-électrique / TSF. | Calcul des Fréquences Maximum et Fréquences minimum ou d'une bande étalée en fonction du CV et de L . Essai 1
 | Capacité CV Mini | pF | Fréquence Maxi | Mhz Lambda [image] Mètre
 | Capacité CV Maxi | pF | Fréquence Mini | Mhz Lambda [image] Mètre
 | Inductance | µH | Taux | F_Max/mini = CV_Max/mini =
Calcul des Fréquences Maximum et Fréquences minimum ou d'une bande étalée en fonction du CV et de L . Essai 2
Capacité CV Mini | pF | Fréquence Maxi | Mhz Lambda [image] Mètre
Capacité CV Maxi | pF | Fréquence Mini | Mhz Lambda [image] Mètre
Inductance | µH | Taux | F_Max/mini = CV_Max/mini =

Une réalisation J2M en Java script Time


ASM Mode Reel

Etude d'une gamme HF avec un CV et un Ct - TRIMMER -

 | Etude d'une gamme ou d'une bande étalée avec un TRIMMER CT ( C en pF , L en µH et F en MHz )
 | Fréquence mini | CV mini | Co | TRIMMER
 | Fréquence Maxi | CV Maxi |  |
 | Rp F Maxi / mini | Rp CVMaxi / mini + Co | Inductance =
 |  |  | Rp CV / (Rp Frq)^2 = > 1 à 1.5
CV Maximum Equivalent = CV minimum Equivalent = |  | ABC

Calcul des Fréquences Maximum et Fréquences minimum ou d'une bande étalée en fonction du CV et de L . Essai 2
Capacité CV Mini | pF | Fréquence Maxi | Mhz Lambda [image] Mètre
Capacité CV Maxi | pF | Fréquence Mini | Mhz Lambda [image] Mètre
Inductance | µH | Taux | F_Max/mini = CV_Max/mini =

Une réalisation J2M en Java script Time


ASM Mode Reel

Etude d'une gamme HF avec un CV et un Cp - PADDING -

 | Etude d'une gamme ou d'une bande étalée avec un PADDING CP ( C en pF , L en µH et F en MHz )
 | Fréquence mini | CV mini | Co | PADDING
 | Fréquence Maxi | CV Maxi |  |
 | Rp F Maxi / mini | Rp CVMaxi / mini + Co | Inductance =
 | Tatonner sur le CV Max avec le Rp CV / (Rp Frq)^2 compris entre 1 et 3 suivant l'inductance obtenue |  | Rp CV / (Rp Frq)^2 = > 1 à 3
CV Maximum Equivalent = CV minimum Equivalent = |  | ABC

Calcul des Fréquences Maximum et Fréquences minimum ou d'une bande étalée en fonction du CV et de L . Essai 2
Capacité CV Mini | pF | Fréquence Maxi | Mhz Lambda [image] Mètre
Capacité CV Maxi | pF | Fréquence Mini | Mhz Lambda [image] Mètre
Inductance | µH | Taux | F_Max/mini = CV_Max/mini =

Une réalisation J2M en Java script Time


Cacul Courbe Padding Philips A

Calcul Courbe Padding Philips A et B Ct en parallèle sur la self

Capacités parasites et résiduelles Co | CV Maximum | Frq F.I. | Frq radio mini | Frq radio Maxi
pF | pF | Khz | Mhz | Mhz

- Circuit oscillateur local pour la reception en supradyne -
- Les deux schémas A et B ont en commun le CTrimmer en parallèle sur la sefl d'oscillation.

Les points [image] sont les commutations pour un changement de gamme HF.
Delta D1 | Delta D2 | Inductance d'oscillation | Condensateur PADDING | Condensateur Trimmer
Une réalisation J2M en JavaScript Time sur une idée d'une formulation matricielle de la "courbe padding", des laboratoires Philips 1959


Cacul Courbe Padding Philips A

Calcul Courbe Padding Philips C Ct en parallèle sur le CV

Capacités parasites et résiduelles Co | CV Maximum | Frq F.I. | Frq radio mini | Frq radio Maxi
pF | pF | Khz | Mhz | Mhz
- Circuit oscillateur local Supradyne -
- Le schéma C a le CTrimmer en parallèle sur le Condensataeur variable CV.

Les points [image] sont les commutations pour un changement de gamme HF.
Delta D1 | Delta D2 | Inductance d'oscillation | Condensateur PADDING | Condensateur Trimmer
Une réalisation J2M en JavaScript Time sur une idée d'une formulation matricielle de la "courbe padding", des laboratoires Philips 1959


Calcul Courbe Padding Philips A

 | Etude d'une gamme HF par CV double et TRIMMER ainsi que la courbe padding Philips A B de l'oscillateur supradyne ( C en pF , L en µH et F en MHz )
 | Fréquence mini | CV mini | Co | TRIMMER
 | Fréquence Maxi | CV Maxi |  |
 | Rp F Maxi / mini | Rp CVMaxi / mini + Co | Inductance =
 |  |  | Rp CV / (Rp Frq)^2 = > 1 à 1.5
FI Fréquence interne = en KHz |  | CV Maximum Equivalent = CV minimum Equivalent =

Calcul Courbe Padding Philips A et B Ct en parallèle sur la self

- Circuit oscillateur local pour la reception en supradyne -
- Les deux schémas oscillateurs A et B ont en commun le Trimmer en parallèle sur la sefl d'oscillation.

Les points [image] sont les commutations pour un changement de gamme HF.
Delta D1 Delta D2 Inductance d'oscillation Condensateur PADDING Condensateur Trimmer
Une réalisation J2M en JavaScript Time sur une idée d'une formulation matricielle de la "courbe padding", des laboratoires Philips 1959


Cacul Courbe Padding Philips A

 | Etude d'une gamme HF par CV double et TRIMMER ainsi que la courbe padding Philips C de l'oscillateur supradyne ( C en pF , L en µH et F en MHz )
 | Fréquence mini | CV mini | Co | TRIMMER
 | Fréquence Maxi | CV Maxi |  |
 | Rp F Maxi / mini | Rp CVMaxi / mini + Co | Inductance =
 |  |  | Rp CV / (Rp Frq)^2 = > 1 à 1.5
FI Fréquence interne = en KHz |  | CV Maximum Equivalent = CV minimum Equivalent =

Calcul Courbe Padding Philips C Ct en parallèle sur le CV

- Circuit oscillateur local Supradyne -
- Le schéma oscillateur C, a le Trimmer en parallèle sur le Condensataeur variable CV.

Les points [image] sont les commutations pour un changement de gamme HF.
Delta D1 Delta D2 Inductance d'oscillation Condensateur PADDING Condensateur Trimmer
Une réalisation J2M en JavaScript Time sur une idée d'une formulation matricielle de la "courbe padding", des laboratoires Philips 1959


coil data for dipper

Vu dans ... http://www.qsl.net/i/iz7ath//web/02_brew/15_lab/02_dipper/english/pag04_eng.htm

COIL DATA

Those are data on the book; if you can not use such wire or diameter, no problem.
Use what you can and build the first coil; take note of frequency range and build next coil with more wire turns (or less to go up) or change diameter (i.e. doubling it or reducing to a half); at the end fix turn using RF glue or PVC tape.
I suggest you to build coils as "square" as possible (diameter=height).
About wire, I have used copper wire caming from old broken-transformer or small driving (used in walk-man).

Gamma MHZ | Length mm | Diameter mm | Turns num. | Inductance microH.
3-4,5 | 30 | 21 | 75 | 60
4-5,5 | 25 | 21 | 62,5 | 48
5-7,5 | 19 | 17 | 47,5 | 24
7,5-11 | 10 | 17 | 25 | 10
10,5-16 | 11 | 11 | 27,5 | 5,5
15-22 | 6 | 11 | 15 | 2,5
20-31 | 6 | 9 | 15 | 1,80

My 30-60 (and up) MHZ coil is a simple copper "U".

Autre Bobinage pour GDO (au diamètre ?)

Autre Bobinage pour GDO CV=75pF

Autre Bobinage GDO de COCWA CV=2x350 HF et CV=2x21pF

Autre Bobinages HEATHKIT et inductance

Autre Bobinages KW-3-150-Spulentabelle CV=100pF

Autre bobines sur 2x200pf

Frequency span | Number of turns | Former Dia. | Winding length | Wire diameter
1.7 MHz to 4.5 MHz | 160 turns (80 + 80) | 15 mm | 45 mm | 0.25 mm
2.9 MHz to 7.5 MHz | 80 turns (40 + 40) | 15 mm | 23 mm | 0.25 mm
5 MHz to 13 MHz | 40 turns (20 + 20) | 15 mm | 13 mm | 0.25 mm
8MHz to 22 MHz | 20 turns (10 + 10) | 15 mm | 8 mm | 0.25 mm
14 MHz to 35 MHz | 10 turns (5 + 5) | 15 mm | 4 mm | 0.25 mm
23 MHz to 72 MHz | 5 turns (2.5 + 2.5) | 15 mm | 2.5 mm | 0.25 mm
58 MHz to 180 MHz | 2 turns (****) | 15 mm | 1.7 mm | 0.8 mm

Vu dans ... http://213.114.131.21/use/gdo2.htm

All the coils built so-far, 1.7MHz to 180MHz.


The AA8V Twinplex Regenerative Receiver - L1 and L2 Coil Specifications

Vu dans ... https://faculty.frostburg.edu/phys/latta/ee/twinplex/l1l2/twinplexl1l2.html

The AA8V Twinplex Regenerative Receiver
by Greg Latta, AA8V

L1 and L2 Coil Specifications

Twinplex Coil Set
Twinplex Coil Set - Click for a closer view.

Twinplex Receiver Pages:
Main Page and Exterior Photos | How To Operate A Regenerative Receiver
Interior Photos of the Receiver | Schematic Diagram and Circuit Description
L1 and L2 Coil Specifications | 6SN7 Dual Triode
Twinplex Receivers Built By Others | Modifications

L1 and L2 Coil Specifications:

A General Comment On Winding Your Coils
Making Your Own Coil Forms
Wire
Drilling Holes in the Coil Form and Securing the Wire
A Note On Stripping The Insulation From Magnet Wire
Winding the AM Coil
Coil Connections
Winding Short Wave Coil SW4
Winding Short Wave Coil SW1
Winding the Other Short Wave Coils
Adjusting The Coils
Finishing Off The Coils And Final Soldering To The Base Pins
Picture of the Complete Coil Set
Coil Specifications Table

A General Comment On Winding Your Coils:
Though exact specifications for the coils used in my receiver are given below, it is not necessary to duplicate my coils exactly. The specifications are given as an example only. Among other things, the frequency range covered by a coil depends on the capacitors that are used in the tuning circuit, and it is very doubtful that your tuning capacitor(s) will be the same as mine. Even if you duplicated my coils exactly, the frequency range covered by each would thus be different.

Making Your Own Coil Forms
The first problem in making a coil for your twinplex is finding a form for the coil. Though coil forms are no longer manufactured, it is very easy to make your own coil forms using readily available parts. For each coil form you will need a 1" CPVC plumbing coupling and an 8-pin octal plug. The 8-pin plug can be purchased at Antique Electronic Supply or at a guitar shop or hamfest. The stock number at Antique Electronic Supply is P-SP8-500. Get one of these for each coil, and a few extras as well, as they are very handy. The CPVC coupling has an outer diameter of 1 3/8", and is ideal for a coil form. Sand the 8-pin octal plug down until it fits tightly into the coupling and you now have an excellent coil form! See the photos below. There is no need to glue the plug in if it fits snugly enough into the coupling. In fact, it is better that you don't glue it in because then it is easy to pull it back out should you decide to rewind the coil.. (Leave the octal plug out of the coupling until you are finished making connections to it.)

Coupling and Plug
Click here for a larger image.
1" CPVC Coupling and 8-Pin Plug
 Completed Coil Form
Click here for a larger image.
Completed Coil Form

Wire:
I wound my shortwave coils with #22 solid insulated hookup wire with an outside diameter (with insulation) of 0.056". For the AM coil I used #29 enameled magnet wire with an outside diameter (with enameled insulation) of 0.013". The coils are close wound with the turns touching each other. It is perfectly fine to use the magnet wire for all of the coils if you like. You can also use thinner wire (higher gauge number) for any of the coils, but if you do you must space out the turns so that the winding is the length indicated in the coil specifications table. You must use magnet wire for the AM coil, otherwise you won't be able to fit enough turns on the coil.

Drilling Holes in the Coil Form and Securing the wire:
The best way to drill holes through the coil form is to use a Dremel rotary tool with a small keyless chuck on it. The Dremel stock number for the keyless chuck is #4486. For windings that are made with magnet wire, the holes should be slightly larger than twice the wire diameter so that the wire can pass through the hole twice. When using hookup wire, the hole should be just big enough for the wire to barely pass through once.

To tie off magnet wire, pass about 6" of magnet wire down through one hole, up through the other, and then back down through the first hole, leaving about 6" hanging out the bottom of the coil. To tie off hook up wire, pass about 6" of wire through the hole and then bend it sharply down towards the bottom of the coil form. The bend will hold it in place.

A Note On Stripping The Insulation From Magnet Wire:
Magnet wire is coated with a thin insulation of clear enamel. This coating must be removed in order to solder the wire or otherwise make a connection to it. Some people try to scrape or sand the enamel off, and though this will work, it is much easier if you note the following: First use a match or lighter to heat the wire and burn off the insulation you want to remove. Once burnt, fold a small piece of 320 grit sandpaper in half and sand off the burnt insulation until clean, shiny copper is exposed. Quick and easy! Be careful with smaller, fragile, magnet wire.

Winding the AM Coil:
You may want to try winding the AM coil first. Wind L2, the tickler winding, first. Drill two small holes (big enough to let the wire pass through twice) about 1/8" from each other, 3/8" from the bottom of the coil form. Pass about 6" of magnet wire down through one hole, up through the other, and then back down through the first hole, leaving about 6" hanging out the bottom of the coil. While having an assistant hold the spool of magnet wire to keep it taught, tightly wind 9 turns of wire spaced out about 1/8". (If you are using #29 magnet wire, just wind the turns right next to each other). Carefully drill two more holes at the end of the winding and tie it off just like you did at the beginning of the winding, leaving 6" of wire hanging out the bottom. See the picture below of the finished coil:

AM Coil
AM Coil

Now tackle the main winding, L1. Drill another pair of holes so that the main winding will start about 9/64" away from the top of the tickler winding. If the holes aren't in the right spot (like mine) you can adjust the first turn to get the correct spacing, as you can see in the picture above. Tie on the wire as before, and, winding in the same direction as before, wind 93 turns. Use an assistant again to keep the wire taught. (If you lose any tension in the wire, you will wind up with a real mess!) If you are using #29 magnet wire, close wind the turns next to each other. If you are using smaller wire, you must somehow space out the turns so that the winding is 1 7/32" long. While being careful to hold the winding in place, drill two more holes at the top of the winding and then tie off the winding as before. Place a dab of glue at the top and bottom of the winding to help to hold it in place.

Coil Connections:
Trim the wires so that about two inches (or as little as you can comfortably get away with) extends out the bottom of the coil form. Strip about 1/2" of insulation from the magnet wire as detailed above. Finally, tin the leads and solder them to the pins of the octal plug as follows:

The top of tuning coil L1 (the larger winding) is connected to pin 8.
The bottom of L1 is connected to pin 2.

The top of tickler coil L2 (the smaller winding) is connected to pin 4.
The bottom of L2 is connected to pin 6.

Winding Short Wave Coil SW4:
Four additional coils cover the short wave bands. Wind the SW-4 coil first, as this is the easiest to wind. To wind L2, the tickler coil, first drill a hole 3/8" from the bottom of the coil form (two close together if you are using magnet wire.) (See my earlier directions on drilling holes in the coil form). Secure the wire to the hole(s). (See how to secure the wire above). Now tightly wind 3 turns up the coil form. If you are using #22 hook up wire, just close wind the turns. If you are using magnet wire, space out the turns so they occupy the length listed in the table below. When you reach the end of the winding, drill another hole (or holes) and tie off the wire.

To wind L1, the main winding, drill another hole (or holes) as close to the top end of L2 as you can. Secure the wire, and then wind, in the same direction, five turns of wire. If you are using #22 hook up wire, just close wind the turns. If you are using magnet wire, space out the turns so they occupy the length listed in the table below. Tie off the wire and pass it through the bottom of the coil form. See the photo of the SW-4 coil below to make sure you have wound the coil correctly:

short wave coil
Short Wave Coil SW4

The connections to the octal plug are the same as for the AM coil.. Strip the insulation from the wires up to where they exit the bottom of the form, and solder them to the following pins:
Bottom of L2: pin 6
Top of L2: pin 4
Bottom of L1: pin 2
Top of L2: pin 8

Insert the 8 pin plug into the bottom of the form. A photo of the completed SW-4 coil is shown above. Try to keep the connections as short as possible.

Winding Short Wave Coil SW1:
For SW1, the 1.6-3.0 MHz coil, start the tickler coil as close to the bottom of the coil form as possible, without the octal plug interfering. When winding L1, you will have to wind 38 turns. To make them fit, wind up 20 turns, snap back down to the bottom again, and wind 18 more up over the previous 20 turns. (Do not wind up 20 turns and then down 18!) If using magnet wire you don't need to double layer the turns. Just be sure to space out the turns to the length indicated in the table below. When winding the tickler turn, wind 4 turns, snap back down to the bottom again, and wind 3 more up over the previous 4 turns. (Do not wind up 20 turns and then down 3!) If you are using magnet wire, don't double layer the turns, just space them out over the distance indicated in the chart below. A photo of SW1 and all of the coils can be seen here.

Winding the Other Short Wave Coils:
The other short wave coils are wound in a similar manner to the AM coil using the dimensions in the table below. If at all possible wind your coils so that you can experiment with them and add or remove turns until they perform the way you want. For example, when you wind L1, wind more turns than you think you will need. Extra turns are relatively easy to remove, but adding turns is much more difficult. The windings can be held in place temporarily with electrical tape.

Until you are happy with any coil, use the minimum amount of solder to solder the leads to the base pins. Don't fill the holes in the pins with solder at this point. Just tack solder the leads to the ends of the pins. Don't forget to remove the insulation before trying to solder it to the base pin!

To unsolder a lead, heat the pin while pulling on the wire from the inside with a pair of needle nose pliers. If the pin fills with solder, heat it and then quickly shake or blow out the solder.

Adjusting The Coils:
Removing turns from the main winding L1 will raise the lowest frequency tuned by L1. Adding turns will lower the lowest frequency tuned by the coil. Turns should be added or removed from the top of the coil so that the spacing between L1 and L2, and thus the regeneration, is not affected.

If your receiver does not, overall, enter regeneration until the regeneration control is turned quite far up, try adding a turn to the tickler winding L2. If your receiver, overall, squeals all the time or does not drop out of regeneration until the regeneration control is turned way down, try removing a turn from L2. The proper number of turns on L2 is a compromise, since many things affect the regeneration, including the antenna, the antenna coupling, and frequency of operation. Turns should be added/removed from the bottom of L2 so the spacing between L1 and L2 is unaffected.

Finishing Off The Coils And Final Soldering To The Base Pins:
When you are happy with the performance of a coil, drill new holes if necessary to tie off the winding. Strip, tin, and solder the leads to the octal plug, and fit the plug into the end of the coil form. A picture of the complete set of finished coils can be seen below:

New Coil Set
Complete Twinplex Coil Set

Coil Specifications Tickler Windings start 3/8" from the bottom of the coil form (except for SW1, which starts lower.)
Band | Approximate Frequency | L1 | Length of L1 | L2 | Length of L2
AM | 560-750 kHz w/padder 730-1550 kHz wo/padder | 93 turns #29 magnet wire close wound | 1.21" | 9 turns #29 magnet wire close wound | 0.12"
SW1 | 1.6-3.0 MHz | 38 turns #22 insulated hook up wire close wound* | 1.21" | 7 turns turns #22 insulated hook up wire close wound | 0.28"
SW2 | 3.1-6.8 MHz | 21 turns #22 insulated hook up wire close wound | 1.24" | 3 turns turns #22 insulated hook up wire close wound | 0.17"
SW3 | 5.6-12.2 MHz | 9.5 turns #22 insulated hook up wire close wound | 0.59" | 3 turns turns #22 insulated hook up wire close wound | 0.17"
SW4 | 8.9-19.9 MHz | 5 turns #22 insulated hook up wire close wound | 0.29" | 3 turns turns #22 insulated hook up wire close wound | 0.17"

Original Coil Specifications and Photos:

I originally wound my coils on commercially available coil forms and wrote this page to describe those coils.
For those who may be interested, you will find information on those coils below.

Specifications for My Original Coils All Coils (Except AM) Are Wound With #24 Magnet Wire
Band | Frequency | L1 | L2
AM | 560-750 kHz w/padder 730-1550 kHz wo/padder | Loopstick | 2 turns close wound over lower end of loopstick
SW1 | 1.6-3.4 MHz | 40 turns close wound | 4 turns close wound 0.1" from L1
SW2 | 3.3-6.5 MHz | 21 turns spaced out over 0.785" | 4 turns spaced out over 0.14' 0.1" from L1
SW3 | 5.5-12 MHz | 10 turns spaced out over 0.360" | 3 turns spaced out over 0.095" 0.1" from L1
SW4 | 9.3-20 MHz | 5 turns spaced out over 0.175" | 3 turns spaced out over 0.095" 0.1" from L1

Note: After the photos below were taken I changed the tickler windings on several of the coils.
The information in the table above reflects these changes, but the photos do not.
Some of the photos therefore show a different number of turns on the tickler coil L2 than shown in the above table.

Original Coil Forms And Wire:
The original short wave coils for the receiver were wound on coil forms that have octal bases, a diameter of 1 1/4", and have ribs on them that keep the windings spaced about 25 turns per inch. The last time I checked, these forms were no longer commercially available. For these coils, I used #24 magnet wire, available from Antique Electronic Supply.

A Note On Stripping The Insulation From Magnet Wire:
Magnet wire is coated with a thin insulation of clear enamel. This coating must be removed in order to solder the wire or otherwise make a connection to it. Some people try to scrape or sand the enamel off, and though this will work, it is much easier if you note the following: First use a match or lighter to heat the wire and burn off the insulation you want to remove. Once burnt, fold a small piece of 320 grit sandpaper in half and sand off the burnt insulation until clean, shiny copper is exposed. Quick and easy!

Winding The Original Short Wave Coils:
L1 is wound at the top of the form and L2 is wound at the bottom of the form. (In the schematic, L2 is shown at the top only for convenience.) L2 is spaced about 1/10" from L1. It is very important that L1 and L2 be wound in the same direction.

For SW1, the 1.6-3.4 MHz coil, I first had to glue a thin, smooth, piece of plastic around the form to cover the ribs. This allowed me to close wind the coil with each turn touching its neighbor. This permitted me to fit more turns on the coil for more inductance.

If at all possible wind your coils so that you can experiment with them and add or remove turns until they perform the way you want. For example, when you wind L1, wind more turns than you think you will need. Extra turns are relatively easy to remove, but adding turns is much more difficult. Space L2 about a tenth of an inch from the bottom of L1, and leave some room at the bottom of L2 so that you can add a turn or two if necessary. The windings can, at this point, be held in place with black electrical tape, and the leads can be passed over the top of the coil, and then down into the middle to connect to the base pins. Keep all lead lengths as short as possible!

Until you are happy with the coil, use the minimum amount of solder to solder the leads to the base pins. Don't fill the holes in the pins with solder at this point. Just tack solder the leads to the ends of the pins. Don't forget to remove the insulation before trying to solder it to the base pin!

To unsolder a lead, heat the pin while pulling on the wire from the inside with a pair of needle nose pliers. If the pin fills with solder, heat it and then quickly shake or blow out the solder.

Coil Connections:
The top of tuning coil L1 is connected via pin 8 to the grid leak and tuning capacitors.
The bottom of L1 is connected via pin 2 to ground.

The top of tickler coil L2 is connected via pin 4 to the plate decoupling circuit.
The bottom of L2 is connected via pin 6 to the plate of the detector triode.

Adjusting The Coils:
Removing turns from tuning coil L1 will raise the lowest frequency tuned by L1. Adding turns will lower the lowest frequency tuned by the coil. Turns should be added or removed from the top of the coil so that the spacing between L1 and L2, and thus the regeneration, is not affected.

If your receiver does not, overall, enter regeneration until the regeneration control is turned quite far up, try adding a turn to the tickler winding L2. If your receiver, overall, squeals all the time or does not drop out of regeneration until the regeneration control is turned way down, try removing a turn from L2. The proper number of turns on L2 is a compromise, since many things affect the regeneration, including the antenna, the antenna coupling, and frequency of operation.

Finishing Off The Coils And Final Soldering To The Base Pins:
When you are happy with the performance of a coil, carefully rewind the coil and use tape to keep the turns tightly in place. Drill a tiny hole right at the end of each winding so that the wire can pass through the side of the form with minimum extra length. You can then pull the wire through the hole, tighten the winding, and pass the wire down through the base pin. Add a dab of hot melt glue to secure the wires at each hole.

Snip the wire off about 1/2" past the end of the base pin. Carefully remove the enamel from the end of the wire by burning it off with a match and scraping/sanding off the residue until bright copper is exposed. Push the wire back in just far enough to solder it to the pin, and snip off the excess.

AM Coil:
My original AM coil uses the same coil form as the short wave coils, but is made a little differently from them. This coil uses a ferrite core loopstick for L1. Mine was salvaged from an old AM radio. It is a bit long and sticks up out of the coil form, but it works great.

The tickler coil L2 consists of a couple of turns close wound over the bottom end of the loopstick. Be sure that you wind the tickler coil in the same direction that the wire on the loopstick is wound!

You should not have to add or remove turns to adjust the loopstick itself. It has already been designed to tune to the bottom of the AM band with a tuning capacitor having a maximum capacity of about 365 pf. If your tuning capacitor does not have enough capacitance, the extra capacitance can be obtained by adding a padding capacitor temporarily in parallel with the tuning capacitor to make up the difference.

You may have to adjust the tickler coil as detailed above by adding or removing a turn or two.

When you are finished testing the combination and are satisfied that it works OK, solder the leads permanently to the base and use some hot melt glue to glue the end of the loopstick to the base.

Original Complete Coil Set:
This is a picture of all five original coils. The AM coil with its loopstick sticking out the top is on the left, followed by coils SW1, SW2, SW3, and SW4 respectively.

SW1, second from left, is covered first with smooth plastic and then close wound.

Note that the tickler coil coil is wound at the bottom of each form, even though it is shown at the top in the schematic.
Click on the image for a larger view.
Click here for a super detailed view.

Original Coil SW2 Front - Close Up:
In this close up of my original SW2 coil, you can see the ribs on the coil form that hold the wire in place.

The tickler coil is spaced three ribs below the bottom of the upper coil, L1. This puts it roughly 1/10" away from L1.
Click on the image for a larger view.
Click here for a super detailed view.

Original Coil SW2 Rear - Close Up:
In this picture of the other side of my original SW2 coil, you can see how the wires from the windings pass through small holes drilled through the side of the coil from.

A small dab of hot melt glue is used at each hole to secure the wire and keep the windings tight.
Click on the image for a larger view.
Click here for a super detailed view.

meter Back to Dr. Greg Latta's Electrical Engineering and Amateur Radio Pages

Questions, Comments, and E-Mail

Letter If you have any questions or comments, you can send E-Mail to Dr. Greg Latta at glatta@frostburg.edu

Thanks for stopping by!


Inductance Calculator

Vu dans ... http://www.crystalradio.net/cal/indcal.shtml

"Stay Tuned "
Crystal Radio Web Site

Single Layer Air Coil Inductance Calculator
d = Coil diameter (mm), n = Number of turns, l = Coil length (mm), L =micro-Henry

Solve
Vary Low - High
Coil Diameter (d)
 mm
Number of turns (n)
Coil Length (l)
 mm
Inductance µH

Estimated Wire Turns:
(par inch)
(par cm)

Notes:
1) For broadcast band you want inductance between 250uH and 300uH (280uH)
2) This calculator will get you close and is not intended as a final formula


Online Calculator .:. Helical Coil

Vu dans ... https://www.changpuak.ch/electronics/calc_21.php

(Air core inside :-)

Air Core Coil Air Core Coil Air Core Coil

Diameter D [mm]

Diameter w [mm]

Spacing s [mm]

Turns n

L [nH]

Height H [mm]


Philips 964AS Philette 964AS bobinage de reaction

Vu dans ... http://www.cfp-radio.com/restaurations/philips964AS/philips964AS-02.html

Construction des bobinages de réaction

Nous venons ce finir la partie accord du bobinage principal. Maintenant, nous allons attaquer la partie réaction. Il y a 3 bobinage en série, un pour chaque gamme d'onde. Ils ne sont pas commutés et toujours actifs.

Bobinages de réaction

Ces bobinages ne comportent que très peu de spires, du moins en ce qui concernent les bandes PO1 et PO2, pour la partie GO j'utiliserai un petit nid d'abeille genre accord PO ou primaire accord PO que je débobinerai afin d'avoir un réglage correct.

Pour la réaction PO1 et PO2, j'ai utilisé du fil émaillé de 0,25mm de diamètre.

Il faut tenir compte des aspects suivants :

  • Le bobinage réaction PO1 est entre ceux d'accords de PO1 et PO2.
  • Le bobinage de réaction PO2 est entre ceux d'accords de PO2 et GO
  • Celui des GO est à l'extrémité.
  • Il se peut que le bobinage de réaction PO2 influe sur la réaction de PO1 compte tenu de sa proximité, il faudra en tenir compte.
  • Chaque bande doit être testée si possible avec les capacités d'entrée utilisées pour définir la partie accord. En ce qui me concerne j'ai mis 33pf pour A1 (normalement il y a un ajustable mais la valeur n'est pas indiquée sur le schéma), 64pf pour PO2 et 120pf pour les GO.
  • La réaction doit être souple, et coté basse fréquence du CV, doit accrocher vers les 3/4 de la position, ce qui permet d'avoir encore une plage de réglage sur les fréquences hautes dans le premier 1/3 de la position du CV de réaction.

Sur la photo suivante, le bobinage de réaction PO1 est maintenu avec du chatterton blanc, en dessous on a le bobinage PO2 d'accord, et en dessous en émaillé le bobinage réaction de PO2.

Comme tout a tendance à bouger un peu, j'ai fait coulé de la bougie sur les bobinages pour les bloquer. J'enlèverai le surplus après.

Ici on voit le dernier bobinage en bas qui concerne la réaction GO. C'est un nid d'abeille tout prêt, dont j'ai débobiné autant de tour qu'il y avait besoin afin d'avoir une réaction correcte sur toute la gamme.

Une fois que tout est OK, j'ai pris un décapeur thermique, et j'ai fait fondre le surplus de cire, afin de ne laisser que le strict nécessaire pour bloquer les spires. C'est plus joli comme ca.

Ensuite, je perce 2 trous aux extrémités du bobinages et j'y installe 2 vis de 3mm de diamètre, bloquées par un écrou coté mandrin et avec un contre écrou qui ira sur le chassis. La position des vis à son importance vu que je vais utiliser le trous d'origine prévus à cet effet sur le chassis.

Voici le bobinage monté.

J'en profite pour démonter le CV de réaction et reserrer les bornes qui ont du jeu. De plus je rajouterai un fil de masse sur une des cosses, cela était prévu à l'origine mais n'était pas présent sur mon poste, seule la connexion de l'axe faisait contact de masse ce qui n'était pas satisfaisant, crachouillements, mauvais contacts, sursaut de la réaction et j'en passe...

Maintenant, je modifie le commutateur 2 positions pour en faire un à trois position. Je parle de modification car ce commutateur n'est pas d'origine. De toutes facons il est de mauvaise qualité et je pense que je le changerai à terme.

Voila la plaquette avec les doubles cosses.

J'enlève les cosses opposées.

Je relie les cosses opposées avec un fil. Le but est de prendre la masse d'un coté et de l'envoyer sur l'autre cosse.

Voila cet horreur de commutateur remonté.

On voit bien que c'est de la bricole, c'est un commutateur récupéré dont le carton a été coupé à la hache, bref du sale travail, mais bon, il est là, pour l'instant je le laisse.

Au dessus, on voit le condensateur de 200pf qui n'était pas présent à l'origine sur mon poste et qui filtre la HF sortant de la plaque de la penthode HF. Cela m'a semblé bizarre de procèder comme cela, mais c'est bien construit ainsi, une partie de la HF part de la plaque pour aller dans les bobinages de réaction et l'autre partie part directement à la masse. Bien sur, plus question d'enlever ce condensateur car sans lui, la réaction serait trop forte (les bobinages de réactions ont été concus avec ce condensateur en place.).

Il reste maintenant à s'occuper des condensateurs d'entrée, ceux qui relient les cosses A1, A2 et A3 sur le bobinage d'accord. Nous avons ici :

  • 33pf pour PO1
  • 64pf pour PO2
  • 120pf pour GO

Et voila le travail terminé.

Récapitulatif sur le bobinage.

D'abord rappel des caractéristiques.

Schéma de principe de ce bobinage et la façon dont il est cablé.

Nous avons 3 gammes d'ondes PO1, PO2 et GO. Le mandrin est constitué de trois bobinages d'accord qui sont en série.

  • Pour les GO les 3 bobinages d'accord sont en série
  • Pour PO2, on met à la masse la base de PO2, ce qui met en série les 2 premiers bobinages.
  • Pour PO1, on met à la masse la base de PO1, seul le premier bobinage est donc utilisé.

Inductances de chacun des 3 bobinages accord :

  • Premier : 81µH correspond à PO1
  • Deuxième : 240µH utilisé pour PO2 avec le PO1 en complément (donc en PO2 nous aurons 81µH + 240 µH)
  • Troisième : 1211µH utilisé pour GO avec PO1 et PO2 en complément (donc en GO nous aurons 81µH + 240µH + 1211µH)

Concernant les bobinages de réaction, il y en à trois en série et toujours en fonction, pas de commutation ici.

  • Le premier situé entre les bobinages acoords PO1 et PO2 est constitué de 19 tours de fils émaillé 0.25mm
  • Le deuxième situé entre les bobinages PO2 et GO est constituté de 23 tours de fils émaillé de 0.25mm
  • Le dernier est un nid d'abeille d'environ 300µH situé en dernier sur le mandrin sous le bobinage accord GO

Voici une image de la disposition des bobinages.

Chaque section est bobinée de haut en bas. Le sens est donné par la couleurs. Au final, les 3 bobinages d'accord doivent être bobinés dans un sens et les 3 bobinages de réaction dans le sens opposé.


IV/ D) Partie expérimentale

Vu dans ... http://radio-communication-tpe.webnode.fr/reception-onde-emission-son/partie-experimentale

IV/Partie expérimentale

• Condensateur variable

Nous avons donc acheté un condensateur variable contenant un condensateur de 470 pF et un plus petit de 250 pF

(pF: pico farad).

Nous avons décidé de construire notre bobine à partir de la valeur moyenne du condensateur, soit 500 pF afin d’éviter de la faire varier inutilement en tournant le rotor.

Mesure des valeurs des condensateurs pour différentes positions à l’aide un multimètre :

Condensateur variable | Petit condensateur | Grand condensateur | Petit + Grand
Totalement enfoncé | 0.20 nF | 0.44 nF | 0.70 nF
A moitié enfoncé | 0.05 nF | 0.09 nF | 0.21 nF
Totalement sorti | 0.00 nF | 0.00 nF | 0.00 nF
enfoncé jusqu’au Premier trait | 0.12 nF | 0.29 nF | 0.47 nF
Second trait | 0.07 nF | 0.12 nF | 0.25 nF
Troisième trait | 0.01 nF | 0.02 nF | 0.09 nF

• Création de la bobine

Pour fabriquer la bobine nous avons utilisé du fil de cuivre de bobinage. Il est vernis donc isolant ce qui est nécessaire

pour faire une bobine. Nous avons déterminé le nombre de spires nécessaires afin de capter plus facilement la BBC, en évitant de faire varier de façon trop importante la capacité du condensateur variable.

L = inductance de la bobine en Henry

f = fréquence en Hertz, soit 198 000 Hz, la fréquence de la BBC.

C = capacité électrique en Farads : environ 500 pF

<=> L=1/((2π x f)²xC)

=1/((2π x198000)²x500x10-12)

=1/774

=1.29x10-3 H

=1290 µH

On peut ensuite calculer le nombre de spires sur une bobine de diamètre 63mm et de longueur 10 cm.

d = diamètre en millimètres, soit 63mm l = longueur en millimètres, soit 100mm

L = inductance de la bobine en microHenry, soit 1290µH

n = nombre de spires

<=> n²= (460*L*d+1000L*l)/d²

n=√[(460Ld+1000Ll)/d²]

n=√[(460x1290x63+1000x1290x100)/63²]

n=√[41921]

n=205

Il faut faire 205 tour de fil de cuivre sur 10 cm pour obtenir une inductance de 1290 µH.

• Calcul de la résistance de la bobine

Une bobine, même si elle n’est qu’un enroulement de fil, possède une résistance parasite. Mais pour la mesurer les

multimètres ne sont pas assez précis, surtout pour les petites valeurs. Cette expérience nous permet de vérifier la résistance de notre bobine.

En régime sinusoïdal, le rapport U/I s'appelle impédance, se note Z et s'exprime en Ω.

On a : Z = Lω+ R

où R est la résistance de la bobine

ω est la pulsation

L l’inductance.

Cette formule se rapporte à la loi d'Ohm, car on a R = U/I

Donc, Z = Lω + R

= Lω + U/I

Or, si le régime n'est plus sinusoïdal est que le courant est continu, les pulsations ω sont nulles. On a donc :

Z = R = U/I

Pour plus de facilité, nous utilisons un courant continu afin de déterminer la résistance qui a donc pour formule :

R=U/I

avec R = Résistance en Ohms

Ur = Tension en Volts

I = Intensité en Ampères

Schéma d'un montage pour calculer la résistance de la bobine

En premier nous calculons le courant I.

I=Ur/R

=12.023/1000

=12.023-3 A

=12.023 mA

Puis la résistance :

U bob= Rbob x I

<=> R bob=U bob/ I

=0.0238/12.023x10-3

=1.98 Ω

La résistance de la bobine est de 1.98 ohm.

En nous aidant d’un multimètre, nous calculons alors l’inductance de la bobine pour différentes fréquences en réutilisant

les formules utilisées précédemment :

fréquence | 100 | 1 000 | 10 000 | 100 000 | 198 000 | 1 000 000
Ueff bob(V) | 0.017 | 0.076 | 0.747 | 7.99 | 5.72 | 2.586
Ur (V) | 7.34 | 7.34 | 7.3 | 3.894 | 4.823 | 2.043
I (mA) | 7.34 | 7.34 | 7.3 | 3.894 | 4.832 | 2.043
U/I | 2.32 | 10.35 | 102.33 | 2051.87 | 1183.77 | 1118.94
Lω | 0.34 | 8.37 | 100.35 | 2049.89 | 1181.79 | 1116.96
L (en µH ) | 541 | 1332 | 1597 | 3262 | 949.9 | 177.7

Les valeurs de l’inductance que nous trouvons sont assez étranges : nous trouvons une inductance de 949 µH au lieu de

1290 µH pour une fréquence de résonance sensée être de 198 000 Hz. Nous supposons alors que le multimètre n’est pas précis pour des tensions avec des fréquence si élevées. C’est pourquoi nous réalisons de nouveau les calculs mais avec un oscilloscope.

fréquence (Hz) | 100 | 1 000 | 10 000 | 100 000 | 198 000 | 1 000 000
Ubob (V) | 0.026 | 0.12 | 1.2 | 10 | 9.2 | 10
Ur (V) | 11.2 | 11.2 | 11.2 | 5.8 | 6.2 | 6.8
I (mA) | 11.2 | 11.2 | 11.2 | 5.8 | 6.2 | 6.8
U/I | 2.32 | 10.7 | 107 | 1724 | 1484 | 1470.5
Lω | 0.32 | 8.7 | 105 | 1722 | 1482 | 1468.5
L (µH) | 509 | 1384 | 1671 | 2740 | 1191 | 233

Nous trouvons pourtant des valeurs sensiblement identiques, le problème ne vient donc pas du multimètre. Nous

décidons alors de déterminer la fréquence de résonance du circuit LC pour trouver la valeur d’inductance de la bobine.

• Détermination de la fréquence de résonance

Pour déterminer la fréquence de résonance du circuit LC, nous réalisons le circuit ci-dessous, et lisons les valeurs sur

l'oscilloscope.

En la déterminant, nous trouvons qu'elle est de 120 000 Hz, cela ne correspond pas à la fréquence de la BBC de

198 000 Hz.

Schéma du montage pour trouver la fréquence de résonance

Nous soupçonnons une inductance parasite très forte car la bobine possède deux couches superposées. Le schéma

ci-dessous permet de mettre en évidence la capacité parasite de la bobine. Comme il y a deux couches de fil de cuivre

superposées (bobine à couche double), cette capacité parasite est deux fois plus importante.

Pour remédier à ce problème nous avons donc changé la bobine pour une bobine à couche simple, où la longueur l de

la bobine est proportionnelle au nombre de spires : l=0.7x n où 0.7mm est l’épaisseur du fil de cuivre.

Nous redéterminons alors le nombre de spires nécessaires :

L = inductance de la bobine en micro Henry, soit 1290µH

n = nombre de spires

d = diamètre en millimètres, soit 63mm

<=> L.(460.d+100.l) = d².n²

<=> -d².n² + 1000.L.l + 460.L.d = 0

<=> -d².n² + 700L.n + 460L.d = 0 ← On remplace l par 0,7.n, donc 1000.L.l = 700.L.n

<=> -63².n² + 700.1290.n + 460.1290.63=0

<=> -3969n² + 903000n + 460.1290.63=0

C’est une équation du second degré avec a= -3969; b=903000 et c=460x1290x63

On a ∆ = b² -4*a*c

= 903000²+4x3969x460x1290x63

n =(-b-√Δ)/2a

n = (-903000-√Δ) / -(2x3969)

n ≈ 260

Notre nouvelle bobine doit donc avoir 260 spires pour une inductance de 1290µH.

Photographie de la nouvelle bobine enroulée sur un tube de PVC.

Après avoir fabriqué notre nouvelle bobine nous avons monté notre circuit LC.

Nos suppositions étaient justes car nous avons trouvé la bonne fréquence de résonance en refaisant les calculs.

Il nous reste à démoduler le signal et à amplifier le son.

• Amplificateur et son

Une fois le signal démodulé en partie par la diode il faut l’écouter avec un écouteur à cristal haute impédance. Pourtant

nous n’avons par réussi à en obtenir un qui fonctionne.

C’est pourquoi nous avons décidé d’amplifier le signal haute impédance grâce à un ampli opérationnel pour pouvoir

l’écouter avec un écouteur normal ou une enceinte amplifiée.

Nous avons utilisé un amplificateur de type OP (cf image)

Si on étudie le circuit de l’amplificateur, on obtient le circuit ci-dessous :

On constate par calculs que la tension de sortie sera égale à la tension d’entrée multipliée par le rapport

(15000Ω+1000Ω)/1000Ω=16

Donc le signal est amplifié d’un facteur 16, c’est à dire que la tension sera 16 fois plus forte. Ce qui va permettre de le

rendre audible par un écouteur ou une enceinte amplifiée.

Après cela nous avons réussi à écouter la radio et nous avons même été surpris de la qualité du signal sonore pour un

poste de radio si rudimentaire. Cependant dans les sales de laboratoire nous n’entendions rien du fait de toutes les

interférences électromagnétiques (Ordinateur, néons…).

Il nous a fallu aller dehors pour entendre très bien trois radios : la BBC, RTL et radio Luxembourg.

Ci-dessus : notre radio. On branche les composants tel l’antenne, la prise de terre et l’écouteur aux prises à

gauche de la photographie.

Conclusion expérimentale :

Notre but était donc de créer une radio AM car la FM n’était pas intéressant d’un point de vue de la construction et de

l’enrichissement de ses connaissances. Car les pièces sont déjà toutes faites.

Pour notre radio, nous avons eu quelques difficultés au niveau de la réalisation de la bobine car l’inductance de la

première bobine ne convenait pas. Afin d’y remédier, nous avons du la changer en faisant varier le nombre de spires.

De plus, nous n’avons pas trouvé d’écouteur à cristal à haute impédance. Nous avons donc pris des écouteurs

classiques, mais en rajoutant un amplificateur au circuit pour augmenter la qualité sonore.

Nous avons aussi ressenti des problèmes au niveau de l’écoute car dans les lieux où nous avons travaillé (lycée), il y

avait beaucoup d’interférences ce qui rendait l’écoute très difficile. Une fois ces problèmes résolus nous avons réalisé un

poste à galène, et réussis et capter trois stations différentes. Cette expérience nous a permis de mieux comprendre le

fonctionnement concret d’un poste à galène.


Mesure de l'impédance d'une self d'arrêt en fonction de la fréquence

Vu dans ... http://f5zv.pagesperso-orange.fr/RADIO/RM/RM34/RM34a06.html

Mesure de l'impédance d'une self d'arrêt en fonction de la fréquence

Principe

Toutes les bobines d'arrêt ne réagissent pas de la même façon en fonction de la fréquence. A cause des capacités parasites entre les spires de la bobine, la variation de l'impédance de celle-ci présente des anomalies. Lorsque la fréquence augmente, l'impédance passe par un maximum puis diminue. La self se comporte un peu comme un circuit bouchon.
L'expérience réalisée porte sur 6 bobines d'arrêt diverses :
A - en nid d'abeille (HF)
B - spires jointives sur une résistance
C - spires jointives sur un bâtonnet de ferrite
D - self de choc VHF "VK200"
E - sur tore ferrite
F - sur perle ferrite

Mesures

Les mesures de l'impédance de chaque self ont été faites avec l'impédancemètre MFJ-259. Mais cet appareil ne peut pas mesurer des impédances supérieures à 650 ohms.
On remarque qu'en règle générale l'impédance augmente assez vite puisque la réactance selfique est proportionnelle à la fréquence. Au delà d'une certaine fréquence (que l'on peut considérer comme la fréquence de résonance de la self associée à ses capacités parasites) l'impédance décroit, l'influence des capacités parasites devenant prépondérante.
La self B, qui a une inductance plus faible que les autres selfs, se détache du groupe.
Conclusion : le choix d'une self d'arrêt ne peut se faire au hasard, il dépend de la gamme des fréquences à bloquer.


 Les inductances HF

Vu dans ... http://f5zv.pagesperso-orange.fr/RADIO/RM/RM24/RM24B/RM24B01.HTM

Les inductances HF

L'inductance

Le flux magnétique qui traverse la bobine parcouru par un courant d'intensité I est égal à :

L, qui résume toutes les propriétés de la bobine, est appelée "inductance". Elle est proportionnelle au carré du nombre de spires N et à la section moyenne S de la bobine et inversement proportionnelle à sa longueur lg. Un noyau magnétique augmente nettement l'inductance d'une bobine par sa perméabilité µr généralement trés supérieure à 1.
L est exprimée en :
- henrys (H).
- millihenrys (mH). 1 H = 1000 mH. (téléphonie, filtrage, basses fréquences...)
- microhenry (µH). 1 H = 1000000 µH. (Hautes-fréquences, bandes décamétriques...)
- nanohenry (nH). 1µH = 1000 nH. (Trés hautes fréquences, lignes...)

Selfs utilisées entre 5 et 50 MHz

La petite self en fil émaillé est à spires jointives tandis que la self de diamètre 10 mm environ est en fil de cuivre argenté. Les spires sont écartées pour diminuer les capacités parasites entre spires. Elles sont toutes deux bobinées "en l'air". La formule suivante (issue de la formule de Nagaoka) permet de déterminer approximativement l'inductance L (en µH) d'une bobine à n spires jointive lorsque le diamètre d (en mm) est proche de la longueur l (en mm).

Self à noyau de réglage

La bonine de fil fin émaillé (diam 4/10 environ) est bobinée à spires non jointives sur un mandrin isolant. Un noyau magnétique peut se visser plus ou moins dans le support pour ajuster la valeur de L. Un tel noyau a l'inconvénient d'introduire un peu d'instabilité dans la valeur de L qui peut s'avérer gênant dans un oscillateur dont on ne peut tolérer des dérives importantes en fréquence. Aprés réglage (on emploie le terme de "alignement") le noyau sera immobilisé avec une goutte de paraffine (bougie). L'influence du noyau dépend de sa composition, donc de sa perméabilité ; en première approxiamation on peut partir du fait qu'un noyau permettrait de multiplier par 4 ou 6 l'inductance d'une bobine semblable à celle de la photo.

Self bobinée en nid d'abeille

Cette bobine dont l'inductance est de plusieurs mH est utilisée sur quelques centaines de kHz. Pour limiter les capacités entre spires et favoriser la tenue du bobinage Le fil est réparti régulièrement de façon à ce que la spire du dessus croise celle du dessous. La capacité se limite au point de contact des deux spires. Une telle self peut être utilisée dans un circuit d'accord ou comme self de choc. Par rapport à la formule utilisée pour les bobines à une couche on a introduit l'épaisseur e (en mm) de la couche de spires (voir ci-dessus).

Selfs de choc

Pour bloquer les courants HF et laisser passer le courant continu ou les basses fréquences, il n'est pas rare qu'une self de choc soit placée dans un circuit. La photo ci-contre montre diverses selfs de chocs utilisée en HF (R100 : quelques centaines de kHz) ou en VHF (VK200 : quelques centaines de MHz). Une perle de ferrite enfilée sur une connexion filaire agit comme une self de choc aux fréquences les plus élevées.

Les selfs discrètes

Dans un montage, on remarque les selfs qui sont représentées sur le schéma : selfs de filtrage, circuits oscillants, transformateurs, lignes, selfs de chocs… mais on ne doit pas perdre de vue celles qui ne sont pas considérées comme des composants : les connexions. Il peut s'agir des queues de composants, des fils de câblage ou des pistes de circuit imprimé. En dessous de 1 MHz des connexions de quelques centimètres ne sont pas gênantes alors qu'à 10 GHz une connexion d'un demi-millimètre change nettement les réglages d'un montage. En toutes circonstances on réduira au minimum toutes les connexions, de même que les capacités parasites.


La bobine - L'électronique de zéro - OpenClassrooms

Vu dans ... https://openclassrooms.com/courses/l-electronique-de-zero/la-bobine

La bobine

La bobine, bien qu'étant relativement facile à fabriquer, possède des propriétés étonnantes.

Je vous recommande de relire le chapitre sur les condensateurs si tout n'y était pas clair pour vous : condensateurs et bobines se ressemblent, moyennant quelques analogies.

En électricité, le terme "bobine" peut en réalité désigner deux dispositifs :
- un dipôle électrique ;
- un dispositif destiné à produire des tensions élevées.
Dans cette partie, je me limiterai au dipôle.

Sachez d'ores et déjà que vous lirez souvent les mots "magnétisme" ou "électromagnétisme" car les propriétés physiques de la bobine découlent de cette branche de la physique. Mais rassurez-vous, c'est trop compliqué pour notre propos et nous ne n'y attarderons pas.

Généralités

Qu'est ce qu'une bobine ?

Imaginez une bobine de fil de couture : Image utilisateur

Eh bien, en électronique, une bobine, c'est pareil, sauf qu'à la place d'un fil de coton, c'est un fil conducteur.

C'est tout ?

A peu près. Mais soyons un peu plus rigoureux :

Une bobine est un dipôle passif non polarisé constitué d'une à une multitude de spires de fil conducteur autour d'un noyau.

Le nombre de spires, le matériau (air, bakélite, fer...) et la forme (rectiligne, en U, fermée) du noyau influeront sur les propriétés de la bobine. Nous y reviendrons plus loin.

A quoi ça ressemble ?

Comme pour les autres composants, on en trouve de différentes tailles, de différentes formes.
Voici quelques exemples :

De gauche à droite : une bobine rectiligne, une bobine circulaire et une bobine moulée.

Suivant la forme de la bobine, différents noms peuvent lui être donnés.

- Si la longueur l est petite devant son rayon r , la bobine est dite plate.
- Si l est voisin de r , la bobine est appelée solénoïde.

Symbole

Pour représenter ce composant dans un schéma électronique, rien de plus facile : il suffit de dessiner des ponts (ou enjambements) comme quand vous étiez petits à la maternelle !

Symbole générique de la bobine

Il existe d'autres symboles pour certaines bobines spécifiques :

Bobine à noyau de ferrite

Bobine à noyau de fer doux

Bobine ajustable

Où est-ce qu'on en trouve ?

Les bobines sont très utiles, dans de nombreux domaines.

Les bobines, associées avec une résistance et/ou un condensateur, sont notamment très utilisées en filtrage. Si vous démontez votre amplificateur audio ou vos enceintes, il y a fort à parier que vous trouverez des bobines.

En outre, la bobine présente des propriétés électromagnétiques. Associée à une autre bobine ou à des aimants, elle va pouvoir servir de transformateur de tension, de mécanisme de moteur, ou encore de micro de guitare électrique !

Dans la suite du cours, je vous expliquerai comment elle peut être utilisée en filtrage. En revanche, les phénomènes électromagnétiques en jeu dans mes derniers exemples sont complexes et je ne les aborderai que succinctement à la fin du chapitre.

Influence d'une bobine dans un circuit

Avant de vous présenter en détail les caractéristiques d'une bobine, je voudrais vous donner une idée de ce à quoi un tel composant peut servir, grâce à un exemple très simple.

Effectuons un petit montage :

Figure 1 : montage initial

A un instant $\(t_0\)$ , on ferme l'interrupteur. Immédiatement, la lampe 2 s'illumine. Par contre, on remarque que la lampe 1 ne s'allume pas.

Figure 2 : montage au temps t0

Quelques instants plus tard, à l'instant $\(t_1\)$ , la lampe 1 s'allume à son tour.

Figure 3 : montage au temps t1

Que s'est-il passé ? Étudions le processus pas à pas :

  • avant $\(t_0\)$ , l'interrupteur est ouvert. Aucun courant ne circule dans le circuit.

  • à $\(t_0\)$ , l'interrupteur est fermé. Un courant s'établit immédiatement dans la lampe 2 qui s'illumine. On constate en revanche que le lampe 1 ne s'allume pas : aucun courant ne s'y est encore établit (plus exactement, le courant y est nul).

  • à $\(t_1\)$ , la lampe 2 s'illumine enfin. Un courant la parcourt donc.

Bilan : la bobine s'est opposée transitoirement (i.e : temporairement) à l'établissement du courant. Une fois le courant établi, la bobine se comporte comme un fil.

J'espère que ce petit exemple vous permet de voir quelle peut être l'influence d'une bobine dans un circuit : elle s'oppose à l'établissement (ou à l'annulation) du courant, tout comme le condensateur s'oppose à l'établissement (ou à l'annulation) d'une tension.

Ainsi, l’intensité du courant électrique dans un circuit comportant une bobine ne subit pas de discontinuité : le courant s’établit de façon progressive et s’annule de la même façon ; l’intensité du courant électrique ne peut pas passer de façon instantanée de la valeur zéro à une valeur I non nulle.

Propriétés d'une bobine

L'inductance

Comme le condensateur, la bobine a la capacité d'emmagasiner de l'énergie. Cette caractéristique est appelée inductance, est représentée par la lettre L et s'exprime en Henry (H).

Nom | Symbole | Puissance de 10 | Commentaires
Henry | H | $\(10^0\)$ | Rarement utilisé
milli Henry | mH | $\(10^{-3}\)$ | Très utilisé
micro Henry | µH | $\(10^{-6}\)$ | Très utilisé

On utilise néanmoins plus souvent le milli-Henry, en effet car la taille d'une bobine est proportionnelle à sa grandeur en Henry. En règle générale, une bobine de plusieurs Henry sera très grosse. Mais surtout, les bobines de forte valeur sont plutôt utilisées en électronique de puissance. Nous, nous n'aurons affaire qu'avec des bobines de petites tailles et de petites valeurs, propre à l'électronique de signal.

Joseph Henry (qui donne à l'inductance son unité) est un physicien américain du 19ème siècle, qui travailla essentiellement sur l'électromagnétisme. Il perfectionna les électroaimants, inventa un télégraphe électromagnétique et conçut l'un des premiers moteurs magnétiques.

Une brève histoire de temps

Revenons un instant sur l'établissement du courant dans notre ampoule.

L'observation du courant dans la branche bobine+ampoule est de la forme :

charge

Figure 4 : charge du courant dans une bobine à travers une résistance

Si à présent, on ouvre l'interrupteur, la lampe s'éteindra progressivement, et le courant sera de la forme :

decharge

Figure 5 : décharge du courant dans une bobine à travers une résistance

J'ai déjà vu ça quelque part !

Et oui ! Dans le chapitre sur le condensateur. Je vous l'ai dit : il y avait des grandes ressemblances entre les 2 composants, moyennant quelques analogies (tension<->courant, capacité<->inductance). Et comme pour le condensateur, il est possible de définir une constante de temps pour la bobine :

$\[au=\frac{L}{R}\]$

Cette constante de temps suit les mêmes comportements que pour le condensateur, souvenez-vous :

tau

Figure 6 : taux de charge et de décharge d'un bobine

(Comment ça "Fainéant, t'utilises les mêmes images !" ? Je ne vois pas ce que vous voulez dire... :-° )

Calcul d'inductance

L'inductance de la bobine est une constante positive qui ne dépend que des caractéristiques géométriques de la bobine. Toutefois, il n’existe aucune formule fiable pour le calcul de l’inductance des bobines : chacune est le fruit d'approximations et a donc ses limites.

Je vous fournis néanmoins la formule la plus courante, pour une bobine de longueur l, qui possède N spires de surface de section S :

$\[L=\mu\cdot\frac{N^2}{l}\cdot S\]$

Avec :

  • L : inductance de la bobine en Henry (H)

  • N : nombre de spires de la bobine

  • l : longueur de la bobine (et non pas du fil qui la compose) en mètres (m)

  • S : section de la bobine (de son fil, ici) en mètres carrés (m²)

C'est quoi ce paramètre $\(\mu\)$ ?

Très bonne question. Il s'agit de la perméabilité du milieu autour duquel sont enroulées les spires. Pour le vide (ou pour l'air "sec"), ce paramètre s'appelle $\(\mu_0\)$ et est égal à $\(4\cdot 10^{-7}H.m^{-1}\)$ . Pour les matériaux magnétiques comme le fer, le nickel ou le cobalt, $\(\mu\)$ varie de 20 à 3000 selon le matériau et sa forme. On comprend donc aisément l'avantage que l'on a à enroulé nos spires autour de noyaux composés de ces matériaux.

Énergie emmagasinée

Une bobine est capable d'emmagasiner de l'énergie au même titre que le condensateur. Il s'agit pour la bobine d'énergie magnétique.

Pour une bobine d'inductance L, traversée par un courant I, l'énergie emmagasinée, exprimée en joule (J), est donnée par la formule :

$\[E=\frac{1}{2}\cdot L\cdot i^2\]$

Avec :

  • E : l'énergie en Joule (J)

  • L : l'inductance de la bobine en Henry toujours (H)

  • i : l'intensité du courant parcourant la bobine, en Ampères (A)

On ne se répète jamais assez : remplacez courant par tension et inductance par capacité et vous trouverez l'expression de l'énergie emmagasinée dans un condensateur ! Bobines et condensateurs se ressemblent, je vous dis. ;)

Pour aller plus loin...

Je ne vous ai pas démontré d'où viennent ces formules ni comment le Henry est défini, car, encore une fois, il s'agit de physique un peu trop avancée pour notre propos. Néanmoins, il me semble intéressant de vous parler de flux.

Vous avez peut-être déjà vu ce genre d'image :

Figure 7 : champ magnétique d'une bobine

De la limaille - c'est-à-dire de la poudre - de fer est répandue autour d'un aimant (ici rectiligne, avec le pôle Nord à gauche et le pôle Sud à droite). La limaille va s'organiser et dessiner ces espèces de chemins partant d'un pôle pour arriver à l'autre ou partant vers l'infini et au-delà :p . Ces chemins s'appellent des lignes de champ (magnétiques) et sont plus ou moins intenses : la limaille sera plus ou moins attirée sur ces chemins. Cette intensité de ligne de champ est appelée le flux $\(\Phi\)$ ("phi", lettre grecque) et son unité est le Weber.

Mais pourquoi tu nous parles d'aimants ?

Tout simplement parce qu'une bobine traversée par un courant est un aimant et produit un flux. Je voulais également vous introduire cette notion pour pouvoir vous donner la définition rigoureuse du Henry :

Le Henry est l'inductance de la bobine constituée d'une seule spire, parcourue par une courant de 1 ampère et générant un flux de 1 Weber qui, lui-même peut libérer une énergie égale à 1 joule.

Ou mathématiquement : $\(\Phi = L\cdot I\)$

La bobine réelle

Depuis le début de cette partie, je vous mens un peu : une bobine dont le comportement n’est décrit que par l’inductance n’existe pas ; elle n'est que théorique.

On s'est fait avoir !

Euh... oui, désolé :-° . Mais rassurez-vous, dans la pratique, utiliser ce modèle idéal est très souvent suffisant.

En réalité, la technologie utilisée pour fabriquer une bobine (fil, spires, noyau, etc) engendre des éléments parasites, notamment :

  • en série : une résistance, principalement due à celle du fil constituant la bobine (souvenez-vous lorsque je vous ai parlé de la résistance d'un fil dans le chapitres sur les résistances et résistors) ;

  • en parallèle : une capacité, notamment due à un phénomène électrostatique entre spires, et qui changent son comportement en haute et très haute fréquences.

J'ai parlé de résistance et capacité !

Ce que je sous-entends par cette remarque est que c'est "comme si" il y avait un résistor et un condensateur respectivement en série et en parallèle, induisant des effets résistif et capacitif, mais dans la réalité, il n'y en a pas.

Pas évident, hmm ? :-°

Sachant tout cela, on peut représenter un modèle de bobine plus proche de la réalité sous la forme suivante :

Figure 8 : modèle équivalent d'un bobine réelle

Au risque de me répéter, la résistance et le condensateur n'existent pas. Il s'agit uniquement d'un modèle de bobine réelle, que vous pouvez utiliser lors de vos analyses de circuit.

Pour être complet, je dois ajouter qu'il existe d'autres modèles plus proches encore de la réalité, prenant en compte d'autres effets parasites, mais ce premier modèle est déjà très fidèle et vous suffira amplement pour tous vos bricolages.

Les associations de bobines

Poursuivons notre tour d'horizon des propriétés des bobines en étudiant leurs associations.

Bobines en série
bobines_serie

Dans un groupement en série, l'inductance équivalente est la somme des inductances :

$\[L_{eq}=L1+L2\]$

Bobines en parallèle

Si l'une des bobines a une inductance très supérieure à l'autre, par exemple $\(L1>>L2\)$ , alors $\(L_{eq}\approx L1\)$ .

bobines_par

Dans un groupement parallèle, l'inverse de l'inductance équivalente est la somme de l'inverse des inductances :

$\[\frac{1}{L_{eq}}=\frac{1}{L1}+\frac{1}{L2}\]$

Soit $\(L_{eq}=\frac{L1\cdot L2}{L1+L2}\)$ , cela ressemble au pont diviseur de tension constitué de résistances. On verra plus loin pourquoi.

Si l'une des bobines a une inductance très inférieure à l'autre, par exemple $\(L1>>L2\)$ , alors $\(L_{eq}\approx L2\)$ .

En somme, les associations de bobines sont opposées à celles des condensateurs.

La bobine en régime continu

Cette partie n'est pas difficile : la bobine en régime continu est un fil !

C'est tout ? Ça valait pas la peine de faire une partie pour cela !

C'est tout pour les propriétés. Intéressons-nous plutôt aux applications.

Le soft-star t

Le soft-start est, littéralement, le démarrage en douceur.

Certains montages sont sensibles aux brusques variations de courant. Pour éviter, lors de la mise en route, une élévation immédiate du courant, il suffit de placer une bobine dans la maille principale d'arrivée du courant. C'est le montage que je vous ai montré lorsque j'ai introduit la bobine.

Ce système existe aussi avec des condensateurs, pour des circuits sensibles aux fortes variations de tension.

Les relais

Un relais est un système de commutation (en clair, un interrupteur :-° ) commandé par une bobine.

Je vous présente un relais et vous explique ensuite comment l'utiliser.

Figure 9 : photo d'un relai - image issue de Wikipédia
Figure 9 : photo d'un relai - image issue de Wikipédia

Vous voyez par transparence une bobine à droite, et des connecteurs divers à gauche.

Et en voici une schématisation :

Figure 10 : schématisation d'un relai - image issue de Wikipédia
Figure 10 : schématisation d'un relai - image issue de Wikipédia

Principe de fonctionnement

Je vous l'avais dit, une bobine traversée par un courant est un aimant. Le relais se sert de cette propriété :

  • lorsque aucun courant n'est appliqué à la bobine, la palette (voir ci-dessus) est libre, les connecteurs ne sont pas en contact et aucun courant, ni aucune puissance, n'y circulent : c'est un interrupteur ouvert.

  • lorsqu'un courant est appliqué à la bobine, la palette est attirée vers la bobine, et pousse, par un jeu de levier le connecteur de gauche sur celui de droite. Il y a contact : c'est un interrupteur fermé.

Intérêts

Les relais peuvent être utilisés pour différentes applications.

Il est par exemple possible de commander avec un circuit de faible puissance (circuit de la bobine) un circuit de forte puissance (celui des connecteurs). Il est toujours préférable de limiter la puissance où cela est possible, dans un souci d'économie d'énergie et de sécurité. Par exemple, vous pouvez commander avec un montage électronique fonctionnant sur du 9V, une ampoule connectée au 230V du réseau électrique, ceci grâce au relai. Ce dernier offrant une isolation galvanique entre le montage et l'ampoule.

Par ailleurs, un relai peut être commandé numériquement (avec des 0 ou des 1 logiques) pour laisser passer (ou non) un signal analogique (comme un signal audio).

La bobine en régime variable

L'impédance d'une bobine

Tout comme le condensateur, il est possible de définir l'impédance d'une bobine (idéale) :

$\[Z_L=2\pi f\cdot L\]$

Avec :

  • $\(Z_L\)$ : l'impédance de la bobine en Ohm ( $\(\Omega\)$ ) ;

  • f : la fréquence appliquée à la bobine en Hertz (Hz) ;

  • L : l'inductance de la bobine.

Je le rappel, l'impédance est une propriété fictive. Si vous mesurez à l'ohmmètre une bobine, vous obtiendrez une valeur qui correspond uniquement à la résistance de l'enroulement de fil, et non la valeur de l'impédance, qui dépend de la fréquence appliquée.

Il est également possible d'utiliser $\(\omega=2\pi f\)$ et donc de mettre la formule précédente sous la forme suivante : $\(Z_L=L\omega\)$

Il s'agit bien ici de l'impédance d'une bobine idéale. Si vous utilisez un modèle avec une résistance ( $\(R_S\)$ ) en série, l'impédance devient : $\(Z_{L_{mod}}=\sqrt{R_S^2+L^2\omega^2}\)$ .

Loi d'Ohm

Toujours comme pour le condensateur, l'impédance de la bobine peut servir pour calculer des valeurs de tension ou de courant par la loi d'Ohm généralisée :

$\[U=Z\cdot I\]$

Avec :

  • U : tension en V

  • Z : impédance en $\(\Omega\)$ ﻿

  • I : intensité du courant en A

Retard de phase

Réalisons un montage simple, et plaçons-y des appareils de mesures :

Figure 11 : mesure du déphasage

Voilà ce que l'on observe, tension et courant en fonction du temps :

Figure 12 : retard du courant par rapport à la tension

Dans une bobine, le courant est déphasé (en retard) de 90° par rapport à la tension : il est "ralenti". C'est exactement l'inverse du condensateur où c'est la tension qui est en retard par rapport au courant.

Comportement fréquentiel

A présent, intéressons-nous, pour une bobine idéale, aux variations de la tension U pour une valeur de courant I donnée, en fonction de la fréquence.

Fréquence nulle

Si f=0 alors $\(U=Z\cdot I=2\pi f\cdot L \cdot I=0\)$

A fréquence nulle, c'est-à-dire en régime continu, la bobine se comporte comme un fil ( :soleil: C'est bien ce que je disais plus haut !)

Fréquence infinie

Plus le générateur va monter en fréquence, plus la tension va augmenter (dans les limites du générateur).

On va dire que la bobine a un comportement passe-haut : elle laisse passer les hautes fréquences sans problèmes ; en revanche, elle atténue les basses. Nous reviendrons plus en détail sur ces notions dans le chapitre sur le filtrage.

Conclusion

Pour une bobine réelle, son comportement est différent selon la fréquence du signal qui lui est appliqué. Pour une fréquence nulle, la bobine se comporte comme une impédance ; pour une fréquence infinie, la bobine est équivalente à un interrupteur ouvert.

Courant continu | Haute fréquence
Phénomène de résistance - le courant Phénomène de résistance - le courant "passe" | Interrupteur ouvert - le courant ne passe pas Interrupteur ouvert - le courant ne passe pas

Pour aller plus loin

Je vais ici parler un peu plus du phénomène d'induction qui régit le fonctionnement des bobines. Cette partie est essentiellement culturelle.

Le phénomène d'induction

Branchons une bobine sur un galvanomètre et déplaçons un aimant droit dans son environnement :

Figure 13 : expérience avec un bobine et un aimant droit

D'abord, déplaçons l'aimant tel qu'il est orienté de la droite vers la gauche. L'aiguille du galvanomètre dévie.

Je vais supposer que l'aiguille dévie vers la droite. En réalité, cela dépendra du galvanomètre.

Lorsque le déplacement cesse, l'aiguille revient à sa position de repos.

A présent, déplaçons notre aimant, toujours orienté de la même manière, de gauche à droite. L'aiguille du galvanomètre dévie dans l'autre sens, vers la gauche !

Maintenant, renversons l'orientation de l'aimant et recommençons cet aller-retour. L'aiguille dévie d'abord vers la gauche, puis vers la droite !

Enfin, accélérons nos mouvements : les déviations sont plus importantes.

Interprétation

Lorsqu'il y a déplacement d'une source du champ magnétique (ici l'aimant) près d'un circuit électrique fixe (ici la bobine), une tension apparaît aux bornes du circuit : il se comporte comme un générateur. A l'intérieur du circuit, une force électromotrice (fém) engendre cette tension.

Un peu de vocabulaire

  • La source de champ variable (ici l'aimant droit) est appelée l'inducteur ;

  • Le circuit dans laquelle apparaît la fém (ici la bobine) est appelé l'induit ;

  • la fém est appelé force électromotrice induite et le phénomène induction électromagnétique ;

  • le courant associé à la fém est appelé courant induit (comme c'est original :-° ).

La loi de Lenz

La loi de Lenz s'exprime simplement :

Le phénomène d'induction électromagnétique est tel que par ses effets, il s'oppose à la cause qui lui a donné naissance.

Euh... oui, mais encore ? Concrètement, ça signifie quoi ?

Eh bien la loi de Lenz nous permet - entre autres - de déterminer rapidement l'orientation de la fém induite créée dans un circuit.

Je rappelle d'abord qu'une bobine parcourue par un courant se comporte comme un aimant. Les lois de l'électromagnétisme (établies par Maxwell au passage ;) ) permettent de relier le sens du courant aux lignes de champ magnétique et donc de déterminer les pôles de l'aimant ainsi créé.

Je ne vais pas vous le démontrer, ce serait trop compliqué, mais voici une illustration des lois de Maxwell :

Figure 14 : champ magnétique d'une bobine
Figure 14 : champ magnétique d'une bobine

Reprenons à présent notre circuit, et supposons-le fermé. La loi de Lenz nous dit que le courant induit, de par sa circulation dans le circuit s'opposerait à la cause qui lui donne naissance.

Ainsi, si l'on approche le pôle Nord de l'aimant de la bobine par la droite, le courant induit fait apparaître un pôle Nord dans la bobine à droite, pour repousser l'aimant (les pôles de même nature se repoussent). On peut alors en déduire, grâce au schéma précédent, le sens du courant induit et par suite celui de la fém induite, dans le même sens que le courant puisque la bobine se comporte comme un générateur.

L'auto-induction

Dans ce cas précis, l'inducteur est aussi l'induit.

Imaginons une bobine (parcourue par un courant I) dans un circuit.

  • Si I varie, une fém apparaît aux bornes de la bobine pour contrecarrer cette variation ;

  • Si le flux magnétique créé par la bobine est perturbé (par un aimant par exemple), un courant induit s'ajoute à I pour contrecarrer cette perturbation.

Exemples d'applications du phénomène d'induction

Les transformateurs

Citation : Wikipédia

Un transformateur électrique est un convertisseur permettant de modifier les valeurs de tension et d'intensité du courant délivrées par une source d'énergie électrique alternative, en un système de tension et de courant de valeurs différentes, mais de même fréquence et de même forme.

Un transformateur est constitué d'un assemblage de 2 bobines dites primaire (souvent le secteur, soit 220-230V ou 110V selon les pays) et secondaire.

Le symbole d'un transformateur représente bien ces deux bobines mises face à face :

Les deux barres verticales au centre représentent le noyau du transformateur, dont le rôle est similaire à celui des bobines.

Et voici à quoi cela peut ressembler :

Figure 15 : photo de transformateurs -
De gauche à droite, un transformateur : torique, pour circuit imprimé et à noyau de ferrite

Le principe est simple :

  • le primaire est alimenté avec une tension alternative et est parcouru par conséquent par un courant alternatif. Il se comporte donc comme un aimant dont le champ magnétique varie, c'est-à-dire comme un aimant que l'on déplace, à proximité du secondaire ;

  • le secondaire répond à cet aimant se déplaçant à proximité de lui par la loi de Lenz : il y a au secondaire une fém et un courant induits.

Comment alors transformer la tension ?

Tout est question de nombres de spires :

  • plus le nombre de spires au primaire est important, plus le champ magnétique généré est intense ;

  • plus le nombre de spires au secondaire est important, plus l'influence du champ magnétique à proximité est importante.

Ainsi, en jouant sur le rapport entre le nombre de spires au primaire et le nombre de spires au secondaire, il est possible de modifier (principalement abaisser, mais l'on peut aussi augmenter) la tension.

Pour un rapport donné, en doublant le nombre de spires, le champ magnétique est doublé, et par conséquent, le courant induit est doublé. Ainsi, il est également possible d'ajuster la valeur du courant.

Les micros de guitare électrique

Les micros de guitare sont des systèmes très ingénieux. Voici comment ils sont construits :

Figure 16 : micro de guitare électrique
Figure 16 : micro de guitare électrique

Un aimant est entouré d'une bobine et est placé sous la corde, conductrice. Cette propriété de la corde est importante : un élément conducteur déforme les lignes de champ d'un aimant. C'est d'ailleurs grâce à cette propriété que les conducteurs sont attirés par les aimants.

Revenons à nos micros. Le fonctionnement est le suivant :

  • le guitariste pince la corde conductrice ;

  • la corde en mouvement perturbe le champ magnétique de l'aimant, à la fréquence de la corde ;

  • la bobine autour de l'aimant "ressent" cette perturbation et, suivant la loi de Lenz, y répond par la création d'une tension et d'un courant induits, de même fréquence que le mouvement de la corde ;

  • un amplificateur permet d'amplifier ce signal et de créer un son de même fréquence que celle de la corde, c'est-à-dire de créer la même note.

Vous venez de terminer la lecture du chapitre sur la bobine qui était le dernier chapitre parlant des composants passifs fondamentaux de l'électronique.

Je vous invite à passer au chapitre suivant qui vous permettra de valider vos connaissances en vous exerçant un peu. ;)

.

Savez-vous ? Quoi ? Eh bien vous venez d'acquérir des connaissance très utiles qui vous permettrons déjà de créer vos propres montages. Cependant, ce "léger" bagage ne vous permettra pas de réaliser des montages très complexes. Vient alors la prochaine partie qui traitera des composants actifs, très utilisés pour créer des systèmes réagissant en fonction de paramètres que l'utilisateur peu émettre. Je ne vous en dis pas plus, je vous laisse découvrir...


La bobine - L'électronique de zéro - OpenClassrooms

Vu dans ... https://openclassrooms.com/fr/courses/724810-lelectronique-de-zero/723738-la-bobine

La bobine

L'amplification d'un signal Introduction aux semi-conducteurs La diode Le transistor en régime de saturation

La bobine

Connectez-vous ou inscrivez-vous gratuitement pour bénéficier de toutes les fonctionnalités de ce cours !

La bobine, bien qu'étant relativement facile à fabriquer, possède des propriétés étonnantes.

Je vous recommande de relire le chapitre sur les condensateurs si tout n'y était pas clair pour vous : condensateurs et bobines se ressemblent, moyennant quelques analogies.

En électricité, le terme "bobine" peut en réalité désigner deux dispositifs :
- un dipôle électrique ;
- un dispositif destiné à produire des tensions élevées.
Dans cette partie, je me limiterai au dipôle.

Sachez d'ores et déjà que vous lirez souvent les mots "magnétisme" ou "électromagnétisme" car les propriétés physiques de la bobine découlent de cette branche de la physique. Mais rassurez-vous, c'est trop compliqué pour notre propos et nous ne n'y attarderons pas.

Généralités

Qu'est ce qu'une bobine ?

Imaginez une bobine de fil de couture : Image utilisateur

Eh bien, en électronique, une bobine, c'est pareil, sauf qu'à la place d'un fil de coton, c'est un fil conducteur.

C'est tout ?

A peu près. Mais soyons un peu plus rigoureux :

Une bobine est un dipôle passif non polarisé constitué d'une à une multitude de spires de fil conducteur autour d'un noyau.

Le nombre de spires, le matériau (air, bakélite, fer...) et la forme (rectiligne, en U, fermée) du noyau influeront sur les propriétés de la bobine. Nous y reviendrons plus loin.

A quoi ça ressemble ?

Comme pour les autres composants, on en trouve de différentes tailles, de différentes formes.
Voici quelques exemples :

De gauche à droite : une bobine rectiligne, une bobine circulaire et une bobine moulée.

Suivant la forme de la bobine, différents noms peuvent lui être donnés.

- Si la longueur l est petite devant son rayon r , la bobine est dite plate.
- Si l est voisin de r , la bobine est appelée solénoïde.

Symbole

Pour représenter ce composant dans un schéma électronique, rien de plus facile : il suffit de dessiner des ponts (ou enjambements) comme quand vous étiez petits à la maternelle !

Symbole générique de la bobine

Il existe d'autres symboles pour certaines bobines spécifiques :

Bobine à noyau de ferrite

Bobine à noyau de fer doux

Bobine ajustable

Où est-ce qu'on en trouve ?

Les bobines sont très utiles, dans de nombreux domaines.

Les bobines, associées avec une résistance et/ou un condensateur, sont notamment très utilisées en filtrage. Si vous démontez votre amplificateur audio ou vos enceintes, il y a fort à parier que vous trouverez des bobines.

En outre, la bobine présente des propriétés électromagnétiques. Associée à une autre bobine ou à des aimants, elle va pouvoir servir de transformateur de tension, de mécanisme de moteur, ou encore de micro de guitare électrique !

Dans la suite du cours, je vous expliquerai comment elle peut être utilisée en filtrage. En revanche, les phénomènes électromagnétiques en jeu dans mes derniers exemples sont complexes et je ne les aborderai que succinctement à la fin du chapitre.

Influence d'une bobine dans un circuit

Avant de vous présenter en détail les caractéristiques d'une bobine, je voudrais vous donner une idée de ce à quoi un tel composant peut servir, grâce à un exemple très simple.

Effectuons un petit montage :

Figure 1 : montage initial

A un instant t 0 t 0 , on ferme l'interrupteur. Immédiatement, la lampe 2 s'illumine. Par contre, on remarque que la lampe 1 ne s'allume pas.

Figure 2 : montage au temps t0

Quelques instants plus tard, à l'instant t 1 t 1 , la lampe 1 s'allume à son tour.

Figure 3 : montage au temps t1

Que s'est-il passé ? Étudions le processus pas à pas :

  • avant t 0 t 0 , l'interrupteur est ouvert. Aucun courant ne circule dans le circuit.

  • à t 0 t 0 , l'interrupteur est fermé. Un courant s'établit immédiatement dans la lampe 2 qui s'illumine. On constate en revanche que le lampe 1 ne s'allume pas : aucun courant ne s'y est encore établit (plus exactement, le courant y est nul).

  • à t 1 t 1 , la lampe 2 s'illumine enfin. Un courant la parcourt donc.

Bilan : la bobine s'est opposée transitoirement (i.e : temporairement) à l'établissement du courant. Une fois le courant établi, la bobine se comporte comme un fil.

J'espère que ce petit exemple vous permet de voir quelle peut être l'influence d'une bobine dans un circuit : elle s'oppose à l'établissement (ou à l'annulation) du courant, tout comme le condensateur s'oppose à l'établissement (ou à l'annulation) d'une tension.

Ainsi, l’intensité du courant électrique dans un circuit comportant une bobine ne subit pas de discontinuité : le courant s’établit de façon progressive et s’annule de la même façon ; l’intensité du courant électrique ne peut pas passer de façon instantanée de la valeur zéro à une valeur I non nulle.

Propriétés d'une bobine

L'inductance

Comme le condensateur, la bobine a la capacité d'emmagasiner de l'énergie. Cette caractéristique est appelée inductance, est représentée par la lettre L et s'exprime en Henry (H).

Nom | Symbole | Puissance de 10 | Commentaires
Henry | H | 10 0 10 0 | Rarement utilisé
milli Henry | mH | 10 − 3 10 − 3 | Très utilisé
micro Henry | µH | 10 − 6 10 − 6 | Très utilisé

On utilise néanmoins plus souvent le milli-Henry, en effet car la taille d'une bobine est proportionnelle à sa grandeur en Henry. En règle générale, une bobine de plusieurs Henry sera très grosse. Mais surtout, les bobines de forte valeur sont plutôt utilisées en électronique de puissance. Nous, nous n'aurons affaire qu'avec des bobines de petites tailles et de petites valeurs, propre à l'électronique de signal.

Joseph Henry (qui donne à l'inductance son unité) est un physicien américain du 19ème siècle, qui travailla essentiellement sur l'électromagnétisme. Il perfectionna les électroaimants, inventa un télégraphe électromagnétique et conçut l'un des premiers moteurs magnétiques.

Une brève histoire de temps

Revenons un instant sur l'établissement du courant dans notre ampoule.

L'observation du courant dans la branche bobine+ampoule est de la forme :

charge

Figure 4 : charge du courant dans une bobine à travers une résistance

Si à présent, on ouvre l'interrupteur, la lampe s'éteindra progressivement, et le courant sera de la forme :

decharge

Figure 5 : décharge du courant dans une bobine à travers une résistance

J'ai déjà vu ça quelque part !

Et oui ! Dans le chapitre sur le condensateur. Je vous l'ai dit : il y avait des grandes ressemblances entre les 2 composants, moyennant quelques analogies (tension<->courant, capacité<->inductance). Et comme pour le condensateur, il est possible de définir une constante de temps pour la bobine :

a u = L R
a u = L R

Cette constante de temps suit les mêmes comportements que pour le condensateur, souvenez-vous :

tau

Figure 6 : taux de charge et de décharge d'un bobine

(Comment ça "Fainéant, t'utilises les mêmes images !" ? Je ne vois pas ce que vous voulez dire... :-° )

Calcul d'inductance

L'inductance de la bobine est une constante positive qui ne dépend que des caractéristiques géométriques de la bobine. Toutefois, il n’existe aucune formule fiable pour le calcul de l’inductance des bobines : chacune est le fruit d'approximations et a donc ses limites.

Je vous fournis néanmoins la formule la plus courante, pour une bobine de longueur l, qui possède N spires de surface de section S :

L = μ ⋅ N 2 l ⋅ S
L = μ ⋅ N 2 l ⋅ S

Avec :

  • L : inductance de la bobine en Henry (H)

  • N : nombre de spires de la bobine

  • l : longueur de la bobine (et non pas du fil qui la compose) en mètres (m)

  • S : section de la bobine (de son fil, ici) en mètres carrés (m²)

C'est quoi ce paramètre μ μ ?

Très bonne question. Il s'agit de la perméabilité du milieu autour duquel sont enroulées les spires. Pour le vide (ou pour l'air "sec"), ce paramètre s'appelle μ 0 μ 0 et est égal à 4 ⋅ 10 − 7 H . m − 1 4 ⋅ 10 − 7 H . m − 1 . Pour les matériaux magnétiques comme le fer, le nickel ou le cobalt, μ μ varie de 20 à 3000 selon le matériau et sa forme. On comprend donc aisément l'avantage que l'on a à enroulé nos spires autour de noyaux composés de ces matériaux.

Énergie emmagasinée

Une bobine est capable d'emmagasiner de l'énergie au même titre que le condensateur. Il s'agit pour la bobine d'énergie magnétique.

Pour une bobine d'inductance L, traversée par un courant I, l'énergie emmagasinée, exprimée en joule (J), est donnée par la formule :

E = 1 2 ⋅ L ⋅ i 2
E = 1 2 ⋅ L ⋅ i 2

Avec :

  • E : l'énergie en Joule (J)

  • L : l'inductance de la bobine en Henry toujours (H)

  • i : l'intensité du courant parcourant la bobine, en Ampères (A)

On ne se répète jamais assez : remplacez courant par tension et inductance par capacité et vous trouverez l'expression de l'énergie emmagasinée dans un condensateur ! Bobines et condensateurs se ressemblent, je vous dis. ;)

Pour aller plus loin...

Je ne vous ai pas démontré d'où viennent ces formules ni comment le Henry est défini, car, encore une fois, il s'agit de physique un peu trop avancée pour notre propos. Néanmoins, il me semble intéressant de vous parler de flux.

Vous avez peut-être déjà vu ce genre d'image :

Figure 7 : champ magnétique d'une bobine

De la limaille - c'est-à-dire de la poudre - de fer est répandue autour d'un aimant (ici rectiligne, avec le pôle Nord à gauche et le pôle Sud à droite). La limaille va s'organiser et dessiner ces espèces de chemins partant d'un pôle pour arriver à l'autre ou partant vers l'infini et au-delà :p . Ces chemins s'appellent des lignes de champ (magnétiques) et sont plus ou moins intenses : la limaille sera plus ou moins attirée sur ces chemins. Cette intensité de ligne de champ est appelée le flux Φ Φ ("phi", lettre grecque) et son unité est le Weber.

Mais pourquoi tu nous parles d'aimants ?

Tout simplement parce qu'une bobine traversée par un courant est un aimant et produit un flux. Je voulais également vous introduire cette notion pour pouvoir vous donner la définition rigoureuse du Henry :

Le Henry est l'inductance de la bobine constituée d'une seule spire, parcourue par une courant de 1 ampère et générant un flux de 1 Weber qui, lui-même peut libérer une énergie égale à 1 joule.

Ou mathématiquement : Φ = L ⋅ I Φ = L ⋅ I

La bobine réelle

Depuis le début de cette partie, je vous mens un peu : une bobine dont le comportement n’est décrit que par l’inductance n’existe pas ; elle n'est que théorique.

On s'est fait avoir !

Euh... oui, désolé :-° . Mais rassurez-vous, dans la pratique, utiliser ce modèle idéal est très souvent suffisant.

En réalité, la technologie utilisée pour fabriquer une bobine (fil, spires, noyau, etc) engendre des éléments parasites, notamment :

  • en série : une résistance, principalement due à celle du fil constituant la bobine (souvenez-vous lorsque je vous ai parlé de la résistance d'un fil dans le chapitres sur les résistances et résistors) ;

  • en parallèle : une capacité, notamment due à un phénomène électrostatique entre spires, et qui changent son comportement en haute et très haute fréquences.

J'ai parlé de résistance et capacité !

Ce que je sous-entends par cette remarque est que c'est "comme si" il y avait un résistor et un condensateur respectivement en série et en parallèle, induisant des effets résistif et capacitif, mais dans la réalité, il n'y en a pas.

Pas évident, hmm ? :-°

Sachant tout cela, on peut représenter un modèle de bobine plus proche de la réalité sous la forme suivante :

Figure 8 : modèle équivalent d'un bobine réelle

Au risque de me répéter, la résistance et le condensateur n'existent pas. Il s'agit uniquement d'un modèle de bobine réelle, que vous pouvez utiliser lors de vos analyses de circuit.

Pour être complet, je dois ajouter qu'il existe d'autres modèles plus proches encore de la réalité, prenant en compte d'autres effets parasites, mais ce premier modèle est déjà très fidèle et vous suffira amplement pour tous vos bricolages.

Les associations de bobines

Poursuivons notre tour d'horizon des propriétés des bobines en étudiant leurs associations.

Bobines en série
bobines_serie

Dans un groupement en série, l'inductance équivalente est la somme des inductances :

L e q = L 1 + L 2
L e q = L 1 + L 2
Bobines en parallèle

Si l'une des bobines a une inductance très supérieure à l'autre, par exemple L 1 >> L 2 L 1 > > L 2 , alors L e q ≈ L 1 L e q ≈ L 1 .

bobines_par

Dans un groupement parallèle, l'inverse de l'inductance équivalente est la somme de l'inverse des inductances :

1 L e q = 1 L 1 + 1 L 2
1 L e q = 1 L 1 + 1 L 2

Soit L e q = L 1 ⋅ L 2 L 1 + L 2 L e q = L 1 ⋅ L 2 L 1 + L 2 , cela ressemble au pont diviseur de tension constitué de résistances. On verra plus loin pourquoi.

Si l'une des bobines a une inductance très inférieure à l'autre, par exemple L 1 >> L 2 L 1 > > L 2 , alors L e q ≈ L 2 L e q ≈ L 2 .

En somme, les associations de bobines sont opposées à celles des condensateurs.

La bobine en régime continu

Cette partie n'est pas difficile : la bobine en régime continu est un fil !

C'est tout ? Ça valait pas la peine de faire une partie pour cela !

C'est tout pour les propriétés. Intéressons-nous plutôt aux applications.

Le soft-star t

Le soft-start est, littéralement, le démarrage en douceur.

Certains montages sont sensibles aux brusques variations de courant. Pour éviter, lors de la mise en route, une élévation immédiate du courant, il suffit de placer une bobine dans la maille principale d'arrivée du courant. C'est le montage que je vous ai montré lorsque j'ai introduit la bobine.

Ce système existe aussi avec des condensateurs, pour des circuits sensibles aux fortes variations de tension.

Les relais

Un relais est un système de commutation (en clair, un interrupteur :-° ) commandé par une bobine.

Je vous présente un relais et vous explique ensuite comment l'utiliser.

Figure 9 : photo d'un relai - image issue de Wikipédia
Figure 9 : photo d'un relai - image issue de Wikipédia

Vous voyez par transparence une bobine à droite, et des connecteurs divers à gauche.

Et en voici une schématisation :

Figure 10 : schématisation d'un relai - image issue de Wikipédia
Figure 10 : schématisation d'un relai - image issue de Wikipédia

Principe de fonctionnement

Je vous l'avais dit, une bobine traversée par un courant est un aimant. Le relais se sert de cette propriété :

  • lorsque aucun courant n'est appliqué à la bobine, la palette (voir ci-dessus) est libre, les connecteurs ne sont pas en contact et aucun courant, ni aucune puissance, n'y circulent : c'est un interrupteur ouvert.

  • lorsqu'un courant est appliqué à la bobine, la palette est attirée vers la bobine, et pousse, par un jeu de levier le connecteur de gauche sur celui de droite. Il y a contact : c'est un interrupteur fermé.

Intérêts

Les relais peuvent être utilisés pour différentes applications.

Il est par exemple possible de commander avec un circuit de faible puissance (circuit de la bobine) un circuit de forte puissance (celui des connecteurs). Il est toujours préférable de limiter la puissance où cela est possible, dans un souci d'économie d'énergie et de sécurité. Par exemple, vous pouvez commander avec un montage électronique fonctionnant sur du 9V, une ampoule connectée au 230V du réseau électrique, ceci grâce au relai. Ce dernier offrant une isolation galvanique entre le montage et l'ampoule.

Par ailleurs, un relai peut être commandé numériquement (avec des 0 ou des 1 logiques) pour laisser passer (ou non) un signal analogique (comme un signal audio).

La bobine en régime variable

L'impédance d'une bobine

Tout comme le condensateur, il est possible de définir l'impédance d'une bobine (idéale) :

Z L = 2 π f ⋅ L
Z L = 2 π f ⋅ L

Avec :

  • Z L : l'impédance de la bobine en Ohm ( Ω ) ;

  • f : la fréquence appliquée à la bobine en Hertz (Hz) ;

  • L : l'inductance de la bobine.

Je le rappel, l'impédance est une propriété fictive. Si vous mesurez à l'ohmmètre une bobine, vous obtiendrez une valeur qui correspond uniquement à la résistance de l'enroulement de fil, et non la valeur de l'impédance, qui dépend de la fréquence appliquée.

Il est également possible d'utiliser ω = 2 π f et donc de mettre la formule précédente sous la forme suivante : Z L = L ω

Il s'agit bien ici de l'impédance d'une bobine idéale. Si vous utilisez un modèle avec une résistance ( R S ) en série, l'impédance devient : Z L m o d = √ R 2 S + L 2 ω 2 .

Loi d'Ohm

Toujours comme pour le condensateur, l'impédance de la bobine peut servir pour calculer des valeurs de tension ou de courant par la loi d'Ohm généralisée :

U = Z ⋅ I

Avec :

  • U : tension en V

  • Z : impédance en Ω ﻿

  • I : intensité du courant en A

Retard de phase

Réalisons un montage simple, et plaçons-y des appareils de mesures :

Figure 11 : mesure du déphasage

Voilà ce que l'on observe, tension et courant en fonction du temps :

Figure 12 : retard du courant par rapport à la tension

Dans une bobine, le courant est déphasé (en retard) de 90° par rapport à la tension : il est "ralenti". C'est exactement l'inverse du condensateur où c'est la tension qui est en retard par rapport au courant.

Comportement fréquentiel

A présent, intéressons-nous, pour une bobine idéale, aux variations de la tension U pour une valeur de courant I donnée, en fonction de la fréquence.

Fréquence nulle

Si f=0 alors U = Z ⋅ I = 2 π f ⋅ L ⋅ I = 0

A fréquence nulle, c'est-à-dire en régime continu, la bobine se comporte comme un fil ( :soleil: C'est bien ce que je disais plus haut !)

Fréquence infinie

Plus le générateur va monter en fréquence, plus la tension va augmenter (dans les limites du générateur).

On va dire que la bobine a un comportement passe-haut : elle laisse passer les hautes fréquences sans problèmes ; en revanche, elle atténue les basses. Nous reviendrons plus en détail sur ces notions dans le chapitre sur le filtrage.

Conclusion

Pour une bobine réelle, son comportement est différent selon la fréquence du signal qui lui est appliqué. Pour une fréquence nulle, la bobine se comporte comme une impédance ; pour une fréquence infinie, la bobine est équivalente à un interrupteur ouvert.

Courant continu | Haute fréquence
Phénomène de résistance - le courant Phénomène de résistance - le courant "passe" | Interrupteur ouvert - le courant ne passe pas Interrupteur ouvert - le courant ne passe pas

Pour aller plus loin

Je vais ici parler un peu plus du phénomène d'induction qui régit le fonctionnement des bobines. Cette partie est essentiellement culturelle.

Le phénomène d'induction

Branchons une bobine sur un galvanomètre et déplaçons un aimant droit dans son environnement :

Figure 13 : expérience avec un bobine et un aimant droit

D'abord, déplaçons l'aimant tel qu'il est orienté de la droite vers la gauche. L'aiguille du galvanomètre dévie.

Je vais supposer que l'aiguille dévie vers la droite. En réalité, cela dépendra du galvanomètre.

Lorsque le déplacement cesse, l'aiguille revient à sa position de repos.

A présent, déplaçons notre aimant, toujours orienté de la même manière, de gauche à droite. L'aiguille du galvanomètre dévie dans l'autre sens, vers la gauche !

Maintenant, renversons l'orientation de l'aimant et recommençons cet aller-retour. L'aiguille dévie d'abord vers la gauche, puis vers la droite !

Enfin, accélérons nos mouvements : les déviations sont plus importantes.

Interprétation

Lorsqu'il y a déplacement d'une source du champ magnétique (ici l'aimant) près d'un circuit électrique fixe (ici la bobine), une tension apparaît aux bornes du circuit : il se comporte comme un générateur. A l'intérieur du circuit, une force électromotrice (fém) engendre cette tension.

Un peu de vocabulaire

  • La source de champ variable (ici l'aimant droit) est appelée l'inducteur ;

  • Le circuit dans laquelle apparaît la fém (ici la bobine) est appelé l'induit ;

  • la fém est appelé force électromotrice induite et le phénomène induction électromagnétique ;

  • le courant associé à la fém est appelé courant induit (comme c'est original :-° ).

La loi de Lenz

La loi de Lenz s'exprime simplement :

Le phénomène d'induction électromagnétique est tel que par ses effets, il s'oppose à la cause qui lui a donné naissance.

Euh... oui, mais encore ? Concrètement, ça signifie quoi ?

Eh bien la loi de Lenz nous permet - entre autres - de déterminer rapidement l'orientation de la fém induite créée dans un circuit.

Je rappelle d'abord qu'une bobine parcourue par un courant se comporte comme un aimant. Les lois de l'électromagnétisme (établies par Maxwell au passage ;) ) permettent de relier le sens du courant aux lignes de champ magnétique et donc de déterminer les pôles de l'aimant ainsi créé.

Je ne vais pas vous le démontrer, ce serait trop compliqué, mais voici une illustration des lois de Maxwell :

Figure 14 : champ magnétique d'une bobine
Figure 14 : champ magnétique d'une bobine

Reprenons à présent notre circuit, et supposons-le fermé. La loi de Lenz nous dit que le courant induit, de par sa circulation dans le circuit s'opposerait à la cause qui lui donne naissance.

Ainsi, si l'on approche le pôle Nord de l'aimant de la bobine par la droite, le courant induit fait apparaître un pôle Nord dans la bobine à droite, pour repousser l'aimant (les pôles de même nature se repoussent). On peut alors en déduire, grâce au schéma précédent, le sens du courant induit et par suite celui de la fém induite, dans le même sens que le courant puisque la bobine se comporte comme un générateur.

L'auto-induction

Dans ce cas précis, l'inducteur est aussi l'induit.

Imaginons une bobine (parcourue par un courant I) dans un circuit.

  • Si I varie, une fém apparaît aux bornes de la bobine pour contrecarrer cette variation ;

  • Si le flux magnétique créé par la bobine est perturbé (par un aimant par exemple), un courant induit s'ajoute à I pour contrecarrer cette perturbation.

Exemples d'applications du phénomène d'induction

Les transformateurs

Citation : Wikipédia

Un transformateur électrique est un convertisseur permettant de modifier les valeurs de tension et d'intensité du courant délivrées par une source d'énergie électrique alternative, en un système de tension et de courant de valeurs différentes, mais de même fréquence et de même forme.

Un transformateur est constitué d'un assemblage de 2 bobines dites primaire (souvent le secteur, soit 220-230V ou 110V selon les pays) et secondaire.

Le symbole d'un transformateur représente bien ces deux bobines mises face à face :

Les deux barres verticales au centre représentent le noyau du transformateur, dont le rôle est similaire à celui des bobines.

Et voici à quoi cela peut ressembler :

Figure 15 : photo de transformateurs -
De gauche à droite, un transformateur : torique, pour circuit imprimé et à noyau de ferrite

Le principe est simple :

  • le primaire est alimenté avec une tension alternative et est parcouru par conséquent par un courant alternatif. Il se comporte donc comme un aimant dont le champ magnétique varie, c'est-à-dire comme un aimant que l'on déplace, à proximité du secondaire ;

  • le secondaire répond à cet aimant se déplaçant à proximité de lui par la loi de Lenz : il y a au secondaire une fém et un courant induits.

Comment alors transformer la tension ?

Tout est question de nombres de spires :

  • plus le nombre de spires au primaire est important, plus le champ magnétique généré est intense ;

  • plus le nombre de spires au secondaire est important, plus l'influence du champ magnétique à proximité est importante.

Ainsi, en jouant sur le rapport entre le nombre de spires au primaire et le nombre de spires au secondaire, il est possible de modifier (principalement abaisser, mais l'on peut aussi augmenter) la tension.

Pour un rapport donné, en doublant le nombre de spires, le champ magnétique est doublé, et par conséquent, le courant induit est doublé. Ainsi, il est également possible d'ajuster la valeur du courant.

Les micros de guitare électrique

Les micros de guitare sont des systèmes très ingénieux. Voici comment ils sont construits :

Figure 16 : micro de guitare électrique
Figure 16 : micro de guitare électrique

Un aimant est entouré d'une bobine et est placé sous la corde, conductrice. Cette propriété de la corde est importante : un élément conducteur déforme les lignes de champ d'un aimant. C'est d'ailleurs grâce à cette propriété que les conducteurs sont attirés par les aimants.

Revenons à nos micros. Le fonctionnement est le suivant :

  • le guitariste pince la corde conductrice ;

  • la corde en mouvement perturbe le champ magnétique de l'aimant, à la fréquence de la corde ;

  • la bobine autour de l'aimant "ressent" cette perturbation et, suivant la loi de Lenz, y répond par la création d'une tension et d'un courant induits, de même fréquence que le mouvement de la corde ;

  • un amplificateur permet d'amplifier ce signal et de créer un son de même fréquence que celle de la corde, c'est-à-dire de créer la même note.

Vous venez de terminer la lecture du chapitre sur la bobine qui était le dernier chapitre parlant des composants passifs fondamentaux de l'électronique.

Je vous invite à passer au chapitre suivant qui vous permettra de valider vos connaissances en vous exerçant un peu. ;)

.

Savez-vous ? Quoi ? Eh bien vous venez d'acquérir des connaissance très utiles qui vous permettrons déjà de créer vos propres montages. Cependant, ce "léger" bagage ne vous permettra pas de réaliser des montages très complexes. Vient alors la prochaine partie qui traitera des composants actifs, très utilisés pour créer des systèmes réagissant en fonction de paramètres que l'utilisateur peu émettre. Je ne vous en dis pas plus, je vous laisse découvrir...


Vu dans ... https://isil-electro.wikispaces.com/Selfs

1. Généralités

1.1. Définitions

Bobine :

Une self ou bobine est un dipôle passif non polarisé constitué d'une à plusieurs spires de fil conducteur. Ces spires peuvent être jointives ou non, en une ou plusieurs couches et être sur un support ou non.

La bobine fonctionne grâce à ses propriétés électromagnétiques. En effet, le courant qui parcourt la bobine génère un champ électromagnétique autour et à l’intérieur des spires. Ce champ constitue la réserve d’énergie de la bobine.

external image 407569.png

L'inductance d’un composant est sa caractéristique à produire un champ magnétique à travers la section entourée par ce composant lorsque celui-ci est traversé par un courant.

La quantité d’énergie emmagasinée dans une bobine est donnée par :

E=12LI2

E : énergie emmagasinée dans la bobine [Joule : J]
L : inductance de la bobine [Henry : H]
I : courant traversant la bobine [Ampère : A]

Henry :

L'unité SI de l’inductance est le Henry (Jospeh Henry : instruisons-nous). L'inductance d'un circuit est de 1 Henry si un courant parcourant ce circuit en variant uniformément à raison de 1 ampère par seconde produit à ses bornes une force électromotrice de 1 volt. Cette définition est démontrée directement par les lois de Lenz (voir le point 1.2.)

1.2. Lois

Une self répond alors aux lois de Lenz :

- Lorsque l’on fait varier le flux d’induction magnétique qui traverse un circuit fermé conducteur, ce circuit est le siège d’un courant induit.
- Le sens de ce courant induit est tel que le flux qu’il produit tend à s’opposer à la variation de flux qui lui donne naissance.

Nous obtenons donc la formule suivante :

U(t)=−dφdt=−Ldidt

En régime sinusoïdal, nous avons les relations suivantes :

U¯¯¯=ZL¯¯¯¯¯.I¯

Où l'impédance est égale à ;

ZL¯¯¯¯¯=jωL

‍En régime sinusoïdal, la tension est en avance de 90° sur le courant, c'est-à-dire qu'il faut appliquer une tension aux bornes de la bobine pour qu'il y ait un courant qui la traverse. Cela met en évidence la difficulté qu'a le courant à traverser une bobine.

external image fig3page29.jpg

1.3. Symboles d'une bobine

Voici les différents symboles des selfs dans un schéma.

1.4. Association de bobines

Il peut être intéressant de recourir à un groupement de bobines pour obtenir d'une valeur d'inductance qui n'existe pas dans les valeurs normalisées produites par l'industrie ou pour des raisons de place. Ceci dit, l'association de bobines est peu utilisée.

Association de bobines en série :

U=jLωI, U=U1+U2=jL1ωI+jL2ωI=j(L1+L2)I

Or la courant I est le même donc ;

L=L1+L2

Donc pour n bobines, l'inductance équivalent correspond à la somme de toutes les inductances.

Dans un groupement en série, l’inductance équivalente est la somme des inductances.

Association de bobines en parallèle :

U = jLωI, I = I1+I2 et U = jL1ωI1 = jL2ωI2

Or la tension U est la même donc ;

L = (L1∗L2)/(L1+L2)

Donc pour n bobines :

1Leq=∑ni1Li
Dans un groupement en parallèle, l’inductance équivalente est plus petite que la plus petite des inductances du groupement.

Remarque :

Il est important de faire très attention à la disposition des bobines les unes par rapport aux autres car si elles sont proches et dans le même axe, leur influence mutuelle est maximale. Une des solutions est de des disposer à 90° les unes par rapport aux autres, à ce moment là, l’influence mutuelle est minimale. Pour minimiser, l’influence mutuelle on peut également recourir à des blindages.

2. Valeur d'une bobine

La valeur d'une bobine sera toujours donnée en µH. Il existe 2 codes différents pour connaître la valeur d'une bobine. On peut également connaître la valeur d'une bobine grâce à un inductance mètre

2.1. Code des couleurs

La valeur d'une inductance est donnée par les valeurs correspondantes aux couleurs des 2 premiers anneaux, l'anneau suivant est un multiplicateur.

Code couleur self.png

Petit exemple pour comprendre :

Une self de 2mH ± 5% aura un code couleur : rouge, noir, rouge, or

Liens interactifs :

Des applications permettent de calculer directement la valeur d'une bobine en fonction de son code couleur et inversement.

Couleur vers la valeur
Valeur vers la couleur

2.2. Code de marquage

Ce code est basé sur une combinaison entre des chiffres et des lettres. Le code de marquage normalisé des bobines est donné ci-dessous :
A noter que la tolérance est donnée par une lettre mais n'est pas toujours présente.
Code marquage self.png
Quelques exemples pour comprendre :

1R0 = 1 µH
332 M = 3300 µH à ± 20 %
111 J = 110 µH à ± 5%

2.3. Inductance mètre

Une autre manière de connaitre la valeur d'une bobine est l'utilisation d'un inductance mètre.

3. Différents types de bobine

3.1. Bobine à air

Une bobine à air est une bobine sans noyau. Elle est composée d'un enroulement de fils

Dans la réalité, le procédé de fabrication d'une bobine engendre des parasites. Le schéma d'une bobine réelle est donc composé d'une résistance série pour tenir compte de la résistance du fil constituant la bobine et d'une capacité en parallèle pour tenir compte du phénomène électrostatique entre les spires et qui change le comportement de la bobine en hautes fréquences.

Comme nous étudions le composant pour des basses fréquences, nous pouvons ne pas tenir compte de la capacité en parallèle. En effet, en basses fréquences, l'impédance est égale à, Zc = 1/jwC, ce qui signifie que lorsque nous sommes en basses fréquences, on peut ne pas tenir compte de la capacité en parallèle.

Nous avons donc une équation différentielle pour définir la relation qu'il existe entre la tension aux bornes de la bobine et l'intensité du courant qui la parcourt.

U(t)=−Ldidt+ri
Lorsque la bobine est soumise brutalement à une tension constante E avec une résistance en série, l'équation différentielle admet pour solution :

i=Er(1−e−tτ)
Où la constante de temps est :

τ=Lr
La démonstration mathématique complète est disponible :
Self démo math.pdf
Self démo math.pdf
  • Details
  • Download
  • 189 KB

Nous obtenons donc comme courbe de charge du courant i traversant la bobine :

self courbe de charge.png

Nous remarquons que le courant ne s'établit pas instantanément dans la bobine, c'est dû à la caractéristique de la bobine à s'opposer aux variations de courant.

Il est important que la résistance série soit la plus petite possible pour avoir le moins de pertes par effet joule. Cette remarque est valable pour toutes les bobines, quelque soit leur type.

3.1.1. Bobine à air à spires jointives une couche

3.1.2. Bobine à air à spires jointives plusieurs couches

Self à air sjpc.png

Bobine à spires jointives à plusieurs couches de fil de cuivre émaillé, nous avons ici une bobine de 1,10mH.
Cette bobine est par exemple utilisée en basses fréquence et pour construire des filtres d’enceintes acoustiques Hi-fi.

Bobine de grande taille à plusieurs couches de spires jointives

Self à air sjpc1.png

Bobine courte à plusieurs couches de spires jointives

Self à air sjpc2.png

3.1.3. Bobine à air à spires non jointives

1) Nous avons une bobine à spires non jointives de fil de cuivre émaillé destinée aux hautes fréquences.
2) Nous avons une bobine à spires non jointives de fil de cuivre argenté qui est traité contre l’oxydation et destinée aux hautes fréquences.
3) Nous avons une bobine à spires non jointives de fil de cuivre argenté qui est traité contre l’oxydation et destinée aux hautes fréquences.
4) Nous avons une bobine à 3/4 spire, également appelé "épingle à cheveux" et une ligne de fil de cuivre argenté qui est traité contre l’oxydation et destinée aux très hautes fréquences. Pour une ligne, l’inductance est d’environ de 1 µH par m.

Pour information :
Les hautes fréquences (HF : High Frequency) vont de 3 à 30MHz pour une longueur d'onde de 100 à 10m.
Les très hautes fréquences (VHF : Very High Frequency) vont de 30 à 300MHz pour une longueur d'onde de 10 à 1m.

3.2. Bobine à noyau

Une bobine à noyau est composée d’un fil conducteur enroulé autour d’un noyau ferromagnétique. La présence d'un noyau ferromagnétique augmente la valeur de l'inductance de la bobine. Ceci est dû à la perméabilité relative élevée élevée. Les inconvénients de ces bobines à noyau ferromagnétique sont les pertes par hystérésis et par courant de Foucault et la saturation.

Saturation :

Le circuit magnétique d'une bobine avec noyau peut être « saturé » si l'on essaye d'induire un flux supérieur à la valeur limite acceptable par le noyau. Le noyau commence à saturer lorsque le champ et l'induction ne sont plus proportionnels.
.

Pertes par hystérésis :

Les pertes par hystérésis sont générées en parcourant un cycle d'hystérésis complet ou partiel. La quantité d'énergie dissipée par cycle d'hystérésis est égale à la surface du cycle, raison pour laquelle, il faut avoir un noyau ferromagnétique dont le cycle d'hystérésis possède une petite surface et donc par conséquent avec un faible champ coercitif et une faible induction rémanente.

external image Cycle--Hysteresis-2.jpg

Les pertes par hystérésis sont proportionnels à :
- la surface du cycle d'hystérésis.- au volume du noyau ferromagnétique.
On peut quantifier les pertes par hystérésis par la formule suivante :

PH=CH(ff0)(BB0)2m
f0 : fréquence de référence [Hz] (généralement 50Hz)
B0 : champ d’induction magnétique de référence [T] (1 ou 1,5T)
m : masse du fer [kg]
CH : coefficient dépendant du matériau [W/kg]

Nous remarquons que les pertes par hystérésis sont proportionnelles au carré du champ d'induction magnétique et à la fréquence.

Pertes par courant de Foucault :

Les courants de Foucault (aussi appelés Eddy current) sont des courants induits qui prennent naissance dans un conducteur en mouvement dans un champ magnétique constant ou encore dans un solide métallique immobile soumis à une variation de champ magnétique.

Les pertes par courants de Foucault sont provoquées par effet joule.

La formule permettant de quantifier les pertes par courant de Foucault :

PF=σ16ω2B2Vcyla2
Avec :

σ= conductivité du métal [S/m]
ω = 2πf = la pulsation [Hz]
B = champ magnétique appliqué [T]
Vcyl = πa²h = le volume du cylindre [m³]
a = rayon du cylindre [m]

Nous remarquons que les pertes par courant de Foucault sont proportionnelles au carré du champ magnétique B ainsi qu'au carré de sa fréquence.

Lorsqu'il y a un noyau, le schéma équivalent d'une bobine devient le suivant.
Avec :

C : capacité parasite qui devient significative en hautes fréquences.
R1 : résistance du fil et des connexions.
R2 : résistance représentant les pertes fer ou les pertes ferrites.
L1 : inductance représentant le flux de fuite.
L2 : inductance idéale de la bobine.

Il existe des bobines avec des noyaux de fer ou des noyaux de ferrite. La bobine avec un noyau de fer est formée d’un empilement de tôles minces isolées entre elles par une couche de vernis, cela permet de diminuer les pertes par courants de Foucault. Les bobines avec noyau de fer sont fort utilisées en basses fréquences. La bobine avec un noyau de ferrite permet d'obtenir une bobine avec des faibles pertes par hystérésis et par courants de Foucault.

Bobines à noyau de fer :
Bobine à noyau de ferrite :

La présence d'un noyau permet donc d'augmenter la valeur de l'inductance de la bobine.

3.3. Liste des bobines

3.3.1. Bobine toroïdale

external image Toroidal_inductor.jpg

Une bobine toroïdale est un bobinage monté sur un tore. Ces bobines ont des inductances qui vont de 8µH jusqu'à 200μH. L'avantage des bobines toriques réside dans le fait que les lignes de champ magnétique forment des boucles fermées à l'intérieur du noyau. En raison de la symétrie d'un tore, cette forme permet qu'il n'y ait qu'un minimum de flux magnétique qui puisse s'échapper à l'extérieur du noyau (ce flux est appelé flux de fuite). De cette manière, les bobines toriques rayonnent moins et émettent moins d'interférences électromagnétiques.

Dans la vidéo ci-dessous, nous pouvons voir le champ magnétique dans une bobine toroïdale ainsi que le sens du courant.

Il existe 3 méthodes pour fabriquer les bobines toroïdales, une méthode manuelle, artisanale et une méthode industrielle.
Méthode artisanale :
La méthode artisanale consiste simplement à enrouler manuellement un fil de cuivre autour d'un tore. Il faut que les spires soient enroulées de manière jointives et serrées. Cette méthode présente les inconvénients majeurs de ne pas être précis pour obtenir une valeur d'inductance et ne permet pas de reproduire le composant en grande quantité.

Méthode industrielle 1 :

L'idée est de réaliser un bobinage linéaire en enroulant autour d’un mandrin cylindrique un fil conducteur. Il faut ouvrir le circuit magnétique d'ou la présence d'un entrefer. L'ensemble est chauffé le rendant plus souple et permet de refermer le circuit. On laisse ensuite le tout refroidir.

Ce procédé présente les inconvénients suivants :

- La présence d'un entrefer et donc des pertes par effet joule.
- Les contraintes que subit le fil conducteur, il faut donc un fil plus solide et donc par conséquent plus épais, ce qui a pour conséquence de diminuer le nombre d'enroulements possibles et donc de diminuer l'inductance de la bobine.
- Ce procédé ne permet pas non plus d'obtenir des inductances précises.

Méthode industrielle 2 :

La vidéo se passe de commentaires, l'avantage de cette méthode est l'absence d'entrefer. Ce procédé de fabrication permet d'être plus précis dans les inductances obtenues.

 external image 15.gif

3.3.2. Bobine ajustable

La bobine variable est une bobine dont on peut faire varier l’inductance. Il existe divers dispositifs de réglage, en général, au moyen d’un noyau en ferrite (ou autres) inséré dans la bobine et que l’on peut visser ou dévisser et qui change la valeur de l’inductance. Il existe aussi des bobines sur roulette dont le contact est mobile le long de la bobine (assez rare).

external image E528DN-100071.jpg external image E558HN-100099=P3.jpg
Comme nous l'avons déjà vu précédemment, la présence d'un noyau augmente la valeur de l'inductance. Il faut donc parler des pots ferrites. Sur la figure ci-dessous, nous pouvons voir la constitutions d'un pot ferrite. En faisant varier la position du noyau, la valeur de l'inductance change.

3.3.3. Bobine SMD

La bobine SMD (Surface Mounted Device) est aussi appelée bobine CMS (Composant Monté en Surface). Ce sont des composants miniatures, sans f
ils de connexion et directement soudés sur le circuit imprimé. Ces bobines permettent une intégration importante (gain de place) et sont recommandées dans le domaine des (très) hautes fréquences du fait d’une inductance très faible (dimensions réduites sans fils de connexion). L'inconvénient de ces composants est qu'il est difficile de les manipuler et de les souder sans un matériel adéquat.
Voici un tableau reprenant le code du boitier du composant en fonction de sa taille :

Exemple de fabrication d'une bobine smd :

Il existe des bobines smd ayant une valeur d'inductance pouvant descendre jusqu'à 0,2nH (par exemple : 36401E0N2ATDF ) et pouvant avoir des inductances maximale de l'ordre de 1500µH pour des bobines SMD de puissance (par exemple : SDC3D14S ).

3.3.4. Bobine imprimée

external image PCB-coils.jpg

La bobine imprimée est réalisée par enroulement en spirale d'une piste de circuit imprimé. Une telle solution est intéressante à plus d'un titre car elle présente en effet les avantages suivants :

- Une excellente reproductibilité de la self puisqu'elle est gravée en même temps que le circuit en respectant un dessin très précis.
- Une insensibilité aux vibrations, ce qui n’est pas le cas des self à air notamment.
- Une diminution du nombre de composants à stocker et à souder, ce qui est très intéressant pour les fabrications en grande quantité.

Il existe 2 familles de bobine imprimée, les bobines rondes et les bobines carrées.

Pour la bobine ronde :

L=(D+d80).N53.log(4D+4dD−d)
Pour la bobine carrée :

L=(D+d72).N53.log(4D+4dD−d)

Ces formules sont correctes pour une largeur des conducteurs comprise entre 0,06mm et 0,1mm et une épaisseur de cuivre de 35µm.

Il existe aussi la possibilité de placer un noyau autour de la bobine imprimée. Cela permet de protéger les autres composants se trouvant sur le pcb contre les perturbations électromagnétiques que génère la bobine imprimée.

external image Planar_core_assembly.png external image Planar_core_assembly_exploded.png
Les bobines imprimées sont principalement utilisées en hautes fréquences.

3.3.5. Bobine d'arrêt ou CHOKE

La bobine d'arrêt (également appelée self de choc) est utilisée pour affaiblir le plus fortement possible les signaux à haute fréquence tout en laissant passer les signaux à fréquence plus basse et le courant continu. L'impédance d'une bobine augmente lorsque la fréquence augmente, de cette manière là, la bobine va rendre le passage des signaux en haute fréquence plus difficile.

A : Self en nid d'abeille
B : Self à spires jointives sur une résistance
C : Self à spires jointives sur un bâtonnet de ferrite
D : Self de choc VK200
E : Self sur un tore de ferrite
F : Self sur une perle de ferrite

Les courbes représentent l'évolution de l'impédance de différentes bobines en fonction de la fréquence. Nous remarquons que lorsque la fréquence augmente, l'impédance augmente également et devient très importante et bloque les signaux. Pour les fréquences très élevées, l'impédance chute, c'est dû à la capacité parasite de la bobine qui n'est plus négligeable (voir le schéma équivalent d'une bobine).

Pour information, la bobine d'arrêt VK200 a une inductance de 10µH (VK200).

3.3.6. Bobine moulée

Les bobines moulées sont des bobines miniatures radiales ayant un noyau en ferrite dans un boîtier en plastique. Elles sont utilisées dans le découplage. Le boîtier utilisé va influencer la valeur de l'inductance de la bobine. Ces bobines ont des inductances pouvant aller de 100 nH jusqu'à 120 mH.

external image ori-self-radiale-7bs-330nh-8323.jpg Boîtier : 7BS
Dimensions : 7x7 mm et pas de 5mm.
Inductance : 330 nH à 560 nH
Lien

external image ori-self-radiale-7ba-2-7uh-8334.jpg Boîtier : 7BA
Dimensions : 11,5x6x9,5 mm et pas de 5mm.
Inductance : 2,7µH à 390µH
Lien

external image ori-self-radiale-10uh-8574.jpg Boîtier : 8RB
Dimensions : Ø 8 x 11.2 mm et pas de 5 mm
Inductance : 10µH à 100mH
Lien

Note importante :

Dans un montage, on remarque les bobines qui sont représentées sur le schéma mais il ne faut pas perdre de vue celles qui ne sont pas considérées comme des composants, c'est-à-dire les connexions. Il peut s'agir des queues de composants, des fils de câblages ou des pistes de circuit imprimé. En dessous de 1MHz, des connexions de quelques centimètres ne sont pas gênantes alors qu'à 10 GHz, une connexion d'un demi-millimètre change nettement les réglages d'un montage.

Références

Physics for scientists and engineers with modern physics, Jewet/serway
Trilogy of magnetics, Würth Elektronik
Manuel de génie électrique, Dunod
Technologie des composants électronique "Tome 3", R. Besson (éditions Radio)

http://f6kgl.f5kff.free.fr/annexe%20cours_radio.pdf
http://nononux.free.fr/index.php?page=elec-brico-outils#!elec-brico-outil-code-couleur-inductance
http://users.telenet.be/h-consult/topComponent.htm
http://fr.openclassrooms.com/sciences/cours/l-electronique-de-zero/la-bobine
http://www.lyrfac.com/soutiens/knbase/pdf/bobine%20(electricite).pdf
http://www.surprises.ch/HT/annexes/pertes.pdf
http://eskimon.fr/wp-content/uploads/tuto/407569.png
http://www.radiocad.co.uk/files/3813/6921/2873/PCB-coils.jpg
http://kudelsko.free.fr/articles/images_transformateurs/15.gif
http://www.ulb.ac.be/polytech/genelec/webaide/NOTIONS/Mag/PHyst.htm
http://www.donbosco-tournai.be/expo-db/www/CDEXPO/Electricite_fichiers/Hysteresis.pdf
http://www.iai.heig-vd.ch/fr-ch/Enseignement/Supports/PHY2/Courants_de_Foucault.pdf
http://www.technologuepro.com/cours-electrotechnique/Bobine-a-noyau-de-fer.pdf
http://www.sonelec-musique.com/electronique_theorie_self.html
https://tel.archives-ouvertes.fr/file/index/docid/503039/filename/These_Edouard_Bomme.pdf
http://f5zv.pagesperso-orange.fr/
http://octopart.com/


Fil de Litz — Wikipédia

Vu dans ... https://fr.wikipedia.org/wiki/Fil_de_Litz

Fil de Litz

Un article de Wikipédia, l'encyclopédie libre.

Le fil de Litz est un fil conducteur qui est adapté au transport de courant à haute fréquence. Ce nom provient d'une erreur de traduction du terme allemand Litzendraht qui signifie fil multibrins, qui vient de Litzen = tresses. Chaque fil est composé de brins isolés électriquement les uns des autres. Idéalement, les brins sont tressés ensemble afin de former le fil final. Dans le fil de Litz vendu dans le commerce, ces fils sont le plus souvent simplement toronnés.

Intérêt

À cause de l' effet de peau, un fil de cuivre simple, qui possède normalement une faible résistance, voit son impédance augmenter lorsqu'on y fait circuler un courant à haute fréquence. Ainsi, l'utilisation de fils de cuivre standard dans des électro-aimants ou des transformateurs fonctionnant à haute fréquence peut conduire à des catastrophes : l'impédance du fil augmentant fortement, la puissance dissipée par effet Joule dans les fils peut conduire à des élévations de température extrêmement importantes. L'utilisation de fil de Litz permet de diminuer ces problèmes.

Constitution

Pour contrer cet effet, il suffit de diviser le fil en brins plus fins isolés électriquement les uns des autres. Chacun des fils doit avoir un diamètre qui est inférieur à la valeur de l'épaisseur de peau à la fréquence de travail. Cependant, même lorsque le fil est composé de brins isolés électriquement, les effets de proximité entre les fils rendent encore le fil résistif à haute fréquence car le courant ne se répartit pas également entre tous les brins. Afin de lutter contre les effets de proximité, il faut que chaque brin ne soit pas toujours situé au même endroit du fil, mais alterne entre différentes positions. Ainsi, le courant se répartit équitablement entre tous les brins. Une possibilité pour le faire consiste à tresser ou toronner les brins entre eux.

En pratique

Il faut choisir le diamètre des brins en fonction de la fréquence à laquelle on souhaite travailler, afin que leur diamètre soit plus petit que l'épaisseur de peau. Le diamètre total du fil est fonction du courant que l'on souhaite faire circuler et de l'impédance finale souhaitée. Un tableau donnant les diamètres de brins en fonction de la fréquence de travail existe .


Fabrication des bobines type 2596 (nid d'abeilles)

Vu dans ... http://www.cfp-radio.com/realisations/rea76/fab-bobine-2596.html

Fabrication des bobines en nid d'abeille type 2596

1. Caractéristiques de ces bobines

Ces bobines servent dans tous les postes à bobines apparentes; elles comportent 2 fiches bananes de 4 mm.
En fonction du nombre de tours, on peut choisir l'inductance pour couvrir les besoins standard en TSF.
Elles sont formées de 3 éléments moulés :
- 2 galettes à 15 rayons
- 1 embase de raccordement

2. Fabrication du mandrin et de l'embase

On utilise les 3 moules suivants :

Les 2 cylindres ne servent que de contre-moule pour les moules des galettes; le moule cubique permet de faire 2 embases, au cas où la quantité de résine préparée serait trop importante.
Il faut 15 cure-dents en tout, qu'on commence par épointer :

puis qu'on coupe en deux :

on les installe dans les évidements des moules circulaires :

puis on prépare la résine teintée noire : 6 cl, 3 ml de catalyseur, et on coule de façon à remplir le fond central du moule jusqu'à ce que la résine commence à envahir les cure-dents :

puis on pose un moule cylindrique dessus en le centrant :

la résine déborde et vient recouvrir les cure-dents :

on l'aide à bien s'étaler à l'aide d'un cure-dents :

on procède ainsi pour la seconde galette; puis on coule l'embase en faisant un fin filet de résine dans une des fentes, jusqu'à ce qu'elle reflue par l'autre fente :

et voici la résine coulée :

lors du démoulage des galettes, procéder minutieusement pour ne pas casser de rayons :

l'embase est plus facile à démouler :

ébarber, poncer les galettes et l'embase ; percer les trous:

Assembler les 2 galettes par une tige filetée laiton M3 boulonnées par 4 écrous, de façon à ce que les faces extérieures des rayons soient distantes de 20 mm:

Ne pas couper la tige filetée pour l'instant, elle servira de poignée lors du bobinage !

3. Bobinage

Suivant la bobine désirée, se reporter à ce tableau pour en déterminer le nombre de tours nécessaires :

(ce tableau a été relevé lors de la fabrication d'une bobine maquette; les mesures ont été faites tous les 24 tours, soit 3 cycles - 90 AR)

L'entrelacement est le suivant :
- le fil passe à l'extérieur le long de 2 rayons
- il traverse l'espace entre les 2 galettes
- on laisse 2 rayons
- il passe de nouveau à l'extérieur le long de rayons de l'autre galette
- il traverse de nouveau mais dans le sens contraire

Pour compter les tours, il vaut mieux, pour ne pas se tromper, de compter le nombre de fois que le fil passe le long de 2 rayons :
un cycle complet correspond à 8 tours et à 30 passages le long de 2 rayons
Ainsi, si on compte ces passages, il suffit de diviser par 3,75 (30/8) pour trouver le nombre de tours.

Voici le début du bobinage, qui se fait avec un fil émaillé de 2/10 et un fil coton :

Après un cycle (8 tours, donc 30 allers-et-retours) :

Enfin, après "quelques" minutes, voici la bobine terminée; la tige filetée peut être coupée :

4. Assemblage

L'embase doit être préparée : des trous de 3 doivent être pratiqués dans les gros trous afin de les déboucher pour faire passer les fils de raccordement :

Puis les trous latéraux sont percés à 3,2, puis taraudés à M4x70 :

Deux fiches bananes de 4 sont installées sur le poste outillage servant de gabarit d'espacement (entraxe 16 mm):

Un écrou est vissé au bas du filetage des fiches :

Deux fils souples de 4 cm sont soudés sur les fiches :

Puis l'embase est introduite et posée sur les écrous (veiller à ce qu'elle soit droite) :

deux vis M4x10 laiton sont vissées à fond dans les trous latéraux :

De la colle thermo est injectée au niveau des trous pour immobiliser les fiches :

Une fois la colle prise, l'embase est débranchée des douilles du poste outillage; la fixation des fiches bananes est vérifiée et les fils sont écourtés à 15 mm pas plus :

la bobine est raccordée à ces fils :

on découpe une lanière dans un matériau souple mais solide (feutre de coffre automobile) de 16 mm de large et environ 20-22 cm de long; un des bouts est coupé en biseau et un trou de 4 est percé à l'emporte-pièces :

Cette lanière est fixée par une vis + rondelle de 4 sur l'embase :

on repère la longueur nécessaire de l'autre côté en serrant bien la lanière le long de la bobine, entre les rayons, puis on coupe un biseau et on perce un autre trou; une seconde vis + rondelle est vissée :

En serrant les vis, on doit sentir la tension de la lanière. Si ce n'est pas le cas, déplacer un des trous !

5. Vérification - marquage

La vérification de l'inductance se fait à l'aide du banc de mesure des inductances :

Le marquage est fait par collage d'une étiquette "2596-nnn", où nnn est le nombre de tours de la bobine :


F4CZV : Isolateurs d'antenne, quel matériau utiliser?

Vu dans ... http://f4czv-richard.blogspot.in/2017/09/isolateurs-dantenne-quel-materiau.html

Isolateurs d'antenne, quel matériau utiliser?

Le rôle de l'isolateur est d'interrompre parfaitement la circulation d'un courant haute fréquence. Il peut être utilisé, par exemple, aux extrémités d'une antenne filaire HF, pour interrompre la continuité des éléments dans une antenne verticale ou d'une antenne Yagi afin d'd'insérer des bobines ou des trappes, pour protéger une antenne colinéaire UHF ou une cavité SHF.

Le matériau à choisir doit répondre à un comportement correct du point de vue :

- de sa non-conductibilité HF,
- de sa résistance mécanique,
- de se résistance au vieillissement dans un environnement éventuellement agressif (intempéries, pollution, ultra-violet...).

Nous pourrions nous contenter d'acquérir auprès des revendeurs spécialisés ou dans des brocantes, des isolateurs conçus spécialement pour nos besoins, dans des matériaux comme le verre, la porcelaine ou la céramique. Cette solution, si elle répond parfaitement à nos besoins, présente cependant divers inconvénients : la difficulté d'approvisionnement, le poids et le prix.

Nous nous orienterons donc vers la solution "magasin de bricolage de proximité".

Le tube d'évacuation d'eau en PVC gris est un isolant HF très moyen. Il modifie la résonance d'une antenne VHF et au dessus. Il subit un échauffement pour certains réglages de circuits d'accord d'antenne lorsqu'il est utilisé comme support de bobinage. De surcroît, il vieillit relativement mal en extérieur. Il peut éventuellement être verni (avec un vernis HF) pour résister un peu mieux aux intempéries.

Tube IRL
Le tube "IRL" utilisé dans les installations électriques est de meilleure facture et convient mieux à la réalisation d'isolateurs, ces derniers pouvant être positionnés aux extrémités d'une antenne filaire, au centre ou encore en écarteur dans un multi-doublet ou pour maintenir l'espacement dans une ligne parallèle.

Pour être certain de la non conductibilité d'un matériau, il suffit d'utiliser son four à micro-ondes. Poser quelques petits échantillons d'isolants sur le plateau tournant, sans oublier un récipient à moitié plein d'eau. Faites démarrer le four. Procéder par étapes quant à la durée du test tout en surveillant, car des surprises peuvent survenir si l'un des échantillons est "sensible à la HF. Il s'agit d'un essai à environ 2,5 GHz. Nous pouvons supposer que pour des fréquences inférieures les pertes seront moindres. Si l'échantillon ne chauffe pas, c'est qu'il est bien isolant. Attention à la conduction calorique qui pourrait résulter de la température acquise par l'eau. Si vous souhaitez réaliser un essais un peu plus précis, mesurer la température du matériau avec un thermomètre digital avant et immédiatement après l'arrêt du four.

Il convient de noter que même le meilleur des isolants HF peut difficilement supporter des conditions extrêmes, comme la présence d'un arc électrique ou de pertes en surface (cas 'isolateurs d'antennes filaires salis par la pollution, par les embruns en zone maritime par exemple). C'est un problème à ne pas négliger. Pensez à nettoyer vos isolateurs de temps en temps.

Pour ce qui est du prix, le tube de 2,40 mètres, diamètre 20 mm, se vend à moins d'un Euro et est disponible dans tous les grandes surfaces de bricolage. Pour mémoire, une rapide recherche avec Google du type "isolateur d'antenne"

Richard
F4CZV
73.


Composants passifs

Vu dans ... http://electronica.pagesperso-orange.fr/AutresComposants/inductance.htm

Les inductances.

1.Première approche
Selon la Méthode d'analyse
 M. J.Neuenschwander
SYMBOLE*

FONCTION*
La première fonction que nous pouvons relever est la création de lignes de flux magnétique ou la création d'énergie magnétique lorsqu'elle est parcourue par un courant.
Nous pouvons également admettre qu'une bobine s'oppose à toute variation de courant et peut devenir de ce fait génératrice de courant.
A l'enclenchement elle freine l'établissement de son courant et au déclenchement elle produit des tensions induites qui peuvent être très importantes.
SPECIFICATIONS TYPES*
Inductance propre L [H], Courant maximal IMAX. [A].
Facteur de pertes tg d, description du circuit magnétique prévu pour l'utilisation de la bobine.
TECHNOLOGIE
Elles sont généralement fabriquées spécialement pour chaque cas d'application. Quelques composants miniatures normalisés existent pour les circuits électroniques, les déparasitages ou encore les circuits de télécommunication.
Le fil de la bobine peut être enroulé sur un noyau magnétique ou sur un support vide (bobine à air). Le noyau magnétique peut former un circuit magnétique fermé ou ouvert suivant l'utilisation, exemple les moteurs, les têtes magnétiques ou les électroaimants.
La modification du circuit magnétique par le déplacement du noyau modifie la valeur de l'inductance propre L.
UTILISATIONS
Dans les alimentations de puissance pour limiter les ondulations résiduelles du réseau électrique.
Associées aux condensateurs, ils forment un circuit oscillant utilisé comme filtres, circuits résonnants ou corrigeant la courbe de réponse d'un système électronique.
Tout ce qui est moteur, électroaimant ou transformateur comporte un système de bobinage.
METHODE DE CONTRÔLE*
A l'ohmmètre, nous mesurons la résistance ohmique du fil dont est composée la bobine, souvent une valeur très faible.
En mesurant la tension et le courant alternatif (sinus), nous obtenons la valeur ohmique apparente de la bobine, valeur appelée impédance. L'impédance d'une bobine augmente avec la fréquence.
Il n'est peut-être pas inutile de préciser ici qu'un bon praticien professionnel a besoin de connaître "par coeur" les indications suivies de l'astérisque * pour une pratique efficace du dépannage des circuits électroniques.

2.Inductance et induction propre

Le passage du courant dans un conducteur engendre un champ d'induction magnétique dans l'espace environnant. Ce phénomène se traduit par une accumulation locale d'énergie sous forme de lignes de flux magnétique. Tout composant qui utilise ces propriétés est appelé inductance ou plus communément bobine, bobine d'induction, self, ...

Nous pouvons dire également q'une inductance est caractérisée par la propriété de créer un flux magnétique lorsqu'elle est parcourue par un courant électrique. Le facteur de proportionnalité entre le flux F créé et le courant électrique est appelé coefficient d'auto-induction, inductivité ou encore inductance, et est symbolisé par la lettre L et exprimé en Henry [H].
      Lignes de flux magnétique créées F N x F
Inductance L = ----------------------------------------------- = ------- = ---------- [H= Vs/A]
Courant électrique I I
Ce phénomène est une accumulation locale d'énergie qui n'est pas dissipée en chaleur comme dans une résistance, mais qui peut au contraire être restituée comme pour le condensateur.
La valeur de l'inductance propre dépend essentiellement des dimensions de la bobine, notament par le nombre de spires N, la section A du corps de la bobine, la longueur du circuit magnétique l obtenu à l'intérieur de la bobine et enfin de la nature du matériau qui se trouve à l'intérieur de la bobine. Traduit en formules, cela donne:
          avec N2 : Nombre de spires élevé au carré [ ]
N2 x m x A m : Perméabilité absolue du noyau [H/m]
L = ----------------- [H] A : Section ou surface du corps de la bobine [m2]
l l : Longueur du circuit magnétique [m]
et m0 : Perméabilité de l'air ou du vide 4pE-7 [H/m]
m = m0 x mr mr : Perméabilité relative du matériau utilisé comme
              noyau de la bobine [ ]

La perméabilité relative exprime de combien de fois le matériau utilisé au centre de la bobine est meilleur "conducteur" des lignes de flux magnétique.

Plus la perméabilité est grande plus la bobine possède un grand pouvoir d'emmagasiner de l'énergie magnétique.

Pour obtenir une grande induction propre, une bobine doit avoir un noyau qui forme circuit magnétique le plus perméable possible. La valeur de L dépend beaucoup du noyau et cette propriété est utilisée pour régler la valeur d'une bobine. La saturation magnétique du noyau va également intervenir sur la valeur de L.

3.Tension induite et tension d'auto-induction

Ce qui est devenu une loi, appelée loi d'induction magnétique, consiste en fait à la création d'une tension lorsque soit le courant électrique I, soit le flux magnétique F se mettent à varier.
Toute variation de flux ou de courant entraîne la création d'une tension électrique induite.
En formule cette loi donne:
N x DF
E = ---------------
Dt
Nous constatons que cette tension induite dépend de la rapidité de variation, de l'amplitude de la variation et du nombre de spires.
La polarité de cette tension induite va entraîner un courant induit qui modifiera le flux magnétique initial de manière telle à s'opposer à lui, c'est ce qui constitue la loi de Lenz.
La tension d'auto-induction est la conséquence du phénomène de l'induction produit aux bornes d'une bobine. La variation du courant (ou du flux magnétique) dans la bobine induit une tension entre ses bornes.
A l'enclenchement par exemple, l'augmentation du courant va entraîner une tension induite initiale qui va freiner l'établissement du courant. En formule, l'auto-induction donne:
DI
Ui = L x --------
Dt
Finalement la tension d'auto-induction dépend de la variation du courant initial-final, de la rapidité de la variation et de l'inductance propre de la bobine.
Nous pouvons dire qu'une bobine possède une inductance propre de 1 Henry si une tension de 1 volt est induite lorsque le courant qui la traverse varie de 1 ampère par seconde.

4.Pertes magnétiques

Il ne sera étonnant pour personne d'apprendre que l'essentiel des pertes d'une bobine sont dues au circuit magnétique.

Les pertes dans le noyau magnétique dissipent une certaine quantité de chaleur si l'enroulement est traversé par un courant alternatif. Nous pouvons distinguer deux types principaux de pertes, par hystérésis ou par courants de Foucaults.

Les pertes par hystérésis sont liées à l'existence "d'un frottement" de particules dû aux changements continuels du sens de l'aimantation. Ces pertes augmentent avec la fréquence et avec la surface du circuit magnétique.

Les pertes par courants de Foucault sont liées à l'existence de courants électriques induits dans les masses métalliques du circuit magnétique. Ces pertes augmentent au carré de la fréquence et selon la conductivité spécifique (l'inverse de la résistance spécifique) du noyau magnétique. Pour diminuer ces pertes, les circuits magnétiques sont divisés en zones isolées électriquement les unes des autres.

5.Pertes électriques et facteur de pertes

Les pertes par effet Joules dues à la résistance du fil qui constitue la bobine peuvent ne pas être négligeables si les courants continus qui traversent la bobine sont important où si le fil de la bobine est très fin (petits signaux de hautes fréquences).

Le résistance du schéma peut être un élément câblé dans un circuit ou représenter l'ensemble des pertes propre de la bobine.

Les fabricants nous donnent comme pour les condensateurs le rapport de l'énergie active dissipée en chaleur avec l'énergie inductive produite par la bobine idéalisée. Ce facteur de pertes, ou tg d, fait référence aux représentations vectorielles d'un signal alternatif sinusoïdal.

6.Schéma équivalent

En très hautes fréquences (dès 100MHz) l'espacement d'une spire à l'autre présente une capacité parasite qui peut prendre des proportions importantes par rapport à l'effet inductif recherché. Le comportement de la bobine peut se représenter par une bobine idéale en parallèle avec un condensateur idéal pour les effets réactifs.

Le schéma est complété par une résistance parallèle Ra qui traduit les pertes du circuit magnétique et par une résistance série Rc qui traduit la résistance du fil électrique enroulé.

7.Régime permanent (sinusoïdal)

Si nous cherchons à connaître le fonctionnement d'un composant en alternatif, nous pouvons aisément le mesurer à l'aide d'appareils électroniques simples: Générateurs de signaux, oscilloscopes, multimètres.

Le régime permanent le plus pratique pour les analyses en alternatif est obtenu avec un signal sinusoïdal. Nous pouvons nous attendre ensuite que l'inductance aie un comportement similaire avec un signal usuel (audio, vidéo, data,...).

Comme pour le condensateur, nous constatons que la tension et le courant ont la même forme mais sont décalés l'un par rapport à l'autre de 90 degrés ou d'un quart de période. Cette fois, le courant dans la bobine est en retard sur la tension à ses bornes lorsqu'elle est alimentée en alternatif.

Nous vérifions encore une fois qu'une bobine s'oppose à toute variation de courant. Ce qui est une autre manière de se rappeler que le courant est en retard sur la tension. Nous pouvons en déduire que cette opposition va croître avec l'augmentation de la fréquence.

8.Réactance inductive

Le comportement de la bobine en fonction de la fréquence entraîne une grande variation du rapport tension-courant . Lorsque la fréquence tend vers zéro, l'amplitude du courant est très grand et la bobine se comporte comme un court-circuit. A l'inverse, lorsque la fréquence est élevée, l'amplitude du courant tend vers zéro et la bobine se comporte comme un circuit ouvert.

Nous parlons de réactance inductive XL exprimé en ohm [W] pour illustrer le comportement de la bobine en fonction de la fréquence. Cette propriété va permettre de réaliser des circuits électroniques qui sauront trier des fréquences ou empêcher une plage de fréquence de passer, comme dans le cas des filtres passe-haut par exemple.

9.Régime impulsionnel

I l est utile de connaître (ou d'analyser) le comportement d'une bobine en régime impulsionnel lorsqu'elle est utilisée pour des signaux digitaux ou pour étudier ce qui se passe au moment de l'enclenchement ou du déclenchement.

Nous parlons de phénomènes transitoires et pouvons les mesurer avec un signal de "saut à l'unité", ou simplement en situation de ON -OFF. Considérons à nouveau le circuit simplifié ci-dessous et observons son comportement par la forme des diverses tensions et du courant dans le circuit.

La forme du courant dans le circuit est identique à la tension aux bornes de la résistance car la loi d'ohm reste valable i(t) = ur(t) / R.

Notons que la tension sur la bobine à changé de polarité dès l'interruption de l'alimentation. S'opposant à la fermeture du courant, la bobine devient générateur de courant en ayant inversé la tension induite à ses bornes. Cette tension de rupture peut être extrêmement élevée et entraîner un arc électrique.

La vitesse du phénomène transitoire visible dépend de la constante de temps du circuit donné par le rapport de L avec R, exprimé par la lettre grecque Tau: t = L / R [s].

10.Circuit oscillant

Dans les circuits électroniques, les bobines sont souvent associées aux condensateurs . Ils peuvent être couplés soit en série soit en parallèle, le résultat est le même. Chacun de ces composant emmagasine de l'énergie l'un sous forme électrostatique (C) et l'autre électromagnétique (L).

La bobine et le condensateur emmagasinent l'énergie à tour de rôle; ces deux composants s'échangent mutuellement de l'énergie électrique en jeux. Cet échange se fait à une vitesse bien précise. Elle dépend de la valeur des composants L et C.

Si nous regardons l'évolution du courant dans le circuit série dès l'enclenchement de l'alimentation nous constatons que l'échange est de forme sinusoïdale dont la fréquence se calcule d'après la formule w2 x L x C = 1, avec w = 2 x p x f et est appelée fréquence d'oscillation fo ou fréquence de résonnance fr.

Un circuit oscillant, appelé également circuit RLC, est le siège d'oscillations dites amorties si la valeur de la résistance totale du circuit ne dépasse pas une valeur critique. Pour la courbe a le circuit est appelé sur-critique, la courbe b critique et la courbe c oscillation amorties.

Cette propriété oscillante en fait des circuits qui varient d'impédance apparente en fonction de la fréquence.

Un circuit oscillant série présente une petite impédance à la fréquence d'oscillation et une grande impédance pour toutes les autres fréquences.

Un circuit oscillant parallèle présente une grande impédance à la fréquence d'oscillation et une petite impédance pour toutes les autres fréquences.

Les circuits oscillants peuvent donc choisir une fréquence parmis d'autres ce qui est énormément utilisé en électronique de télécommunication.


Circuit de mesure de bobines

Vu dans ... http://www.cfp-radio.com/realisations/rea50/selfmetre-01.html

Mesure de bobines

Mini banc de test par résonance

1. Intérêt du montage

Une des activités de l'amateur de vieilles radios est la réalisation de bobines : accord, oscillateur, transfos HF, transfos FI.
Oui mais, comment les réaliser correctement si on ne peut pas les mesurer ?
Ce montage très simple et pourtant efficace, permet de mesurer l'inductance de n'importe quelle bobine.

Ce n'est pas un appareil autonome, partant de la constatation que l'atelier de l'amateur comprend forcément un générateur HF et une alimentation pour tubes, ce montage s'utilise avec :
- un générateur HF bien étalonné
- un fréquencemètre (facultatif) si le générateur n'est pas étalonné
- une alimentation standard : 240V CC et 6,3V CA
- un tableau Excel de calculs qui donne l'inductance et la capacité répartie

En moins de 5 minutes, une bobine est mesurée !

2. Principe de la mesure

Voici le schéma fonctionnel :

La bobine, Lx, est accordée par un condensateur de valeur connue, Co, formant alors un circuit bouchon résonant à la fréquence Fr.
Ce circuit bouchon est attaqué en courant par un convertisseur tension-courant
Ce convertisseur reçoit sur son entrée la tension sinusoïdale produite par un générateur HF externe.
A la résonance, l'amplitude de la tension présente aux borne du circuit LxCo est maximale, alors qu'elle est quasiment nulle pour les autres fréquences.
Cette tension est ensuite détectée classiquement par une diode, puis filtrée et envoyée sur l'amplificateur de puissance.
Cet amplificateur fonctionne en tensions continues; lorsque la tension sur son entrée est nulle, le courant de sortie est maximal; inversement lorsque la tension d'entrée est fortement négative, le courant de sortie est minimal, voire nul.
La charge de l'amplificateur est une ampoule à incandescence d'une dizaine de Watts sous 220V.
A la résonance, la tension d'entrée de l'ampli, fortement négative fait que l'ampoule est éteinte.
En dehors de la résonance, la tension d'entrée est nulle, l'ampoule est allumée.

La mesure se fait alors de la manière suivante :
- à la mise sous tension, après la période de chauffage, l'ampoule s'éclaire à fond
- on injecte alors une tension HF de 5V d'amplitude sur l'entrée HF
- on balaie en fréquence pour obtenir l'extinction de l'ampoule.
- on peut alors affiner le réglage en diminuant l'amplitude de la tension HF d'entrée, et en règlant doucement la fréquence.
- on note la fréquence de résonance.

On peut simplement procéder ainsi, en une seule mesure, et connaissant la capacité du condensateur d'accord, appliquer la formule de Thomson, mais il est préférable de faire deux mesures :
- une avec un condo connu, de valeur Co
- une seconde avec un condo de valeur 2xC0

Avec ces deux mesures, on obtient 2 fréquences de résonance qui devraient être dans un rapport racine de 2 si la capacité répartie de la bobine était nulle, mais ce n'est pas le cas.
En utilisant un tableur, on peut, avec ces deux fréquences et la valeur de C0, obtenir l'inductance et la capacité répartie.

3. Schéma du banc de mesure

Voici le schéma de principe :

-La pentode de la EBF80 a une grande résistance interne, donc n'amortit pas le circuit bouchon Lx/Co.
-Notez l'inter K qui permet de mettre les deux condos C3 et C4 en parallèle, passant de Co à 2Co.
-Elle isole donc le générateur HF et le circuit oscillant, procurant en plus du gain.
-Les deux diodes sont mises en parallèle, le circuit de détection comprend C5 et R4.
-le filtre passe-bas R5-C6 élimine la composante HF.
-La EL84 est montée en triode, sa charge est l'ampoule. Notez qu'elle n'est pas polarisée : elle travaille en tension continue et on ne cherche pas la linéarité !

Le montage nécessite du 6,3V pour le chauffage des lampes,(non représenté sur le schéma) et une HT de 250V (mais non critique et qui dépend aussi de l'ampoule utilisée)
Bien sûr, n'importe quelle lampe peut convenir :
- EAF41, EAF42, EBF89, UAF41, UAF42, UBF80, 6B7 ...
- EL86, 6F6, 42 ...
Mais on pourrait aussi utiliser :
- 6H8 et 6M6
- EF6 et EBL1
En fait, une pentode HF, une pentode BF de puissance et une diode soit dans la première, soit dans la seconde, soit même séparée :
- 6BA6, EB91, 6AQ5
Bon, vous avez compris, le type des lampes n'est pas critique, et suivant votre stock de lampes et de transfo pour l'alim, vous prendrez celles qui conviennent le mieux !

4. Construction

Voici le plan d'implantation du montage, et le typon

Bien entendu, rien ne vous empêche de réaliser ce montage en volant, à l'ancienne. Voici pour mémoire les brochages des lampes :

Pas de difficulté particulière, les douilles bananes font office de pieds, donc attention aux court-circuits !

Je laisse à chacun le loisir de faire un boitier pour intégrer ce proto.
Une fois la carte gravée et percée, il suffit de l'équiper. Les supports de lampes sont des modèles en stéatite à souder sur circuits imprimés (qu'on trouvait dans les TV des années 65).

L'ampoule peut être une ampoule d'éclairage de frigo, four ou machine à coudre de 10W environ.
La voici accompagnée des deux lampes :

Je n'avais pas de douille, alors j'ai fait un boudin à l'aide de fil de cuivre pour le contact extérieur; Pour le contact central, il suffit de souder une vis laiton de petit diamètre.

Les raccordements à effectuer sont :

L'interrupteur à glissière est un modèle courant, mais rien ne vous empêche d'en mettre un autre aux bout de 2 fils.

Les 2 condos d'accord sont de préférence, identiques, de précision, mais leur valeur n'est pas critique : choisissez une valeur comprise entre 100 et 500 pF.

Le reste est standard, pensez à prendre des condos de qualité isolés à 250V au moins.
Les résistances de 18k sont des 1W (notez bien que la valeur n'est pas critique, j'ai mis des 22k sur le proto)

5. Exemple de mesure

Pour vous montrer que l'utilisation de ce montage est simple, je vous propose quelques photos et une vidéo.
Voici le montage alimenté, avec une bobine à mesurer:

La fréquence est alors de :

L'ampoule est fortement allumée, on est loin de la résonance. Augmentons la fréquence du générateur; à un moment donné, l'ampoule baisse d'intensité :

la fréquence est de :

continuons d'augmenter la fréquence...l'ampoule s'éteint :

à la fréquence de :

C'est la fréquence de résonance. Si on continue d'augmenter la fréquence, l'ampoule séclaire de nouveau :

La fréquence est alors supérieure à la fréquence de résonance :

enfin, si on continue, l'ampoule s'éclaire de nouveau au maximum :

la fréquence est de :

Notons la fréquence de résonance : environ 783 kHz. Notons la position de l'interrupteur : "Co".

Cette mesure est à refaire pour l'autre position de l'interrupteur, "2Co". On trouvera une fréquence de résonance inférieure, bien entendu.

Voici maintenant la vidéo des deux mesures (attention : 18 Mo !!!)

J'ai donc mes deux mesures :
- avec Co = 274 pF Fr=793,6 kHz
- avec 2Co =548 pF Fr=573,5 kHz
Je dois maintenant procéder aux calculs. Mais l'amateur radio n'est pas forcément mathématicien, alors voici un tableau Excel qui va faire le boulot :

Vous pouvez le télécharger ici

Je remplis les 4 cases entourées par les valeurs ci-dessus:

Notez que j'ai utilisé des condos de 274 pF 2%.
Une fois que vous aurez entré les valeurs des condos, pour les mesures suivantes, vous n'aurez plus qu'à rentrer celles des deux fréquences !

et je lis le résultat à droite du tableau :

Voici les valeurs :
- L = 134 µH
- Co = 26 pF
Le tableur donne aussi la fréquence propre de la bobine, c'est-à-dire la fréquence de résonance sans condo ajouté :
Fp = 2721 kHz.

Voilà, ce n'est pas plus compliqué ... Il suffit de sauvegarder le fichier Excel de chaque bobine pour se constituer un ensemble de données qui faciliteront la réalisation de vos futures bobines.

Note : dans le tableau, K est le rapport entre les deux fréquences; si la capacité répartie était nulle, K serait égal à racine de 2. Autrement dit, la valeur maximale de K² est 2. Plus K² est éloigné de la valeur 2, plus la capacité répartie est élevée.

6. Variante avec un indicateur d'accord

On peut remplacer l'ampoule et la pentode de puissance par un oeil magique de type EM80, 81 ou 84 (si du moins on se limite au culot noval); voici le schéma :

Le fonctionnement général est inchangé sauf que l'indicateur réagit à l'envers de l'ampoule :
A la résonance, il sera complètement fermé
en dehors de la résonance, il s'ouvrira.

Voici les plans d'implantation du montage, et les typons pour l'utilisation d'un EM80/81 ou d'un EM84.

En effet, les EM80 et EM81 ont le même brochage mais il est différent de celui de l'EM84. D'autre part, l'axe de visée n'est pas le même, ce qui veut dire qu'il faut tourner le support d'un angle différent.
Voici la carte électronique équipée de la EBF80 et d'un indicateur cathodique:

Remarquez quelques composants différents de la première carte pour vous prouver que les valeurs ne sont pas critiques :
22nF à la place du 4,7nF et du 15nF
150pF 2% à la place des 274pF 2%
330 pF à la place du 100pF
330kohm à la place de la 150kohm
2,2Mohm à la place des 3,3Mohm

J'ai simplifié les raccordements en soudant carrément des fils vers l'alim, le générateur et la bobine (qu'on ne voit pas mais qui est sur le côté)
De cette manière, on pourrait facilement intégrer cette carte dans un boitier...

sans flash, on peut voir la tâche cathodique :

Connaissez-vous la différence entre un EM80 et un EM81 ?
Voici deux vidéos; la première, c'est un EM80, la seconde, un EM81.
Dans les deux cas, la vidéo débute à fréquence basse (yeux ouverts) et s'arrête lorsque j'ai réglé la fréquence à la résonance (yeux fermés complètement)

7. L'appareil construit pas Bernard

Voici ce banc de mesure industrialisé par Bernard :

Alors là, c'est fort : on dirait un appareil du commerce !

8. L'appareil construit pas Daniel

Daniel a utilisé ses fonds de tiroir pour réaliser son selfmètre, seul le boitier a été acheté :

J'adore ce type de réalisation DIY ! (en français, FLVM = faites-le vous même)

N'hésitez pas, faites comme Bernard et Daniel : envoyez-nous des photos et des schémas de vos réalisations qui utilisent ce montage comme base, nous les mettrons ici !


Vu dans ... http://www.rotilom.com/F6IDT/tore.htm

Calcul des selfs toroïdales

Nous ne parlerons pas ici de la réalisation d'un bobinage sur un tore. La littérature et le Web regorgent de conseils et d'astuces sur ce thème.
Par contre, nous n'avons pas trouvé grand-chose sur la mesure de l'inductance de ce genre de bobine.
Une réflexion sur le sujet appuyée par des mesures nous a conduit à rédiger cette page. Néanmoins, n'étant pas spécialiste, nous sommes ouvert à toute critique constructive.

PRÉLIMINAIRE

Beaucoup de réalisations dans le domaine de la HF font appel à des tores en ferrite ou en poudre de fer. En général, le schéma fait mention de l'inductance ou du nombre de spires associés à un tore donné.

Et c'est là que l'expérimentation montre que les choses ne sont pas aussi simples qu'il n'y parait.

Premier cas : Nombre de spires

Il est donné pour un tore de nature bien déterminée, par exemple un FT50-43 (Ferrite) ou un T50-2 (poudre de fer).
Le calcul lié à l'inductance spécifique AL indiquée par le fabricant va conduire à une valeur d'inductance théorique.

Deuxième cas : Inductance en µ ou en nH

Dans ce cas, toujours avec la même inductance spécifique, par le calcul on va trouver le nombre de spires à bobiner.

Pour éviter un calcul fastidieux, on utilisera l'excellent logiciel (sans installation) de DL5SWB : Mini Tore Calculateur V1.2

Dans l'aide de ce logiciel apparaît discrètement un avertissement que nous reproduisons ci-après :

Le calcul exact d'inductance n'est pas si aisé qu'il parait :
Les constructeurs spécifient des valeurs d'AL de tores souvent avec des tolérances allant jusqu'à 30%.
La perméabilité dépend de la fréquence, de la température et du flux magnétique.

30%, fréquence, température, flux magnétique, que de conditions négligées et pourtant importantes !

On passera sur le paramètre "flux magnétique" qui concerne l'utilisation en puissance (PA, Baluns, etc.) pour cadrer notre approche sur les tores utilisés dans les circuits oscillants ou d'adaptation d'impédance.
Ajoutons également que la répartition des spires sur le tore a une influence sur l'inductance, tout cela pour dire qu'on est loin de quelque chose de simple !

MESURE

Nous abordons ici un point délicat. Comme toute mesure en électronique, la prudence s'impose si on ne veut pas faire une accumulation d'erreurs.

Comment mesurer une inductance ? La première réponse est de dire "j'utilise un inductancemètre".
Nous avons vu un peu plus haut que la perméabilité du substrat dépend de la fréquence. Or à quelle fréquence se fait la mesure sur ce genre d'appareil ?
Bien souvent c'est dans le domaine de la centaine de kHz. Et nous allons faire une mesure sur un tore dont la limite d'utilisation inférieure est de l'ordre du MHz ou au-delà.
Donc mesure entachée d'erreur. C'est pour cela que deux appareils vont donner deux valeurs différentes loin de la tolérance de mesure de ces appareils.

Il faut donc faire la mesure aux environs de la fréquence de travail et en tout cas vers le milieu de la gamme de fréquence préconisée par le fabricant du tore.

Nous allons effectuer les mesures avec un générateur HF couplé à un fréquencemètre et un oscilloscope. Mais il va d'abord falloir réaliser un petit adaptateur qui en fait sera basé sur un circuit oscillant.

En effet, nous allons utiliser le phénomène de résonance d'un circuit composé du bobinage à mesurer branché en parallèle à un condensateur dont on connaît parfaitement la valeur. A la résonance, la tension aux bornes de cet ensemble sera maximum.

Ce petit montage, simple d'apparence, doit être caractérisé avant toute mesure. Il faut connaître avec précision non pas la valeur du condensateur C2 mais la capacité en pF placée aux bornes de la self. Pour cela il faut court-circuiter l'entrée côté générateur et mesurer avec un appareil fiable la valeur en pF de la capacité aux bornes mesure. Le côté mesure est laissé ouvert car on considère que l'appareil (oscilloscope, voltmètre HF) a une forte impédance d'entrée qui ne perturbera pas la mesure.
La valeur du condensateur C2 sera choisie en fonction de la fréquence de mesure (une centaine de pF).
Le condensateur C2 sera de préférence un modèle stable, genre céramique NP0 ou mica argenté. Si ce condensateur est au mica argenté, généralement à 1% de tolérance, on en profitera pour le mesurer et ainsi vérifier le capacimètre.

Pour voir l'influence de l'appareil branché sur les bornes de mesure, on regardera si l'amplitude du signal change en se plaçant directement aux bornes du circuit oscillant. Si c'est le cas, il faudra faire suivre le circuit par un ampli opérationnel monté en suiveur (forte impédance à l'entrée et faible en sortie). L'expérience prouve qu'une sonde d'oscilloscope 1:10 ne perturbe pas la mesure.

Connaissant la fréquence de résonance, on en déduira la valeur de l'inductance toujours grâce au logiciel précité ou bien par le calcul : L(µH) = 25 330 / F2(MHz) x C(pF)

On pourra alors, en modifiant le nombre de spires et la répartition de celles-ci sur le tore, s'approcher de la valeur prévue.

N.B. Le calcul du facteur de qualité est possible en déterminant les deux fréquences F1 et F2 situées de part et d'autre de la résonance F0 pour lesquelles l'appareil de mesure indique -3 dB par rapport à la valeur trouvée à la résonance. Si on utilise un oscilloscope, il suffit d'ajuster l'amplitude à 7 divisions et de rechercher ces deux fréquences avec une amplitude de 5 divisions.

On a : Q = F0 / (F2 - F1)

Et pour terminer, un petit aide-mémoire à afficher dans le shack :


L'impédance de l'inductance - Astuces Pratiques

Vu dans ... https://www.astuces-pratiques.fr/informatique/l-impedance-de-l-inductance

L'impédance de l'inductance

L'inductance laisse passer les basses fréquences et le continu alors qu'elle bloque les hautes fréquences. A la différence de la simple résistance, l'impédance d'une inductance varie avec la fréquence. Le comportement de l'inductance varie donc du court-circuit à l'interrupteur ouvert.

l impedance de l inductance 0

L'inductance : laisse passer les basses fréquences, bloque les hautes fréquences

l impedance de l inductance 1

Exemples d'inductances

L'impédance de l'inductance : expression

Sans plus attendre, venons-en à la formule :

l impedance de l inductance 2

Z = jLω

Z : impédance en Ohms (comme une résistance, quoi !)

j : nombre complexe (en maths, c'est i, défini par i²=-1)

L : inductance en Henrys (H)

ω : (oméga minuscule) pulsation (rad/s)

Détaillons chaque notion avant de voir des exemples de calcul.

Z l'impédance, comme Zorro (ou pas)

Z représente l'impédance du composant et se mesure en Ohms, comme la résistance, mais en alternatif. Pour celles et ceux qui n'ont jamais entendu parler d'impédance, on peut se représenter l'impédance comme la résistance, mais en alternatif (plus précisément en régime sinus). L'impédance traduit l'opposition au passage du courant alternatif.

L'impédance Z correspond au rapport suivant :

Z = amplitude de la tension / amplitude du courant

L'impédance est définie pour une tension et un courant sinus. C'est aussi le rapport tension efficace / courant efficace :

Z = tension efficace / courant efficace

Par exemple, un dipôle est traversé par un courant efficace de 0,1A et la tension efficace à ses bornes est de 15V.

Z = 15 / 0,1 = 150 Ohms

On peut aussi utiliser les valeurs efficaces étant donné qu'elles sont proportionnelles aux amplitudes (rapport de racine de 2). Qu'on fasse le rapport des amplitudes ou le rapport des valeurs efficaces, c'est pareil.

Niveau calcul, c'est exactement comme la bonne vieille résistance et sa loi d'Ohm. Loi d'Ohm U = RI.

Ici pour l'impédance en régime sinus), c'est :

U = ZI

avec U = tension efficace et I = courant efficace

On peut donc retenir que l'impédance Z, c'est comme la résistance R, mais en alternatif.

j, pour ne pas écrire i

j est le nombre complexe tel que j² = -1. Celui que les élèves de terminale S connaissent bien dans le programme de maths !

En électricité, électronique et autres, on ne l'appelle pas i pour ne pas le confondre avec l'intensité du courant i. Le nombre complexe j traduit de façon subtile que le courant et la tension sont déphasées de 1/4 de période (90° ou π/2) dans une inductance. L'argument du nombre complexe jLω vaut bien π/2 pour les bacheliers S !

l impedance de l inductance 3

Courant et tension pour une inductance : un déphasage de 90° est visible

Dans une résistance, la tension et le courant sont en phase, ils sont proportionnels à chaque instant. Dans une inductance ce n'est pas le cas. Sur la courbe ci dessous, on voit les deux sinus : à certains instants, ils prennent des valeurs de même signe, à d'autres instants, des valeurs de signe contraire. Quant la tension instantanée est nulle (la courbe bleu sombre passe par zéro), le courant instantané est maximal (sommet de la courbe fuchsia) et quand le courant est nulle, la tension atteint son minimum... Bref, il n'y a pas de proportionnalité entre tension instantanée et courant instantané.

Passons à l'inductance L.

L, l'inductance

L'inductance est la grandeur qui caractérise le bobinage inductif. L'inductance se mesure en Henrys (symbole : H)

En pratique, la plupart des inductances se comptent en microhenrys (uH) ou millihenry (mH). Le henry est une grande unité !

Exemple : inductance de 100uH

l impedance de l inductance 4

Inductances de 100uH

ω, oméga, la pulsation

La pulsation ω (ne pas confondre avec le w "double v"), c'est 2 π fois la fréquence en Hz. La pulsation se mesure en radians par seconde (rad/s), mais cela n'a pas beaucoup d'importance. Le radian étant une mesure d'angle, il n'a pas( vraiment) d'unité. En effet un angle est le rapport de deux longueurs : celle d'un arc et celle d'un rayon... C'est la définition de l'angle en radians !

Pour une fréquence de 50 Hz, la pulsation est de 2 π x 50 = 314 rad/s.

Passons à quelques exemples de calculs d'impédance d'inductance.

Valeur de l'impédance de l'inductance

Si on souhaite connaître l'impédance d'une inductance, on ne tient pas compte du j (le nombre complexe). On a l'expression de Z :

Z = Lω

Pour les matheux, on s'intéresse au module de Z. C'est le module de Z qui est égal à l'impédance. Ce n'est pas sa partie réelle. L'argument de l'impédance Z traduit le déphasage courant-tension dans le dipôle concerné.

Exemples de calcul sur l'impédance de l'inductance

Quelle est l'impédance Z d'une inductance de 12mH à 50 Hz ?

Réponse :

On applique la "formule " Z = Lω :

Z = 12mH x 2 x 3,14 x 50Hz

Z = 0,012 x 2 x 3,14 x 50

Z = 3,77 Ohms

Quelle est l'impédance Z d'une inductance de 12mH à 20kHz ?

Réponse :

On applique toujours la "formule " Z = Lω :

Z = 12mH x 2 x 3,14 x 20kHz

Z = 0,012 x 2 x 3,14 x 20000

Z = 1,51 kOhm

Les inductances peuvent posséder ou non un noyau magnétique pour augmenter leur valeur sans bobiner un plus grand nombre de spires.

Remarques sur l'impédance de l'inductance

L'impédance d'une inductance est proportionnelle à la fréquence.

L'impédance d'une inductance est nulle en continu (elle se comporte comme un court-circuit)

Le courant qui traverse l'inductance est de même fréquence que la tension aux bornes de l'inductance, mais décalé de 1/4 de période (un déphasage de 90° ou π/2).

Il n'y a pas de tension aux bornes d'une inductance traversée par un courant continu. En régime continu (fréquence nulle), l'inductance présente une impédance nulle. C'est un court-circuit (un fil).

Lorsque la fréquence de la tension augmente (un sinus qui oscille de plus en plus vite), le courant diminue et tend vers zéro.

Tout cela n'est valable qu'en régime sinus (tension et courant sinus)

Applications des inductances

Alimentation à découpage (convertisseurs de tension)

Filtrage haute fréquence (compatibilité électromagnétique)

Radiofréquences

Filtrage pour enceintes acoustiques hifi et sono

Transpondeurs RFID

etc

Références

Inductance et impédance pour le filtrage :

http://www.global.tdk.com/news_center/publications/inductors_world/pdf/aaa60300.pdf


Christian Tavernier - Réalisation et calcul de selfs et bobinages

Vu dans ... http://www.tavernier-c.com/bobinages.htm

Réalisez et calculez vos selfs

Les selfs ou bobines ont une particularité remarquable : ce sont les seuls composants passifs que l'on puisse fabriquer facilement soi-même, et que l’on doive même fabriquer dans certains cas ; lorsque l’on a besoin de valeurs très faibles notamment. En effet, il suffit d'enrouler quelques spires de fil sur un mandrin, voir même sur « rien » ou « en l’air » comme l’on dit alors, pour réaliser une vraie self.

Cette possibilité étant très souvent mise à profit, surtout dans les montages haute fréquence où des valeurs d’inductances relativement faibles sont généralement nécessaires, nous allons voir comment calculer ces bobines de fabrication « amateur ».

Avant cela, il me faut mettre à mal une idée reçue largement répandue : ce n'est pas parce que vous fabriquerez une self vous-même qu'elle sera plus mauvaise ou moins fiable qu'un modèle du commerce pour peu que vous preniez un minimum de précautions. Bien sûr, les petites inductances moulées, codées par des anneaux de couleur comme des résistances sont très jolies ; mais elles ne sont pas nécessairement de meilleure qualité, surtout pour les faibles valeurs, que vos réalisations personnelles.

Les bobines à une seule couche, sans noyau

Les selfs les plus faciles à calculer sont les selfs dites à air ou sur air, ce qui signifie tout simplement qu'elles sont bobinées sur « rien » pour les plus rigides d'entre elles, ou bien sur un noyau totalement non magnétique (tube en plastique par exemple) pour les autres.

Pour être franc, il n'existe pas de formule permettant de déterminer avec exactitude la valeur d'une self. Les relations que je vais vous proposer sont donc des formules approchées qui donnent un résultat valable à 15 % près environ. Cette approximation doit cependant être relativisée ! N’oubliez pas en effet que la valeur de nombreux condensateurs n'est connue qu'à 20 % près, et encore je ne parle pas des chimiques pour lesquels la tolérance peut atteindre 50 % dès que l’on dépasse le µF !

Pour les selfs à air à une seule couche, c'est à dire celles que vous réaliserez le plus souvent et le plus facilement, la formule la plus connue et la plus précise est celle dite de Nagaoka que voici :

Bobine à une seule couche

2 . a / b | k | 2 . a / b | k
0 | 1 | 2 | 0,526
0,05 | 0,97 | 2,5 | 0,472
0,1 | 0,959 | 3 | 0,429
0,15 | 0,939 | 3,5 | 0,394
0,2 | 0,92 | 4 | 0,365
0,25 | 0,902 | 5 | 0,32
0,3 | 0,884 | 6 | 0,283
0,4 | 0,85 | 7 | 0,258
0,5 | 0,818 | 8 | 0,237
0,6 | 0,789 | 9 | 0,219
0,7 | 0,761 | 10 | 0,203
0,8 | 0,735 | 25 | 0,105
0,9 | 0,711 | 50 | 0,061
1 | 0,688 | 75 | 0,043
1,25 | 0,638 | 100 | 0,035
1,5 | 0,595 | 200 | 0,019
1,75 | 0,558 | 400 | 0,011

a = rayon de la bobine en cm

b = longueur de la bobine en cm

n = nombre de spires

k = coefficient donné par le tableau

L = inductance en µH

L = (0,0395 . a2 . n2 . k) / b

Cette formule donne un résultat en µH si les dimensions sont indiquées en cm. La constante k qui apparaît dans cette relation est donnée par le tableau en fonction du rapport 2 . a/b. Le diamètre du fil, qui n'apparaît pas dans cette relation, dépend du nombre de spires et de la longueur de la bobine. Il peut presque être choisi librement mais il faut tenir compte des remarques que voici.

La résistance ohmique d'une bobine doit être aussi faible que possible, afin qu’elle se rapproche au mieux du composant parfait de résistance série nulle. On a donc intérêt à choisir du fil aussi gros que possible pour minimiser cette résistance. Ce choix est évidemment limité automatiquement par le rapport de la dimension b au nombre de spires !

Des impossibilités peuvent aussi se manifester. Ainsi, une bobine pour laquelle il faudrait enrouler 1000 spires de fil sur 5 mm de longueur serait irréalisable puisqu'il faudrait alors du fil de 5/1000 de mm ce qui n'existe pas ! Plusieurs passes peuvent donc être nécessaires lors de l'application de cette relation avant de trouver une combinaison de paramètres satisfaisante.

Les bobines à plusieurs couches sans noyau

Si vous faites quelques essais avec la relation précédente, vous vous rendrez compte très vite que pour obtenir des valeurs d’inductances relativement importantes (disons à partir d’un mH) il faut bobiner un très grand nombre de spires.

On arrive alors relativement vite à des blocages tel celui évoqué ci-dessus et de telles valeurs d’inductances doivent être considérées comme incompatibles d'un bobinage à une seule couche. Une première solution passe par la superposition de ces dernières.

Dans ce cas, la formule de Nagaoka n'est plus utilisable et il faut faire appel à la relation appelée formule simplifiée de Maxwell, qui est la suivante :

d = diamètre de la bobine en m

b = longueur de la bobine en m

e = épaisseur de l'enroulement en m

n = nombre de spires

Bobine à plusieurs couches

L = (n2 . d2) . (d2 - 2,25 . e) / d . (43,8 . d + 112,5 . b2)

Elle prend en compte l'épaisseur du bobinage et autorise de ce fait plusieurs couches. Malheureusement, cette relation est moins précise que la précédente et ce d'autant plus que le nombre de couches est élevé.

Les bobinages sur pot ferrite

Lorsque l'on veut réaliser un bobine de valeur un tant soit peu importante, la self à air est assez mal adaptée et il faut faire appel à un élément qui concentre les lignes de champ à l’intérieur de la bobine. Cet élément n'est autre qu'un noyau magnétique mais, pour obtenir des résultats relativement précis, il est conseillé de faire appel soit à un tore de ferrite, soit à un pot du même matériau.

Pot ferrite

Ces supports, visible sur la figure ci-contre, existent à l'heure actuelle avec des tailles et des références bien précises et, si vous ne les avez pas mélangés dans vos tiroirs, vous pourrez calculer très précisément la self que vous obtiendrez en y bobinant du fil grâce à leur paramètre clé qui est l'inductance spécifique.

Cette donnée est baptisée Al et l'on doit toujours vous la fournir lorsque vous achetez un tel composant. En effet, si vous n’en disposez pas, vous n’aurez aucun moyen de la déterminer et votre pot ou votre tore sera parfaitement inutile. L’inductance spécifique Al dépend du matériau du tore ou du pot car, même si toutes les ferrites se ressemblent, leur composition et leurs propriétés magnétiques varient dans de grandes proportions. Al peut ainsi être compris entre 5 et 1000 environ.

Le calcul d'une bobine réalisée sur un tore ou sur un pot est d’une extrême simplicité puisqu’il fait appel à la relation :

L = n2 . Al

Cette relation impose seulement de faire attention à « l'unité » dans laquelle vous est fournie Al de façon à adapter l'unité de L en conséquence. On trouve en effet parfois du nH par tours carrés ou du pH par tours carrés dans les feuilles de caractéristiques des tores et des pots.

Outre cette simplicité et cette précision de calcul, un autre avantage des tores et des pots est que les selfs qui y sont réalisées sont très peu sensibles à leur environnement et ne rayonnent quasiment pas. C'est exact par nature pour les tores puisque, du fait de leur structure, le noyau magnétique ne comporte aucune ouverture par laquelle le champ magnétique produit pourrait fuir.

Pour les pots c’est un peu moins vrai puisque les deux demi-coquilles ne sont jamais parfaitement jointives, mais les faibles fuites qui se produisent au niveau de leur assemblage sont fortement atténuées par le blindage métallique généralement fourni avec ces derniers (en standard ou en option selon le modèle du pot).

Les bobines sur circuit imprimé

Si vous avez manipulé des appareils mettant en jeu des fréquences très élevées telles que les VHF ou les UHF, mais aussi parfois la simple gamme de radiodiffusion FM, vous avez certainement remarqué l'usage de plus en plus fréquent de selfs imprimées.

Ces dernières sont réalisées par enroulement en spirale d'une piste de circuit imprimé. Une telle solution est intéressante à plus d'un titre car elle présente en effet les avantages suivants :

  • une excellente reproductibilité de la self puisqu'elle est gravée en même temps que le circuit en respectant un dessin très précis ;

  • une totale insensibilité aux vibrations, ce qui n’est pas le cas des self à air notamment ;

  • une diminution du nombre de composants à stocker et implanter, ce qui est sans intérêt au niveau amateur mais très intéressant pour les fabrications en grande série où tout est bon pour réduire les coûts.

Self sur circuit imprimé

Au vu de ces éloges, vous êtes en droit de vous demander pourquoi des selfs si intéressantes sont cantonnées aux seules très hautes fréquences. En fait, on ne peut réaliser avec ce procédé que des selfs de faibles valeurs qui ne trouvent donc leur intérêt qu'en très haute fréquence.

La figure ci-contre présente une telle self avec les paramètres utilisés dans la formule associée permettant de calculer sa valeur. Ici encore, il s'agit d'une relation approximative mais qui donne des résultats précis à 10 % près environ. En pratique, et bien que l'on ait le choix pour a et b, on utilise généralement des valeurs de l'ordre du mm.

c = (L / B)0,375

avec B = 2,7 . 10-9 . ( 1 / (1 + b/a)1,67 ) . 1/a1,67

Toutes les dimensions sont en mm et la valeur de L est en H. Ce n'est pas une formule très pratique mais, avec une calculette scientifique on arrive assez vite au résultat désiré.


realisation des bobines pour circuits oscillants

Vu dans ... https://www.oernst.org/hamradio/div/bob/bob.html

RAPPELS SUR LA REALISATION DES BOBINAGES

Olivier ERNST F5LVG

L'emploi des bobinages est fréquent dans les réalisations d'amateurs. S'il existait autrefois des bobinages dans le commerce, ce n'est plus le cas aujourd'hui. Heureusement il est possible de réaliser facilement des bobines de bon rendement avec des éléments simples. Nous verrons successivement la forme à donner aux bobinages, les supports à employer, la fixation des spires, et enfin le calcul du nombre de spires.

I FORMES À DONNER AUX BOBINAGES

Toutes les formes ont été essayées dans le passé. En fait, il ne reste que les bobinages réalisés sur des mandrins cylindriques, les spires étant en vrac (en nid d'abeille pour le professionnel) ou jointives. Sauf en émission, au-dessus de 8 spires je réalise tous mes bobinages en vrac. Le diamètre du fil à employer en réception est de 2/10 à 4/10 de mm jusque 30 MHz, puis au-dessus de 6/10 à 8/10. Pour simplifier les calculs on assimile le diamètre d d'un bobinage à celui de son mandrin.

Il est aussi important de connaître la longueur 1 du bobinage. Les bobinages de meilleure qualité sont ceux dont le rapport 1/d est compris entre 0,5 et 1,5. Si on peut tolérer un rapport l/d nettement inférieur à 0,5 il ne faut pas dépasser, en sens inverse, un rapport de 2 au risque d'avoir un très mauvais rendement.

II LE RENDEMENT

L'idéal est d'employer des mandrins en plastique. Grâce au système d on peut en avoir de tous diamètres : les corps de stylo-bille transparent (8 mm) ; les tubes d'électriciens (12 à 20 mm) ; les tubes d'évacuation d'eau en PVC (3 à 4 cm). Ces tubes peuvent être collés au support ou être fixés par une tige filetée en PVC (pas métallique). Pour les corps de stylo-bille on peut aussi employer une courte vis métallique de diamètre 4 mm qui ne rentre que dans l'extrémité du tube. Les spires sont enroulées le plus souvent en vrac sur le mandrin non fixé. Il faut les serrer assez fort sur le mandrin pour que la bobine soit stable. Une fois le montage terminé et mis au point on colle les spires avec de la colle liquide transparente (type papeterie). Il faut attendre 12 heures pour que la colle soit sèche. Au-dessus de 50 MHz j'utilise du fil rigide sans mandrin.

III CALCUL DU NOMBRE DE SPIRES (formule précise)

Il existe une formule simple qui mérite quelques explications avant d'être donnée. La bobine la plus simple, du point de vue théorique, est un solénoïde, c'est-à-dire que son diamètre est petit par rapport à sa longueur. On démontre que son inductance Ls est :

avec Ls inductance en Henry, N le nombre de spires, A le diamètre de la bobine (de section circulaire) en mètre, B la longueur de la bobine en mètre.

En pratique le diamètre des bobines n'est pas négligeable, on doit donc introduire un coefficient correcteur k qui a été déterminé expérimentalement. On a :

avec A diamètre de la bobine et B sa longueur.

Au total l'inductance L d'une bobine de section circulaire est

avec L en Henry, A et B en mètre.

Pour calculer le nombre de spires en fonction de la fréquence de résonance FO et de la capacité d'accord C, d'un circuit oscillant LC, il suffit d'utiliser la formule de Thomson :

Alors on obtient la formule suivante qui donne pour les circuits oscillants le nombre de spires en fonction de la fréquence de résonance, de la capacité d'accord, et du diamètre et la longueur de la bobine :

avec A diamètre de la bobine en centimètre (cm), B longueur de la bobine en cm, C capacité d'accord en Farad (1 PF = 10-12 F), FO fréquence de résonance en Hertz (1 kHz = 1000 Hz).

Il faut signaler que cette formule, dans les conditions normales d'utilisation a 10 % de précision ce qui est excellent. En général le nombre de spires est supérieur de 10% au nombre de spires nécessaire ce qui est préférable car il est plus facile d'enlever des spires que d'en ajouter.

IV CALCUL DU NOMBRE DE SPIRES (formule simplifiée)

Cette formule est basée sur le calcul du coefficient de self induction d’une spire unique. Si le diamètre de la spire est proche de 20 fois le diamètre du fil employé, on a alors :

L = A / 50

L µH, A diamètre en cm

Pour un nombre N de spires il est possible d’envisager 2 cas extrêmes :

- Les spires sont tassées à l’extrême (longueur de la bobine nulle), chaque spire est alors dans le champ magnétique créé par toutes les spires. La self induction est alors proportionnelle au carré du nombre de spires.

- Les spires sont extrêmement espacées les unes les autres(longueur de la bobine infinie), le champ magnétique créé par chaque spire est alors négligeable sur les spires voisines. La self induction est alors directement proportionnelle au nombre de spires.

Ces 2 cas sont théoriques, et ne peuvent être réalisés en pratique ! Dans la réalité, le coefficient de self induction sera donc proportionnel au nombre de spires mis à une puissance comprise entre 1 et 2.

Des essais réels que j’ai réalisés ont montré qu’il fallait prendre le nombre de spires élevé à la puissance 1,66. Par ailleurs, une petite correction empirique m’a fait diminuer la valeur 50 en 45. Le calcul du coefficient de self induction est alors facile :

L = (A / 45) N1,66

L µH, A diamètre en cm, N nombre de tours.

Pour calculer le nombre de spires d’une bobine d’un circuit oscillant, il suffit de faire intervenir la formule de Thomson, et on obtient :

N = (11 105 / Fo2 C A)0,66

avec L µH, A diamètre en cm, C en pF

En pratique cette formule est extrêmement précise quand le diamètre de la bobine est le double de sa longueur, et l’épaisseur de la bobine le vingtième du diamètre. L’épaisseur de la bobine correspond au diamètre du fil pour une bobine simple couche. Pour une bobine multicouche, il faut multiplier le diamètre du fil (gaine comprise) par le nombre de couche. Les résultats restent excellents quand on ne s’écarte pas de plus d’un facteur 2 de ces valeurs. Ils restent acceptables jusqu’à une variation par un facteur 4. En pratique, il s’agit de la seule formule que j’emploie pour réaliser des circuits oscillants en ondes courtes. Son grand intérêt est d’obtenir une bonne précision en ne connaissant que 2 paramètres : la capacité d’accord, et le diamètre du mandrin à disposition. Enfin, une simple calculatrice scientifique suffit pour effectuer facilement le calcul.

V - CONCLUSION

Si les formules décrites sont précises le grid-dip reste utile pour vérifier le résultat. Enfin au-dessus de 30 MHz et même 20 MHz de nombreux éléments incontrôlés (fil de câblage, capacités réparties) viennent modifier de manière imprévisible ces calculs simples. A noter qu'il existe désormais des petites bobines sur le marché ressemblant extérieurement à des résistances. Ces bobines contiennent un noyau de ferrite et ont un coefficient de qualité satisfaisant (Q>50). Pour réaliser des circuits couplés il faut les coller dos à dos avec de la colle cyanolite. La valeur des bobines sera calculée par la formule de Thomson. La stabilité de la ferrite avec la température étant variable selon les fabrications, il ne faut cependant pas les employer dans des oscillateurs LC.

REMARQUE

La formule de Thomson peut être facilement simplifiée. J’emploi donc toujours en pratique la formule suivante :

L = 25000 / Fo2 C

avec L µH, Fo MHz, C en pF.

Cette formule de Thomson ainsi que la formule simplifiée de calcul des circuits oscillants sont affichées en permanence à proximité de ma table de travail. Faites en autant !

Olivier ERNST F5LVG


réalisation des bobines pour circuits oscillants

Vu dans ... http://oernst.f5lvg.free.fr/div/bob/bob.html

RAPPELS SUR LA REALISATION DES BOBINAGES

Olivier ERNST F5LVG

L'emploi des bobinages est fréquent dans les réalisations d'amateurs. S'il existait autrefois des bobinages dans le commerce, ce n'est plus le cas aujourd'hui. Heureusement il est possible de réaliser facilement des bobines de bon rendement avec des éléments simples. Nous verrons successivement la forme à donner aux bobinages, les supports à employer, la fixation des spires, et enfin le calcul du nombre de spires.

I FORMES À DONNER AUX BOBINAGES

Toutes les formes ont été essayées dans le passé. En fait, il ne reste que les bobinages réalisés sur des mandrins cylindriques, les spires étant en vrac (en nid d'abeille pour le professionnel) ou jointives. Sauf en émission, au-dessus de 8 spires je réalise tous mes bobinages en vrac. Le diamètre du fil à employer en réception est de 2/10 à 4/10 de mm jusque 30 MHz, puis au-dessus de 6/10 à 8/10. Pour simplifier les calculs on assimile le diamètre d d'un bobinage à celui de son mandrin.

Il est aussi important de connaître la longueur 1 du bobinage. Les bobinages de meilleure qualité sont ceux dont le rapport 1/d est compris entre 0,5 et 1,5. Si on peut tolérer un rapport l/d nettement inférieur à 0,5 il ne faut pas dépasser, en sens inverse, un rapport de 2 au risque d'avoir un très mauvais rendement.

II LE RENDEMENT

L'idéal est d'employer des mandrins en plastique. Grâce au système d on peut en avoir de tous diamètres : les corps de stylo-bille transparent (8 mm) ; les tubes d'électriciens (12 à 20 mm) ; les tubes d'évacuation d'eau en PVC (3 à 4 cm). Ces tubes peuvent être collés au support ou être fixés par une tige filetée en PVC (pas métallique). Pour les corps de stylo-bille on peut aussi employer une courte vis métallique de diamètre 4 mm qui ne rentre que dans l'extrémité du tube. Les spires sont enroulées le plus souvent en vrac sur le mandrin non fixé. Il faut les serrer assez fort sur le mandrin pour que la bobine soit stable. Une fois le montage terminé et mis au point on colle les spires avec de la colle liquide transparente (type papeterie). Il faut attendre 12 heures pour que la colle soit sèche. Au-dessus de 50 MHz j'utilise du fil rigide sans mandrin.

III CALCUL DU NOMBRE DE SPIRES (formule précise)

Il existe une formule simple qui mérite quelques explications avant d'être donnée. La bobine la plus simple, du point de vue théorique, est un solénoïde, c'est-à-dire que son diamètre est petit par rapport à sa longueur. On démontre que son inductance Ls est :

avec Ls inductance en Henry, N le nombre de spires, A le diamètre de la bobine (de section circulaire) en mètre, B la longueur de la bobine en mètre.

En pratique le diamètre des bobines n'est pas négligeable, on doit donc introduire un coefficient correcteur k qui a été déterminé expérimentalement. On a :

avec A diamètre de la bobine et B sa longueur.

Au total l'inductance L d'une bobine de section circulaire est :

avec L en Henry, A et B en mètre.

Pour calculer le nombre de spires en fonction de la fréquence de résonance FO et de la capacité d'accord C, d'un circuit oscillant LC, il suffit d'utiliser la formule de Thomson :

Alors on obtient la formule suivante qui donne pour les circuits oscillants le nombre de spires en fonction de la fréquence de résonance, de la capacité d'accord, et du diamètre et la longueur de la bobine :

avec A diamètre de la bobine en centimètre (cm), B longueur de la bobine en cm, C capacité d'accord en Farad (1 PF = 10-12F),
FO fréquence de résonance en Hertz (1 kHz = 1000 Hz).

Il faut signaler que cette formule, dans les conditions normales d'utilisation a 10 % de précision ce qui est excellent. En général le nombre de spires est supérieur de 10% au nombre de spires nécessaire ce qui est préférable car il est plus facile d'enlever des spires que d'en ajouter.

IV CALCUL DU NOMBRE DE SPIRES (formule simplifiée)

Cette formule est basée sur le calcul du coefficient de self induction d’une spire unique. Si le diamètre de la spire est proche de 20 fois le diamètre du fil employé, on a alors :

L = A / 50

L µH, A diamètre en cm

Pour un nombre N de spires il est possible d’envisager 2 cas extrêmes :

- Les spires sont tassées à l’extrême (longueur de la bobine nulle), chaque spire est alors dans le champ magnétique créé par toutes les spires. La self induction est alors proportionnelle au carré du nombre de spires.

- Les spires sont extrêmement espacées les unes les autres(longueur de la bobine infinie), le champ magnétique créé par chaque spire est alors négligeable sur les spires voisines. La self induction est alors directement proportionnelle au nombre de spires.

Ces 2 cas sont théoriques, et ne peuvent être réalisés en pratique ! Dans la réalité, le coefficient de self induction sera donc proportionnel au nombre de spires mis à une puissance comprise entre 1 et 2.

Des essais réels que j’ai réalisés ont montré qu’il fallait prendre le nombre de spires élevé à la puissance 1,66. Par ailleurs, une petite correction empirique m’a fait diminuer la valeur 50 en 45. Le calcul du coefficient de self induction est alors facile :

L = (A / 45) N1,66

L µH, A diamètre en cm, N nombre de tours.

Pour calculer le nombre de spires d’une bobine d’un circuit oscillant, il suffit de faire intervenir la formule de Thomson, et on obtient :

N = (11 105 / Fo2 C A)0,66

avec L µH, A diamètre en cm, C en pF

En pratique cette formule est extrêmement précise quand le diamètre de la bobine est le double de sa longueur, et l’épaisseur de la bobine le vingtième du diamètre. L’épaisseur de la bobine correspond au diamètre du fil pour une bobine simple couche. Pour une bobine multicouche, il faut multiplier le diamètre du fil (gaine comprise) par le nombre de couche. Les résultats restent excellents quand on ne s’écarte pas de plus d’un facteur 2 de ces valeurs. Ils restent acceptables jusqu’à une variation par un facteur 4. En pratique, il s’agit de la seule formule que j’emploie pour réaliser des circuits oscillants en ondes courtes. Son grand intérêt est d’obtenir une bonne précision en ne connaissant que 2 paramètres : la capacité d’accord, et le diamètre du mandrin à disposition. Enfin, une simple calculatrice scientifique suffit pour effectuer facilement le calcul.

V - CONCLUSION

Si les formules décrites sont précises le grid-dip reste utile pour vérifier le résultat. Enfin au-dessus de 30 MHz et même 20 MHz de nombreux éléments incontrôlés (fil de câblage, capacités réparties) viennent modifier de manière imprévisible ces calculs simples. A noter qu'il existe désormais des petites bobines sur le marché ressemblant extérieurement à des résistances. Ces bobines contiennent un noyau de ferrite et ont un coefficient de qualité satisfaisant (Q>50). Pour réaliser des circuits couplés il faut les coller dos à dos avec de la colle cyanolite. La valeur des bobines sera calculée par la formule de Thomson. La stabilité de la ferrite avec la température étant variable selon les fabrications, il ne faut cependant pas les employer dans des oscillateurs LC.

REMARQUE

La formule de Thomson peut être facilement simplifiée. J’emploi donc toujours en pratique la formule suivante :

L = 25000 / Fo2 C

avec L µH, Fo MHz, C en pF.

Cette formule de Thomson ainsi que la formule simplifiée de calcul des circuits oscillants sont affichées en permanence à proximité de ma table de travail. Faites en autant !

Olivier ERNST F5LVG


Bobines HF

Vu dans ... http://home.nordnet.fr/fthobois/bobineshf.htm

LES BOBINES HF

Tous les montages HF utilisent à un endroit ou à un autre des inductances c'est-à-dire des enroulements de fils sur divers supports. Nos montages RC n'y échappent pas et on trouve ces "bobines"
tant dans les platines HF de l'émetteur que dans les circuits du récepteur.
Une bobine a la particularité de posséder une "résistance" au passage du courant alternatif qui varie avec la fréquence de ce courant. Cette "résistance" est appelée IMPEDANCE et sa valeur dépend
à la fois de la fréquence en question et de la valeur de la bobine elle-même, valeur appelée INDUCTANCE et exprimée en HENRYs:

Z = L w
avec Z en ohms, L en Henrys et w = 2 p N ( N étant l a fréquence en Hertz )

Dans la majorité des cas, une bobine est associée avec un condensateur pour obtenir le phénomène de RESONANCE.
En général , l'association est parallèle et dans ce cas le dipole ainsi constitué présente une impédance MAXIMUM pour une fréquence très précise, dite fréquence de résonance, et définie par la formule
de THOMSON

Formule.jpg (1298 octets) F fréquence en Hertz, L inductance en Henrys et C capacité en Farads
Le phénomène de résonance est utilisé dans les oscillateurs LC pour obtenir une fréquence d'oscillation donnée. Il est utilisé dans les récepteurs pour favoriser une fréquence particulière à recevoir

Il nous est fréquemment demandé une formule miracle pour calculer l'inductance dune bobine, connaissant ses caractéristiques mécaniques. On peut utiliser celle que nous donnons ci-dessous :
1 d² N²
L = ------- x ------------
36 d + 3 L
d est le diamètre moyen de la bobine et L sa longueur en cm . N est le nombre de spires. L est en µH
Cette formule est valable même si la bobine a plusieurs couches On remarquera que l'inductance est proportionnelle au carré du nombre de spires
Si dans une bobine on introduit un noyau magnétique de perméabilité µ, l'inductance est multipliée par la perméabilité apparente µ' , en général inférieure à µ.
En effet, il faut tenir compte du fait que le noyau magnétique ne permet pas aux lignes de force de se refermer complètement sur elles-mêmes; Les espaces d'air introduisant des reluctances notables.

Dans le cas des bobines sous pot ferrite, le fabricant des ferrites caractérise souvent son matériau par un nombre n ou AL appelé inductance spécifique.
Il s'agit du nombre de nanohenrys ( nH ) obtenus par spires². Cela permet de prévoir avec une bonne approximation la valeur d'une bobine de N spires : L = AL N² en nH

Quelques fabricants proposent des bobines toutes faites. TOKO est l'un des plus importants et on ne compte plus les réalisations utilisant des "bobines TOKO".
Pourtant il s'avère souvent très difficile dans un cas particulier de trouver LA bobine TOKO qui convient, car les détaillants ne proposent qu'un nombre limité de types Depuis très longtemps l'auteur
a décidé de s'affranchir de cette contrainte en fabriquant lui-même ses bobines. Un fournisseur des éléments de base est cependant nécessaire. NEOSID a le gros avantage de proposer des éléments
attractifs et possède un excellent réseau de distribution. C'est donc avec des éléments NEOSID que l'auteur réalise les bobines de tous ses ensembles RC.
Le modèle souvent retenu est une bobine blindée mesurant 7 x 7 mm et disponible pour diverses classes de fréquences. Le tableau ci-dessous présente les éléments en question

NEOSID.jpg (42081 octets)

On peut constater que la bobine NEOSID comprend :
- un mandrin (4) a 5 picots recevant le bobinage avec encoches pour le passage des fils
- un noyau (3) se vissant dans le mandrin
- une coupelle (2) venant coiffer le mandrin
- un blindage en cuivre étamé (1) recouvrant le tout
Lors du montage final de la bobine, la coupelle doit être collée, sinon elle bouge dans le blindage en provoquant des variations de l'inductance. Ce qui est formellement à proscrire dans les montages
à synthèse de fréquence. Nous collons les coupelles à l'araldite rapide.

Calcul d'une bobine : Avec 10 spires sur du matériau 7V1K vous obtenez une bobine d'inductance L = AL N² = 5.5 x 10² = 550 nH = 0.55 µH

L'auteur fournit les bobines NEOSID de ses réalisations.
- Lors de l'utilisation il faut commencer par vérifier que les points de soudure ont été effectivement réalisés ( il nous arrive parfois d'en oublier !! ).
- Puis le mandrin est soudé en place, bien d'aplomb, sans l'enfoncer exagérément.
- Les essais se feront, coupelle simplement posée, sans le blindage. En cas de problème il est ainsi beaucoup plus facile de vérifier qu'aucune erreur n'a été commise.
- Lorsque le fonctionnement est correct, coller définitivement les coupelles à l'araldite et poser les blindages.
La ferrite des coupelles et noyaux est particulièrement cassante. Donc, ne pas forcer en plaçant une coupelle sur la bobine.
De même en phase de réglage des noyaux, utiliser un excellent tournevis et ne jamais visser à fond. Si vous cassez la fente d'un noyau, il devient impossible de l'extraire. Une solution pénible consiste
à déposer la bobine et sortir le noyau par le dessous. On peut alors le réutiliser en le retournant. Mais ne pas recommencer sinon la bobine est perdue.
Les derniers réglages faits, le noyau est immobilisé à la cire, une bougie d'anniversaire étant le matériau idéal. Il est aisi très facile de revenir ultérieurement sur les réglages, ce qui est impossible si le
noyau est collé.

Mesure d'une bobine .
Le calcul de la valeur de la bobine donne toujours des résultats approximatifs et il est souvent nécessaire de faire une mesure de l'inductance après réalisation, à moins de tester simplement la bobine
dans le montage réel.
Nous avons développé un inductancemètre très précis, permettant de mesurer en une seule gamme de 20 nH à plusieurs centaines de mH . Mais cet inductancemètre est pour le moment intégré à notre
compteur/fréquencemètre TFX4, que l'on peut apprécier dans un volet de ce site.
Le principe de mesure est le suivant : Un oscillateur LC comprend une bobine L de 10 µH et un condensateur C de 10 nF. Il oscille ainsi sur une fréquence de 500 kHz .
La bobine Lx à mesurer est placée en série avec la bobine L donnant une inductance L + Lx, ce qui provoque une baisse de la fréquence qui devient F' . L'appareil mesure cette fréquence et en calcule
le rapport à F de 500 kHz : r = 500000 / F'.
Un développement mathématique que nous ne ferons pas ici détermine que Lx = 10 r² - 10 en µH
Le TFX4 a une résolution de 20 nH et peut donc mesurer à partir de cette valeur jusque plus de 100 mH en une gamme.

Caractéristiques des bobines des réalisations présentées

- Les bobines 41 MHz utilisent les ensembles 7T1K de NEOSID
- Les bobines 72 MHz , les 7V1K
- Les bobines 455 kHz , les 7A1K ( référence D dans le tableau )

 | RX17/18 | RX19 | RX22 | HF9/3 | HF10
L1 | A | A | B | G | G
L2 | B | B | C | H | H
L3 | C | E | D | I | I
L4 | D | D |  | J | L
L5 |  |  |  | K | M

A : 41 MHz 10 spires 1/2 de 30/100 2cs (3-1) prise à 3 sp 1/4 (5) NB. L'indication (1-3)
72 MHz 7 spires 1/2 ------------------- prise à 2 sp 1/4 ---- signifie que l'enroulement
B : 41 MHz P= 10 sp1/4 --------------- (1-3) S= 3 sp1/4 22/100 émail (4-5) [image] commence au picot 1 et
72 MHz P = 7 sp 1/4 ------------------- S = 2 sp 1/4 ---------------- se termine au picot 3
C : 41 MHz 20 spires 15/100 émail (1-3)
72 MHz 12 spires 22/100 émail -----
D 41/72 MHz 6 couches de spires jointives de 7/100 émail (1-3) Dans cette vue, les enroulements
E 41 MHz 6 spires 1/4 de 30/100 2cs ( 1-3) tournent dans le sens horaire
72 MHz 4 spires 1/4 ---------------------
G 41 MHz 10 spires 1/2 de 30/100 2cs (3-1) prise à 2 sp 1/4 (5)
72 MHz 7 spires 1/2 -------------------- prise à 1 sp 1/4 ----
H 41/72 MHz P = 7 sp 1/4 -------------- (1-3) S = 2 sp 1/4 même fil (4-5)
I ---------- 5 spires 1/4 -------------- (1-3)
J 41 MHz 6 spires 1/4 ------------------- Pas de coupelle ni de blindage
72 MHz 3 spires 1/4 ------------------- idem
K 41 MHz 20 spires 15/100 émail (1-3) idem
72 MHz 12 spires 30/100 2cs (1-3) idem
L 72 MHz idem E
M 1,2 µH surmoulée miniature

Pour les enroulements nous faisons usage de fil 30/100 2 couches soies pré-étamé. Cela nous facilite grandement la connexion et soudure des fils sur les picots. Ce fil peut cependant être émaillé ordinaire.
Pour la bobine B, le secondaire est bobiné sur le primaire, vers le bas du mandrin
Pour la bobine H, commencer par le secondaire, au bas du mandrin, puis à côté, bobiner le primaire

Pour réussir ces bobines , il faut disposer d'une bobineuse rudimentaire constituée d'une simple manivelle installée sur deux paliers et terminée par une filetage de 3mm ISO.
Les mandrins sont vissés sur ce filetage . Les fils sont accrochés sur les picots par une petite boucle. Le bobinage terminé, déposer le mandrin et coller les spires à la colle cellulosique.
La colle sèche, procéder au décapage des fils et à leur soudure sur les picots. Si le fil est émaillé, procéder d'abord à son étamage. ( l'émail est généralement thermo-soudable )


Courbes

Vu dans ... http://powerdown.free.fr/z/cur.html

Courbes

- Courbes de variation des potentiomètres :
La variation de la résistance d'un potentiomètre dépend de son type,
peut suivre plusieurs courbes : linéaire, logarithmique, exponentielle, etc.

- Signification d'une mesure en décibel :
Le décibel mesure un rapport entre deux grandeurs de même unité.

Potentiomètre

Symbole électrique d'un potentiomètre, et rotation de son axe de 0 % à 100 %

Le type de courbe est désigné par une lettre :

A : Linéaire
B : Logarithmique
C : Logarithmique inverse
S : Courbe en S
T : Exponentielle
G : Exponentielle inverse

Exemple : un potentiomètre marqué 47KB a une résistance de 47 kΩ et une variation logarithmique (courbe B)
Décibel

Le décibel mesure un rapport entre deux grandeurs de même unité.

Ici on prend pour l'exemple une unité de puissance, le Watt.
On choisit une puissance de référence Pr (ici, Pr = 1 mW)
à laquelle on veut comparer la puissance mesurée Pm :
ce qui nous intéresse est leur rapport Pm/Pr.

Ci-dessous l'axe horizontal est gradué en Watts
et l'axe vertical est gradué en décibels.

Suivant les usages il existe plusieurs références
de puissance et de tension pour les décibels:

Le dBm vaut 1 milli-Watt.
Le dBw vaut 1 Watt.
Le dBV vaut 1 Volt.
Le dBu vaut 775 milli-Volt efficace.
Le dBSPL vaut 20 micro-Pascal.

Pour les puissances (en Watt)

Calcul pour passer des rapports Pm/Pr aux dB :

dB = 10 log( Pm/Pr )

Calcul pour passer des dB au rapports Pm/Pr :

Pm/Pr = 10(dB/10)

Ajouter 3 dB revient à multiplier la puissance par 2.
Soustraire 3 dB revient à diviser la puissance par 2.

Pour les amplitudes (en Volt ou en Ampère)

Calcul pour passer des rapports Vm/Vr aux dB :

dB = 20 log( Vm/Vr )

Calcul pour passer des dB au rapports Vm/Vr :

Vm/Vr = 10(dB/20)

Ajouter 6 dB revient à multiplier l'amplitude par 2.
Soustraire 6 dB revient à diviser l'amplitude par 2.

Note : Pour ceux qui aiment les détails.

Un rapport de puissance de 2 ne vaut pas exactement 3 dB
mais environ 3,0103 dB (arrondi avec assez de précision)
C'est du au fait que log(2) = 0,30102999566398119521373889472449...

Par contre un rapport de puissance de 10 vaut exactement 10 dB.
Décibel acoustique

La référence de pression du dB SPL (Sound Pressure Level) vaut 20 micro-Pascal,
à partir d'une puissance électrique de 1 Watt dans le haut-parleur,
la pression étant mesurée à 1 mètre dans l'axe du haut-parleur.

Une pression (en Pascal) correspond à une puissance acoustique (en Watts)

Un HP de +100 dB SPL délivre sur une surface S de 1 m2
une puissance d'environ 10 mW, soit un rendement de 1 %.

Calcul du rendement 'r' acoustique/électrique à partir de dB SPL :

r = S . 10((dB SPL/10)-12)

Sous l'hypothèse de la surface S d'une demi-sphère d'un mètre de rayon,
centrée sur la source, le rendement maximal d'un haut-parleur vaut 6 %.


Etude d'un récepteur FM

Etude d'une maquette de récepteur FM

31. Alignement : principe

Sur un superhétérodyne à commande par CV, l'alignement se fait grâce à des condensateurs ajustables (trimmers et paddings)
Sur notre récepteur, l'accord se faisant par variation de tension aux bornes des varicaps, il faudrait un système qui relierait les 2 potentiomètres, un truc mécanique serait envisageable ...
Mais il y a plus simple !

Tout d'abord, j'ai relevé les tensions Vaol et Vacc lors de la réception de plusieurs stations.
Puis grâce à un fichier Excel, j'ai déterminé une droite reliant les 2 tensions :

On voit que la courbe est tout de même assez proche d'une droite et que la tension Vacc varie peu par rapport à Vaol.
Comment réaliser une "commande unique" dans ces conditions ?
Voici comment faire :

Un seul potentiomètre produit la tension Vaol, comme précédemment. Mais la tension Vacc est produite par un pont sommateur/diviseur entre Vaol et une tension fixe, notée Uo.
Il faudrait maintenant relier la tension Uo et le rapport des 2 résistances (k) à la droite d'étalonnage. Voici les relations liant ces 4 variables :

a et b sont les coefficients de la droite Vacc=a.Vaol+b
et voici les résultats :

la tension Uo est de +9,36V, le rapport des résistances est de 3,44 environ

Bien sûr cet étalonnage dépend des réglages des bobines et des CV ajustables de la tête HF, et si jamais on change ces réglages, il faudra refaire tout l'étalonnage !

Voici maintenant la solution technique :

Une zener stabilise une tension U, supérieure à la valeur maximale atteinte par Vaol en bout de bande.
A partir de cette tension U, un potentiomètre P produit normalement la tension Vaol.
La tension Uo est produite par un pont diviseur R2/R3 à partir de U. La résistance R3 est formée en fait de 2 résistances en parallèle, R3a et R3b afin de régler précisément Uo.
La tension Uo et la tension Vaol sont alors sommées par les résistances R4 et R5 pour produite la tension Vacc.
Les condensateurs C1, C2 et C3 découplent les tensions pour éliminer toute modulation parasite des tensions produites.

Pour obtenir U0=+9,36V, à partir d'une tension U de 24V (la zener est choisie BZX55C24V), les résistances R2 et R3 sont :

Le générateur Uo a alors une résistance interne équivalente égale à la mise en parallèle des 3 résistances, ce qui donne 3900 ohm environ.
Le sommateur peut alors être déterminé à partir du rapport de 3,44 nécessaire :

La résistance R4' est la résistance interne du générateur Uo, qui doit être retranchée à la valeur voulue, 9500 ohm pour déterminer un couple de résistances R4-R5 satisfaisant. Dans cet exemple, on voit que le rapport obtenu est proche (3,47)
Il reste alors à déterminer la résistance R1 en fonction des courants dans les différentes branches :

On table sur un courant de 5mA minimum dans la zerner ce qui est suffisant pour bien la polariser. Ainsi, le courant total est de 7,6mA, et la résistance R1 doit être égale (ou inférieure) à 18k. Elle doit dissiper un peu plus d'un watt, donc on prend une 2W.

Voici donc le schéma définitif du générateur des tensions d'accord :

32. Câblage du générateur des tensions d'accord

On peut câbler ce générateur sur un petit module qui pourrait être installé juste derrière la face avant du récepteur. Dans ce cas, les condensateurs C2 et C3 seront câblés au plus près de la tête HF.

le petit CI à l'anglaise

le module équipé
Ce module sera donc relié à la têe HF par 4 fils qu'on pourra toronner comme déjà fait (masse, +HT, Vacc, Vaol).

33. Essai du générateur des tensions d'accord

Ha, la commande unique est tout de même plus pratique !
Ce module générateur fonctionne bien, j'ai vérifié les tensions Vaol et Vacc produites, elles sont conformes. La présence des condos C2 et C3 élimine toute ronflette sur le signal BF. Voici deux oscillogrammes relevés lors de l'écoute d'un faible niveau sonore :

34. Commande automatique de fréquence (CAF)

La syntonisation de ce récepteur FM est assez pointue (comme tous les récepteurs FM d'ailleurs). Un CAF permet plusieurs choses :
- admettre un léger décalage de syntonisation en le corrigeant
- admettre un glissement de fréquence due à la température par exemple en le corrigeant également.

Comment ça marche ?
En sortie du discriminateur, le signal BF comporte une composante continue :
nulle si la syntonisation est parfaite
positive si l'accord est décalé dans un sens (par exemple fréquence trop grande)
négative si l'accord est décalé dans l'autre sens.

or, l'accord par varicap se prête bien à l'utilisation d'une CAF; il suffit d'ajouter (ou de retrancher) une petite tension sur la tension Vaol pour décaler un peu l'oscillateur local :
- si cette tension est positive, la capa de la varicap diminue, donc la fréquence de l'OL augmente un peu
- si au contraire elle est négative, la capa de la varicap augmente, la fréquence diminue un peu.

Si le discriminateur est câblé avec une phase correcte, la valeur moyenne du signal BF peut alors commander directement cette variation de tension (dans le cas contraire, l'accord va être impossible, la CAF tentant à chaque fois de s'écarter du 0, i lsuffira alors de croiser les fils D1-D2 du discri !)
Voici donc le schéma de l'adaptation à faire; tout d'abord, la valeur moyenne du signal BF est générée par une cellule RC de constante de temps élevée :

l'inter permet de mettre en service la CAF ou non

Pour que cette valeur moyenne agisse peu sur la tension Vaol, il suffit de monter un pont diviseur en insérant une résistance de 20M par exemple :

Les essais sont concluants : la syntonisation est plus facile, la plage de capture correspondant à une variation de tension de l'ordre de 0,2V de part et d'autre de la tension Vaol (ce qui correspond à environ 200kHz)
Par contre, le générateur de tensions Vaol et Vacc doit être légèrement modifié car le fait d'ajouter ce pont diviseur, même si son rapport de 1/20 modifie peu Vaol, il la modifie tout de même et il faut donc faire les corrections suivantes :

Ce qui oblige à changer la résistance R3b :

j'ai du vérifier les calculs des autres résistances car la tension U s'établissait à 24,6V au lieu des 24V théoriques
Cependant, les résistances R4 et R5 sont inchangées car la modification de R3b n'a que peu de conséquence sur le rapport désiré (qui a changé aussi)

Voici la branche R4-R5 :

et deux photos de cette adaptation :

entouré en violet : la résistance de 20M (2x10M), en rouge, le condo de moyennage, en jaune la résistance de 1M

l'inter de mise en service de la CAF qui peut être installé en face avant

35. Schéma actuel

Lors des essais précédents, je me suis aperçu que la résistance R1 de 18k du générateur des tensions d'accord, chauffait pas mal (ce qui est normal) et la chaleur produite échauffait le circuit et se communiquait à la diode zener; or, chacun sait que la tension zener est très sensible à la température !
La conséquence était que pendant la phase de chauffe (quelques minutes) la tension U variait, et donc la tension d'accord Vaol montait de 0,1 à 0,2V environ, ce qui obligeait à retoucher la syntonisation.
Le remède est d'installer cette résistance R1 sur le châssis et non sur la plaquette supportant la zener.
Autre petit défaut : la valeur élevée des condos C2 et C3 procurait un "retard", une sorte d'hystérésis au réglage. Le mieux est donc de baisser leur valeur à 10µF ce qu iest amplement suffisant pour bien découpler les tensions Vaol et Vacc.
Voici donc le nouveau schéma prenant en compte ces améliorations :

Ce qui m'amène à proposer, dans l'état actuel de cette étude, le schéma complet du récepteur (ça commence à faire du monde ...):

version PDF téléchargeable ici

Notez la présence d'un galvanomètre à zéro central, branché sur la tension BF et qui permet de régler à l'accord parfait (qui correspond à une composante continue nulle, donc à la position centrale de l'aiguille)
Ce galva est un 100µA, il ne faut pas plus sous peine de trop charger la sortie du démodu. La valeur de la résistance série dépend bien évidemment de la sensibilité du galva. Sachant que la tension continue en sortie du démodu est de l'ordre de 2-3V maxi (positive ou négative), j'ai mis une résistance de 47kohm, ce qui donne une échelle de -5 à +5V environ.

Je pourrais continuer cette étude en ajoutant un amplificateur BF de puissance, une alimentation secteur et construire un boitier pour en faire un véritable récepteur FM.
Mais ce n'était pas le but de cette étude qui devait juste se limiter à établir les circuits de la partie "tuner", c'est-à-dire le changement de fréquence et la démodulation. Ainsi, je suis sûr que vous aurez à coeur de prolonger cette esquisse et que j'ai contribué à vous prouver que
"la FM, mais c'est très simple !"

vive la TSF à lampes.


Fréquences radio

Vu dans ... http://hubert.frappier.free.fr/radio/docu/freq_radio/P-freq.html

FREQUENCES DES PRINCIPALES STATIONS DE RADIO FRANCAISES ACTUELLES
GRANDES ONDES
STATIONS | FREQUENCE | LONGU. D’ONDE | PUISSANCE | LIEU
France Inter | 162 KHz | 1852 m | 2000 KW | Allouis 18
Europe 1 | 183 KHz | 1639 m | 2000 KW | Saarlouis (Allemagne)
BBC | 200 KHz | 1500 m | - | (England)
RMC | 216 KHz | 1389 m | 1400 KW | Roumoules 04
RTL | 234 KHz | 1282 m | 2000 KW | Beidweiller (Luxembourg)

PETITES ONDES
STATIONS | FREQUENCE | LONGU. D’ONDE | PUISSANCE | LIEU
FIP Paris | 585 KHZ | 513 m | 10 KW | Romainville 93
France Info Lyon | 603 KHz | 498 m | 300 KW | Lyon 69
France Info Rennes | 711 KHz | 422 m | 300 KW | Thourie 35
RFI 2 Paris | 738 Khz | 407 m | 5 KW | Romainville 93
France Info Limoges | 792 KHz | 379 m |  | Limoges 87
Sud Radio Toulouse | 819 KHz | 366 m | 20 KW | Toulouse 31
France Info Nancy | 837 KHz | 358 m |  | Nancy 54
France Bleu City Radio Paris | 864 Khz | 347 m | 300 KW | Villebon sur Yvette 91
France Info Toulouse | 945 KHz | 317 m |  | Toulouse 31
France Info Bordeaux | 1206 KHz | 246 m |  | Bordeaux 33
France Info Marseille | 1242 KHz | 242 m |  | Marseille 13
France Bleu Strasbourg | 1278 Khz | 235 m |  | Strasbourg 67
France Info Lille | 1377 KHz | 218 m | 300 KW | Camphin en Carembault 59
France Bleu Ajaccio | 1404 KHz | 214 m |  | Ajaccio 20
France Info Brest | 1404 KHz | 214 m | 20 KW | Quimerch’ 29
France Info Dijon | 1404 KHz | 214 m |  | Dijon 21
France Info Grenoble | 1404 KHz | 214 m | 20 KW | St Nizier le Mollard 03

CORRESPONDANCE ENTRE LONGUEURS D'ONDE ET FREQUENCES
(1ère présentation)

G.O. | Mètres | 1000 | 1100 | 1200 | 1300 | 1400 | 1500 | 1600 | 1700 | 1800 | 1900 | 2000
 | MHz | 0,300 | 0,273 | 0,250 | 0,231 | 0,214 | 0,200 | 0,188 | 0,176 | 0,167 | 0,158 | 0,150
P.O. | Mètres | 150 | 200 | 250 | 300 | 350 | 400 | 450 | 500 | 550 | 600 | 650
 | MHz | 2,000 | 1,500 | 1,200 | 1,000 | 0,857 | 0,750 | 0,667 | 0,600 | 0,545 | 0,500 | 0,462
O.C. | Mètres | 10 | 15 | 20 | 25 | 30 | 35 | 40 | 45 | 50 | 55 | 60
 | MHz | 30,000 | 20,000 | 15,000 | 12,000 | 10,000 | 8,571 | 7,500 | 6,667 | 6,000 | 5,455 | 5,000
B.E. | Mètres | 46,0 | 46,5 | 47,0 | 47,5 | 48,0 | 48,5 | 49,0 | 49,5 | 50,0 | 50,5 | 51,0
 | MHz | 6,522 | 6,452 | 6,383 | 6,316 | 6,250 | 6,186 | 6,122 | 6,061 | 6,000 | 5,941 | 5,882

CORRESPONDANCE ENTRE LONGUEURS D'ONDE ET FREQUENCES
(2ème présentation)

Valid HTML 4.0 Transitional


Vu dans ... http://www.le-projet-olduvai.com

Les ondes courtes représentent une grande partie des émissions internationales, s'échelonnant entre 3 et 30 MHz

Petit rappel sur les ondes courtes en Europe:
Les hautes fréquences en: Europe, l'ouest du Moyen-Orient, Afrique, le nord de l'Asie (UIT région 1) ont des assignations spécifiques :

Fréquence Utilisation:

2 850 à 3 155 kHz Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET
3 155 à 3 230 kHz bande marine et système de correction auditive personnelle à très courte portée
3 230 à 3 400 kHz bande marine et radiodiffusion tropical bande des 90 mètres et détection antivol
3 400 à 3 500 kHz Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET
3 500 à 3 800 kHz Trafic radioamateur bande des 80 mètres et bande marine et Organisations divers fixes et mobiles
3 800 à 3 900 kHz Organisations divers fixes et mobiles
3 900 à 4 000 kHz Radiodiffusion OC publique longue distance bande des 75 mètres
4 000 à 4 515 kHz bande marine des 4 MHz et Organisations divers fixes et mobiles
4 515 à 4 650 kHz Organisations divers fixes et mobiles
4 650 à 4 750 kHz Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET
4 750 à 4 995 kHz Radiodiffusion OC publique longue distance bande des 60 mètres
4 995 à 5 005 kHz Émission précise de fréquence et d'horaire exact à des fins scientifiques et d' étalonnage
5 005 à 5 060 kHz Radiodiffusion OC publique longue distance bande des 60 mètres
5 060 à 5 480 kHz Organisations divers fixes et mobiles
5 480 à 5 730 kHz Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET
5 730 à 6 200 kHz Radiodiffusion OC publique longue distance bande des 49 mètres
6 200 à 6 522 kHz bande marine des 6 MHz
6 525 à 6 765 kHz Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET
6 765 à 7 000 kHz Organisations divers fixes et mobiles
7 000 à 7 200 kHz Trafic radioamateur bande des 40 mètres
7 200 à 7 350 kHz Radiodiffusion OC publique longue distance bande des 41 mètres
7 350 à 8 101 kHz Organisations divers fixes et mobiles, détection antivol
8 101 à 8 812 kHz bande marine des 8 MHz et Organisations divers fixes et mobiles, détection antivol
8 815 à 9 040 kHz Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET
9 040 à 9 400 kHz Organisations divers fixes et mobiles
9 400 à 9 900 kHz Radiodiffusion OC publique longue distance bande des 31 mètres
9 995 à 10 005 kHz Emission précise de fréquence et d'horaire exact à des fins scientifiques et d'étalonnage
10 005 à 10 100 kHz Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET
10 100 à 10 150 kHz Trafic radioamateur bande des 30 mètres et Organisations divers fixes et mobiles
10 150 à 11 175 kHz Organisations divers fixes et mobiles
11 175 à 11 400 kHz Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET
11 400 à 11 600 kHz Organisations divers fixes et mobiles
11 600 à 12 160 kHz Radiodiffusion OC publique longue distance bande des 25 mètres
12 160 à 12 230 kHz Organisations divers fixes et mobiles
12 230 à 13 187 kHz bande marine des 12 MHz
13 200 à 13 360 kHz Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET
13 360 à 13 570 kHz Organisations divers fixes et mobiles
13 570 à 13 870 kHz Radiodiffusion OC publique longue distance bande des 22 mètres
13 870 à 14 000 kHz Organisations divers fixes et mobiles
14 000 à 14 350 kHz Trafic radioamateur bande des 20 mètres14 350 à 14 990 kHz Organisations divers fixes et mobiles
14 990 à 15 010 kHz Emission précise de fréquence et d'horaire exact à des fins scientifiques et d'étalonnage
15 010 à 15 100 kHz Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET
15 100 à 15 800 kHz Radiodiffusion OC publique longue distance bande des 19 mètres
15 800 à 16 360 kHz Organisations divers fixes et mobiles
16 360 à 17 407 kHz bande marine des 16 MHz
17 407 à 17 480 kHz Organisations divers fixes et mobiles
17 480 à 17 900 kHz Radiodiffusion OC publique longue distance bande des 16 mètres
17 900 à 18 030 kHz Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET
18 030 à 18 068 kHz Organisations divers fixes et mobiles
18 068 à 18 168 kHz Trafic radioamateur bande des 17 mètres
18 168 à 18 900 kHz Organisations divers fixes et mobiles
18 900 à 19 020 kHz Radiodiffusion OC publique longue distance bande des 15 mètres
18 780 à 19 797 kHz bande marine des 18 MHz
19 800 à 19 900 kHz Organisations divers fixes et mobiles
19 990 à 20 010 kHz Emission précise de fréquence et d'horaire exact à des fins scientifiques et d'étalonnage
20 010 à 21 000 kHz Organisations divers fixes et mobiles
21 000 à 21 450 kHz Trafic radioamateur bande des 15 mètres
21 450 à 21 850 kHz Radiodiffusion OC publique longue distance bande des 13 mètres
21 850 à 21 924 kHz Organisations divers fixes et mobiles
21 924 à 22 000 kHz Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET
22 000 à 22 825 kHz bande marine des 22 MHz
22 000 à 23 200 kHz Organisations divers fixes et mobiles
23 200 à 23 350 kHz Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET
23 350 à 24 890 kHz Organisations divers fixes et mobiles
24 890 à 24 990 kHz Trafic radioamateur bande des 12 mètres
24 990 à 25 010 kHz Emission précise de fréquence et d'horaire exact à des fins scientifiques et d'étalonnage
25 010 à 25 070 kHz Organisations divers fixes et mobiles
25 070 à 26 210 kHz bande marine des 26 MHz
25 210 à 25 550 kHz Organisations divers fixes et mobiles
25 550 à 25 670 kHz Radioastronomie et radioastronomie amateur.
25 670 à 26 100 kHz Radiodiffusion OC publique longue distance bande des 11 mètres
26 100 à 26 310 kHz bande marine des 26 MHz
26 300 à 26 500 kHz Anciens téléphones sans fil agréés analogiques
26 500 à 26 960 kHz Organisations divers fixes et mobiles, 26 600 à 26 880 kHz Radiomessagerie sur site
26 965 à 27 405 kHz CB bande des citoyens, dite bande « 27 MHz » et bande des 11 mètres, 26 957 à 27 283 kHz Télécommande d'aéromodélisme
27 410 à 28 000 kHz Organisations divers fixes et mobiles
28 000 à 29 700 kHz Trafic radioamateur bande des 10 mètres
29 700 à 30 000 kHz Organisations divers fixes et mobiles


FREQUENCE

Vu dans ... http://oernst.f5lvg.free.fr/bande/bandesOM.html

HISTORIQUE DES BANDES DE FRÉQUENCES

HF & VHF

DISPONIBLES AUX RADIOAMATEURS

En France Métropolitaine

Accueil

Je recherche la date exacte (jour et mois) où la limite supérieure de la bande 40m a été réduite de 7200 kHz à 7150 kHz après l'appalication de la Conférence d'Atlantic City 1947 en France (après le 15 juillet 1952).

Mail : préfixe @ suffixe

préfixe : hoernsth

suffixe : hfree.frh

Enlever les h

Même à l'heure d'internet, la radio conserve un attrait suffisant pour que quelques passionnés continuent à vouloir écouter des stations lointaines avec leur propre matériel, à établir des contacts bilatéraux avec leur station d'émission réception, voir parfois à fabriquer de toutes pièces un récepteur ou un émetteur. Entendre une station du Brésil ou des USA avec son propre matériel, sans relais, contacter un amateur de Russie reste une source légitime de satisfaction.

Toute émission radioélectrique est caractérisée par sa fréquence. Les émissions radioamateurs ne peuvent se faire que dans des bandes étroites de fréquences. Depuis la première autorisation donnée à un radioamateur (A. RISS de Boulogne sur mer) le 3 septembre 1921 (1), les fréquences autorisées ont été fréquemment modifiées. Jusqu'en 1929, les amateurs pouvaient utiliser toutes les longueurs d'onde inférieures à 200 mètres c'est-à-dire les fréquences supérieures à 1,5 MHz. L'intérêt des ondes courtes devenant de plus en plus net, il fallut organiser ces hautes fréquences. Une conférence internationale, réunie à Washington en 1927, proposa le premier plan de fréquences pour les ondes 1,5 à 60 MHz, qui imposa aux radioamateurs des bandes extrêmement étroites. Ce sont les bandes historiques de radioamateurs. Ce plan fut mis en place le 1 janvier 1929 (2).

1929 |  |
Longueurs d'onde | Fréquences |
175 à 150 m | 1715 à 2000 kHz | Mobiles Fixes Amateurs
85 à 75 m | 3500 à 4000 kHz | Mobiles Fixes Amateurs
42,8 à 41 m | 7000 à 7300 kHz | Amateurs
21,4 à 20,8 m | 14000 à 14400 kHz | Amateurs
10,7 à 10 m | 28000 à 30000 kHz | Amateurs Expériences
5,35 à 5 m | 56000 à 60000 kHz | Amateurs Expériences

La conférence de Madrid en 1932 ne modifia pas les fréquences pour les amateurs (3,4,5). La guerre approchant, le besoin de nouvelles fréquences pour la radiodiffusion de propagande devenait important. La conférence internationale du Caire en 1938 amena donc une première diminution des fréquences disponibles aux amateurs (6,7). Ce plan n'a quasiment pas été appliqué en France. En effet, il fut mis en vigueur le 1er septembre 1939 (8) et quelques jours après l'émission d'amateurs était interrompue du fait de la déclaration de guerre.

1 septembre 1939 |  |
Longueur d'onde approximative | Fréquences |
160 m | 1715 à 2000 kHz | Amateurs Fixes (sauf de 1925 à 2000 kHz) Mobiles Maritimes
80 m | 3500 à 3635 kHz | Amateurs Mobiles Fixes
80 m | 3685 à 3950 kHz | Amateurs Mobiles Fixes
40 m | 7000 à 7200 kHz | Amateurs
20 m | 14000 à 14400 kHz | Amateurs
10 m | 28000 à 30000 kHz | Amateurs Expériences
5 m | 58500 à 60000 kHz | Amateurs Expériences Postes de petite puissance

Remarque : Dans la conférence internationale du Caire, le segment 7200 à 7300 kHz était attribué aux radioamateurs et à la radiodiffusion. Cela n'apparaît pas dans la réglementation française. De façon similaire, des notes de bas de page autorisaient les gouvernements à permettre l'émission d'amateur entre 56000 et 58500 kHz et 112 à 120 MHZ. La encore cela n'apparait pas dans la réglementation. L'administration française avait donc déjà l'habitude d'interpréter a minima les directives internationales en ce qui concerne les fréquences amateurs.

Le drame de la Seconde Guerre Mondiale empêcha pendant plus de 6 ans toute émission d'amateur en France. En janvier 1946, l'émission était de nouveau autorisée, mais avec des bandes de fréquences réduites (10).

1 janvier 1946 |
Longueur d'onde approximative | Fréquences
20 m | 14000 à 14400 kHz
10 m | 28000 à 30000 kHz
5 m | 58500 à 60000 kHz

Dès le 1er décembre 1946, les bandes des 80 m et des 40 m furent de nouveau mises à la disposition des radioamateurs, mais de façon partielle (11).

1 décembre 1946 |
Longueur d'onde approximative | Fréquences
80 m | 3500 à 3625 kHz
40 m | 7000 à 7200 kHz
20 m | 14000 à 14400 kHz
10 m | 28000 à 30000 kHz
5 m | 58500 à 60000 kHz

Après la fin de la Deuxième Guerre Mondiale, une nouvelle Convention Internationale des Télécommunication était nécessaire. La réunion eut lieu aux États-Unis à Atlantic City en 1947 (12). Ses résultats ne pouvaient être que défavorables pour les radioamateurs. En effet, un système mondial de radio-localisation aérienne LORAN (LOng RAnge Navigation) utilisant des fréquences de 1750 à 1950 kHz avait été mis en place par les alliés durant la guerre. Ce système ne sera arrêté qu'au 31 décembre 1980. La bande des 160 m ne pouvait donc que disparaître pour les radioamateurs. Cependant, de façon surprenante, la radio localisation n'était autorisée dans cette bande que pour les régions 2 et 3 de l'UIT (Amérique et Asie) mais l'émission d'amateur restait théoriquement possible d'après la convention internationale. Pour la région 1 (Europe et Afrique), il n'était prévu ni radio-localisation ni radioamateur sur cette bande. Par une note de bas de page, certains pays comme les Pays-Bas, le Royaume-Uni, la Suisse, l'Autriche et l'Irlande se conservaient la possibilité d'autoriser les stations d'amateur de moins de 10 W. En France, cette bande fut utilisé par les stations maritimes. Par ailleurs, le trafic des stations fixes ou mobiles et le développement de la radiodiffusion en ondes courtes ne pouvaient qu'aboutir à une diminution des bandes amateurs historiques. Toutefois, par compensation des pertes fut introduite une nouvelle bande entre 21000 et 21450 kHz (15 m). Du côté des VHF, les anciennes bandes sont supprimées. Une bande est créée au niveau mondial entre 144 et 146 MHz (2 m). Une deuxième bande est créée uniquement pour les radioamateurs français et soviétiques de 72 à 72,8 MHz (4m) par une note de bas de page. L'application de cette convention ne sera complètement effective en France qu'en fin d'année 1952.

La première mesure sera, en France métropolitaine, l'ouverture des bandes des 4 m et 2 m au 1er juillet 1948 (13).

1 juillet 1948 |
Longueur d'onde approximative | Fréquences
80 m | 3500 à 3625 kHz
40 m | 7000 à 7200 kHz
20 m | 14000 à 14400 kHz
10 m | 28000 à 30000 kHz
5 m | 58500 à 60000 kHz
4 m | 72 à 72,8 MHz
2 m | 144 à 146 MHz

Puis, logiquement la suppression du 5 m au 1er janvier 1949 (14).

1 janvier 1949 |
Longueur d'onde approximative | Fréquences
80 m | 3500 à 3625 kHz
40 m | 7000 à 7200 kHz
20 m | 14000 à 14400 kHz
10 m | 28000 à 29700 kHz
4 m | 72 à 72,8 MHz
2 m | 144 à 146 MHz

Suivi de l'extension en Avril 1950 de la bande des 80 m (15).

1 avril 1950 |
Longueur d'onde approximative | Fréquences
80 m | 3500 à 3800 kHz
40 m | 7000 à 7200 kHz
20 m | 14000 à 14400 kHz
10 m | 28000 à 29700 kHz
4 m | 72 à 72,8 MHz
2 m | 144 à 146 MHz

Et, à la fin de l'année 1952, l'application française de la conférence d'Atlantic City avec l'importante réduction des bandes historiques (16).

Fin 1952 |  |
Longueur d'onde approximative | Fréquences |
80 m | 3500 à 3800 kHz | Amateurs Fixes Mobiles
40 m | 7000 à 7150 kHz Date exacte non retrouvée | Amateurs Radiodiffusion (7100 à 7150 kHz)
20 m | 14000 à 14350 kHz | Amateurs
15 m | 21000 à 21450 kHz | Amateurs
10 m | 28000 à 29700 kHz | Amateurs
4 m | 72 à 72,8 MHz | Fixes Mobiles Amateurs
2 m | 144 à 146 MHz | Amateurs

Une nouvelle Conférence Administrative Mondiale des Télécommunications eut lieu en 1959 à Genève. Les besoins de fréquence étaient toujours plus importants, en particulier du fait de la guerre froide. Les bandes radioamateurs ne pouvaient donc que se réduite encore. Elle était appliquée en France métropolitaine, dès mai 1961. Jamais les bandes amateurs décamétriques et VHF n'avaient été aussi étroites. En particulier, la bande des 40 m était réduite à une peau de chagrin et la bande des 4 m disparaissait purement et simplement (17,18,19).

1 mai 1961 |  |
Longueur d'onde approximative | Fréquences |
80 m | 3500 à 3800 kHz | Partagée (Fixes Mobiles)
40 m | 7000 à 7100 kHz | Exclusive
20 m | 14000 à 14350 kHz | Exclusive
15 m | 21000 à 21450 kHz | Exclusive
10 m | 28000 à 29700 kHz | Exclusive
2 m | 144 à 146 MHz | Exclusive

Les radioamateurs ne pouvaient se contenter d'un tel tableau de fréquences. Malheureusement, il fallut attendre 20 ans pour qu'ait lieu une nouvelle Conférence Administrative Mondiale des Télécommunications, à Genève en 1979. Les associations de radioamateurs préparèrent donc de façon intensive cette conférence (21). Quelques avancées eurent même lieu avant cette conférence. En France métropolitaine, le 160 m était ainsi autorisé sur la fréquence unique de 1826 kHz le 8 mars 1977 (20). La conférence se déroula de façon favorable pour les radioamateurs, même si les espérances étaient encore supérieures. Trois nouvelles bandes décamétriques (30 m, 17 m, 12 m) furent accordées aux radioamateurs. La nouvelle réglementation fut mise en place le 1er janvier 1982 (22,23,24).

1 janvier 1982 |  |
Longueur d'onde approximative | Fréquences |
160 m | 1830 à 1850 kHz | Primaire
80 m | 3500 à 3800 kHz | Partagée égalité de droit
40 m | 7000 à 7100 kHz | Exclusive
30 m | 10100 à 10150 kHz | Secondaire
20 m | 14000 à 14350 kHz | Exclusive
17 m | 18068 à 18168 kHz | Exclusive
15 m | 21000 à 21450 kHz | Exclusive
12 m | 24890 à 24990 kHz | Exclusive
10 m | 28000 à 29700 kHz | Exclusive
2 m | 144 à 146 MHz | Exclusive

Après l'application de la convention de 1979, il restait 3 problèmes sur lesquels les associations radioamateurs vont agir avec un succès certain, mais encore imparfait à 3 décennies de distance. Il s'agit de l'élargissement des bandes 160 m et 40 m ainsi que de l'ouverture d'une bande VHF basse. La conjoncture est favorable avec la fin de la guerre froide, le transfert progressif du trafic radio à longue distance des ondes courtes aux réseaux satellites, l'apparition de la géolocalisation par satellite, et la disparition annoncée de la télévision des gammes VHF.

Le 21 mars 1988 est accordée une ouverture partielle d'une gamme VHF basse de 50200 kHz à 51200 kHz (25). Cette autorisation est cependant nominative, souvent de faible puissance avec de larges régions interdites. Le 13 mars 1998 est accordé un faible élargissement de 1810 à 1830 kHz avec statut secondaire et le segment 1830 à 1850 kHz devient exclusif (26). Il ne faut plus d'autorisation nominative pour l'émission entre 50200 et 51200 kHz, mais de nombreuses restrictions de lieu et de puissance persistent (26). Enfin, le 2 juillet 2000 est créée une nouvelle bande de fréquence basse et la portion 1810 à 1830 kHz devient primaire (27).

2 juillet 2000 |  |
Longueur d'onde approximative | Fréquences |
2200 m | 135,7 à 137,8 kHz | Secondaire
160 m | 1810 à 1830 kHz | Primaire
160 m | 1830 à 1850 kHz | Exclusive
80 m | 3500 à 3800 kHz | Partagée égalité de droit
40 m | 7000 à 7100 kHz | Exclusive
30 m | 10100 à 10150 kHz | Secondaire
20 m | 14000 à 14350 kHz | Exclusive
17 m | 18068 à 18168 kHz | Exclusive
15 m | 21000 à 21450 kHz | Exclusive
12 m | 24890 à 24990 kHz | Exclusive
10 m | 28000 à 29700 kHz | Exclusive
6 m | 50200 à 51200 kHz | Secondaire, avec restrictions
2 m | 144 à 146 MHz | Exclusive

En 2003 eut lieu une nouvelle Conférence Mondiale des Radiocommunications au siège de l'UIT à Genève. Un élargissement de la bande des 40 m, de 7100 à 7200 kHz, a enfin été décidé, pour une mise en application le 29 mars 2009.Un délai de six années était un peu trop court pour que l'administration française puisse appliquer cette décision, qui n'entra donc dans les faits que le 30 juin 2010 (28). Cette avancée a été suivie le 7 mars 2013, soit 25 ans après les premières autorisations, d'une ouverture complète de la bande 50 MHz (50,000 à 52,000 MHz), sans restriction géographique (29).

7 mars 2013 |  | France Métropolitaine
Longueur d'onde approximative | Fréquences |
2200 m | 135,7 à 137,8 kHz | Secondaire
160 m | 1810 à 1850 kHz | Primaire
80 m | 3500 à 3800 kHz | Partagée égalité de droit
40 m | 7000 à 7200 kHz | Primaire
30 m | 10100 à 10150 kHz | Secondaire
20 m | 14000 à 14350 kHz | Primaire
17 m | 18068 à 18168 kHz | Primaire
15 m | 21000 à 21450 kHz | Primaire
12 m | 24890 à 24990 kHz | Primaire
10 m | 28000 à 29700 kHz | Primaire
6 m | 50000 à 52000 kHz | Secondaire
2 m | 144 à 146 MHz | Primaire

La Conférence Mondiale des Radiocommunications de 2012 a attribué la bande des 630 m à titre secondaire aux radioamateurs. Le 12 mars 2014, cette bande de 472 kHz à 479 kHz est donc autorisée aux amateurs français (30).

12 mars 2014 |  | France Métropolitaine
Longueur d'onde approximative | Fréquences |
2200 m | 135,7 à 137,8 kHz | Secondaire
630 m | 472 à 479 kHz | Secondaire
160 m | 1810 à 1850 kHz | Primaire
80 m | 3500 à 3800 kHz | Partagée égalité de droit
40 m | 7000 à 7200 kHz | Primaire
30 m | 10100 à 10150 kHz | Secondaire
20 m | 14000 à 14350 kHz | Primaire
17 m | 18068 à 18168 kHz | Primaire
15 m | 21000 à 21450 kHz | Primaire
12 m | 24890 à 24990 kHz | Primaire
10 m | 28000 à 29700 kHz | Primaire
6 m | 50000 à 52000 kHz | Secondaire
2 m | 144 à 146 MHz | Primaire

Les besoins prioritaires en 2015 pour la France métropolitaine restent donc presque les mêmes qu'en 1982, à l'exception du 50 MHz. Il s'agit de l'extension de la bande des 160 m de 1850 à 2000 kHz et de l'extension de la bande des 40 m jusqu'à 7300 kHz.

Olivier Ernst

F5LVG

Bibliographie

1 La TSF moderne Juin 1922 p 298

2 La TSF moderne mars 1929 p 189

3 Radio-REF Mars 1932 p82 J. Lory F8DS

4 Radio-REF Avril 1932 p124-118 J. Lory F8DS

5 Radio-REF Juillet 1933 p 384

6 Radio-REF Juin 1938 p279-281

7 Radio-REF Aout-Septembre 1938 p448-452 Robert Larcher F8BU

8 Radio-REF Septembre 1939 p453

10 Radio-REF Janvier-Mars 1946 p2 Robert Larcher F8BU

11 Radio-REF Octobre-Décembre 1946 p178

12 Radio-REF Mai-Juin 1948 p142-147 Robert Larcher F8BU

13 Radio-REF Septembre-Octobre 1948 p298 Louis Botton F3CA

14 Radio-REF Mars 1949 p79

15 Radio-REF Avril 1950 p222

16 Radio-REF Octobre-Novembre 1952 p503

17 Radio-REF Janvier 1960 p37

18 Radio-REF Juin 1961 p357 R. Brochut F9VR

19 Radio-REF Juin 1961 p392 Pierre Plion F9ND

20 Radio-REF Avril 1977 p273 Jean Coussi F9FF

21 Monographie « Le service radio d'amateur » 1978 Jean Denimal F8EX

22 Radio-REF Janvier 1980 p5-8 Jean Coussi F9FF

23 Radio-REF Mars 1980 p213-217

24 Radio-REF Janvier 1982 p58 Jacques Hodin F3JS

25 Guide du Radioamateur Direction Générale des Postes et Télécommunications 1995

26 Journal Officiel de la République Française 13 mars 1998 p3778-3779

27 Journal Officiel de la République Française 2 Juillet 2000 p10057

28 Journal Officiel de la République Française 30 Juin 2010 Texte 118 sur 196

29 Journal Officiel de la République Française 7 mars 2013 Texte 72 sur 111

30 Journal Officiel de la République Française 12 mars 2014 Texte 62 sur 102

Références 1 à 28 en pdf 140 Mo

Référence 29

Référence 30

Convention radiotélégraphique internationale. Règlement général et règlement additionnel et annexes (Washington, 1927)

1927

Convention internationale des télécommunications (Madrid, 1932)

1932

Règlement général des radiocommunications (révision du Caire, 1938)

1938

Règlement des radiocommunications annexé à la Convention internationale des télécommunications (Atlantic City, 1947)

1947


PLAN DES BANDES ET FREQUENCES RADIOAMATEURS

Vu dans ... http://radio.pagesperso-orange.fr/FreqRA.htm

REPARTITIONS ET UTILISATIONS DES FREQUENCES RADIOAMATEURS

MENU :
  • 137 kHz (2222 m)
  • 472 kHz (630 m)
  • 1800 kHz (160 m)
  • 3,5 MHz (80 m)
  • 5,3 MHz (60 m)
  • 7 MHz (40 m)
  • 10 MHz (30 m)
  • 14 MHz (20 m)
  • 18 MHz (17 m)
  • 21 MHz (15 m)
  • 24 MHz (12 m)
  • 28 MHz (10 m)
  • 50 MHz (6 m)
  • 70 MHz (4 m)
  • 144 MHz (2 m)
  • 220 MHz (1,35 m)
  • 430 MHz (70 cm)
  • 1200 MHz (23 cm)
  • 2300 MHz (13 cm)
  • 3,3 GHz (9 cm)
  • 5,6 GHz (5 cm)
  • 10 GHz (3 cm)
  • 24 GHz (1,2 cm)
  • 47 GHz (6 mm)
  • 76 GHz (4 mm)
  • 122 GHz (2,4 mm)
  • 134 GHz (2 mm)
  • 241 GHz (1,2 mm)

Légende : |
Noir Gras | = Gamme de fréquences principales
Gris | = Sous-répartition
Marron | = Satellites, espace
Rouge | = Fréquences d'urgence, secours
ABC

Gamme de fréquences : | 135,7 à 137,8 kHz
Longueur d'onde : | Bande des 2222 mètres (LF, ondes kilométriques)
135,7 à 137,8 kHz : Bande partagée - Service secondaire (1W maxi)
Utilisation :
135,7 à 137,8 kHz | CW, QRSS, digimodes (200 Hz maxi, < 1W)

Gamme de fréquences : | 472 à 479 kHz
Longueur d'onde : | Bande des 630 mètres (MF, ondes hectométriques)
472 à 479 kHz : Bande partagée - Service secondaire (1W PIRE maxi)
Utilisation :
472 à 475 kHz | CW uniquement (200 Hz maxi, < 1W)
475 à 479 kHz | Digimodes et CW (500 Hz maxi, < 1W)

Gamme de fréquences : | 1800 à 2000 kHz
Longueur d'onde : | Bande des 160 mètres (MF, ondes hectométriques)
1810 à 1850 kHz : Bande exclusive - Service primaire (500W maxi)
Utilisation :
1800 à 1810 kHz | Non attribuée en Région 1
1810 à 1838 kHz | CW uniquement (200 Hz maxi)
1836 kHz | - CW QRP
1838 à 1840 kHz | Modes bande étroite (500 Hz maxi)
1840 à 1850 kHz | Tous modes (2700 Hz maxi)
1840 à 1843 kHz | - Digimodes
1843 à 1850 kHz | - Tous modes
1850 à 2000 kHz | Non attribuée en région 1

Gamme de fréquences : | 3,500 à 4,000 MHz
Longueur d'onde : | Bande des 80 mètres (HF, ondes décamétriques)
3,500 à 3,800 MHz : Bande partagée - Egalité de droits (500W maxi)
Utilisation :
3,500 à 3,580 MHz | CW uniquement (200 Hz maxi)
3,500 à 3,510 MHz | - CW liaisons DX
3,510 à 3,560 MHz | - CW concours
3,536 MHz | - CW entraînement au trafic, réseau F9TM (et 7,025 MHz)
3,555 MHz | - CW QRS
3,560 à 3,570 MHz | - CW
3,560 MHz | - CW QRP
3,570 à 3,580 MHz | Digimodes bande étroite (200 Hz maxi)
3,580 à 3,600 MHz | Digimodes bande étroite (500 Hz maxi)
3,590 à 3,600 MHz | - Digimodes bande étroite, stations automatiques
3,600 à 3,800 MHz | Tous modes (2700 Hz maxi)
3,600 à 3,620 MHz | - Digimodes, stations automatiques
3,600 à 3,650 MHz | - LSB concours
3,630 MHz | - Voix numérique
3,690 MHz | - LSB QRP
3,700 à 3,775 MHz | - LSB concours
3,735 MHz | - Images
3,760 MHz | - Communications d'urgences région 1
3,775 à 3,800 MHz | - Liaisons DX
3,800 à 4,000 MHz | Non attribuée en région 1
3,881 MHz | - FAV 22, cours de lecture au son CW (et sur 6,825 MHz)
3,900 à 4,000 MHz | Non attribuée en région 3

Gamme de fréquences : | 5,3515 à 5,3665 MHz
Longueur d'onde : | Bande des 60 mètres (MF, ondes hectométriques)
5,3515 à 5,3665 MHz : ATTENTION NON ATTRIBUE EN FRANCE !
Utilisation :
5,3515 à 5,354 MHz | CW uniquement (200 Hz maxi)
5,354 à 5,366 MHz | Tous modes (2700 Hz maxi), USB
5,366 à 5,3665 MHz | Signaux faibles modes étroits (20 Hz maxi)

Gamme de fréquences : | 7,000 à 7,300 MHz
Longueur d'onde : | Bande des 40 mètres (HF, ondes décamétriques)
7,000 à 7,200 MHz : Bande exclusive - Service primaire (500W maxi) 7,000 à 7,100 MHz : Service Amateur par satellite primaire (500W maxi)
Utilisation :
7,000 à 7,040 MHz | CW uniquement (200 Hz maxi)
7,025 MHz | - CW entraînement au trafic, réseau F9TM (et 3,536 MHz)
7,030 MHz | - CW QRP
7,040 à 7,050 MHz | Modes bande étroite (500 Hz maxi)
7,040 à 7,047 MHz | - Digimodes
7,047 à 7,050 MHz | - Digimodes, stations automatiques
7,050 à 7,200 MHz | Tous modes (2700 Hz maxi)
7,050 à 7,053 MHz | - Digimodes, stations automatiques
7,053 à 7,060 MHz | - Digimodes
7,060 à 7,100 MHz | - LSB concours
7,070 MHz | - Voix numérique
7,090 MHz | - LSB QRP
7,110 MHz | - Communications d'urgences Région 1
7,130 à 7,200 MHz | - LSB concours
7,165 MHz | - Images
7,175 à 7,200 MHz | - Liaisons DX
7,200 à 7,300 MHz | Non attribuée en régions 1 et 3

Gamme de fréquences : | 10,100 à 10,150 MHz
Longueur d'onde : | Bande des 30 mètres (HF, ondes décamétriques)
10,100 à 10,150 MHz : Bande partagée - Service secondaire (500W maxi)
Utilisation :
10,100 à 10,130 MHz | CW uniquement (200 Hz maxi)
10,116 MHz | - CW QRP
10,130 à 10,150 MHz | Modes bande étroite, digimodes (500 Hz maxi)

ATTENTION : pas de mode SSB sur cette bande, malgré ce que l'on peut parfois entendre... !
(Sans entrer dans les polémiques, voir le commentaire du président du REF-UNION : mail 21/09/2006 ).

Gamme de fréquences : | 14,000 à 14,350 MHz
Longueur d'onde : | Bande des 20 mètres (HF, ondes décamétriques)
14,000 à 14,350 MHz : Bande exclusive - Service primaire (500W maxi) 14,000 à 14,250 MHz : Service Amateur par satellite primaire (500W maxi)
Utilisation :
14,000 à 14,070 MHz | CW uniquement (200 Hz maxi)
14,000 à 14,060 MHz | - CW concours
14,055 MHz | - CW QRS
14,060 MHz | - CW QRP
14,070 à 14,099 MHz | Modes bande étroite (500 Hz maxi)
14,070 à 14,089 MHz | - Digimodes bandes étroites
14,089 à 14,099 MHz | - Digimodes bande étroite, stations automatiques
14,099 à 14,101 MHz | IBP, balises
14,101 à 14,350 MHz | Tous modes (2700 Hz maxi)
14,101 à 14,112 MHz | - Digimodes, stations automatiques
14,125 à 14,300 MHz | - USB concours
14,130 MHz | - Voix numérique
14,190 à 14,200 MHz | - Expéditions DX (14,195 MHz)
14,230 MHz | - Images
14,285 MHz | - USB QRP
14,300 MHz | - Communications d'urgences mondiales

Gamme de fréquences : | 18,068 à 18,168 MHz
Longueur d'onde : | Bande des 17 mètres (HF, ondes décamétriques)
18,068 à 18,168 MHz : Bande exclusive - Service primaire (500W maxi) 18,068 à 18,168 MHz : Service Amateur par satellite primaire (500W maxi)
Utilisation :
18,068 à 18,095 MHz | CW uniquement (200 Hz maxi)
18,086 MHz | - CW QRP
18,095 à 18,109 MHz | Modes bande étroite (500 Hz maxi)
18,095 à 18,105 MHz | - Digimodes bande étroite
18,105 à 18,109 MHz | - Digimodes bande étroite, stations automatiques
18,109 à 18,111 MHz | IBP, balises
18,111 à 18,168 MHz | Tous modes (2700 Hz maxi)
18,111 à 18,120 MHz | - Digimodes, stations automatiques
18,130 MHz | - USB QRP
18,150 MHz | - Voix numérique
18,160 MHz | - Communications d'urgences mondiales

Gamme de fréquences : | 21,000 à 21,450 MHz
Longueur d'onde : | Bande des 15 mètres (HF, ondes décamétriques)
21,000 à 21,450 MHz : Bande exclusive - Service primaire (500W maxi) 21,000 à 21,450 MHz : Service Amateur par satellite primaire (500W maxi)
Utilisation :
21,000 à 21,070 MHz | CW uniquement (200 Hz maxi)
21,055 MHz | - CW QRS
21,060 MHz | - CW QRP
21,070 à 21,110 MHz | Modes bande étroite (500 Hz maxi)
21,070 à 21,090 MHz | - Digimodes bande étroite
21,090 à 21,110 MHz | - Digimodes bande étroite, stations automatiques
21,110 à 21,120 MHz | Tous modes sauf SSB (2700 Hz maxi)
21,120 à 21,149 MHz | Modes bande étroite (500 Hz maxi)
21,149 à 21,151 MHz | IBP, balises
21,151 à 21,450 MHz | Tous modes (2700 Hz maxi)
21,180 MHz | - Voix numérique
21,285 MHz | - USB QRP
21,340 MHz | - Images
21,360 MHz | - Communications d'urgences mondiales

Gamme de fréquences : | 24,890 à 24,990 MHz
Longueur d'onde : | Bande des 12 mètres (HF, ondes décamétriques)
24,890 à 24,990 MHz : Bande exclusive - Service primaire (500W maxi) 24,890 à 24,990 MHz : Service Amateur par satellite primaire (500W maxi)
Utilisation :
24,890 à 24,915 MHz | CW uniquement (200 Hz maxi)
24,906 MHz | - CW QRP
24,915 à 24,929 MHz | Modes bande étroite (500 Hz maxi)
24,915 à 24,925 MHz | - Digimodes bande étroite
24,925 à 24,929 MHz | - Digimodes bande étroite, stations automatiques
24,929 à 24,931 MHz | IBP, balises
24,931 à 24,990 MHz | Tous modes (2700 Hz maxi)
24,931 à 24,940 MHz | - Digimodes, stations automatiques
24,950 MHz | - USB QRP
24,960 MHz | - Voix numérique

Gamme de fréquences : | 28 à 29,700 MHz
Longueur d'onde : | Bande des 10 mètres (HF, ondes décamétriques)
28,000 à 29,700 MHz : Bande exclusive - Service primaire (250W maxi) 28,000 à 29,700 MHz : Service Amateur par satellite primaire (250W maxi)
Utilisation :
28,000 à 28,070 MHz | CW uniquement (200 Hz maxi)
28,055 MHz | - CW QRS
28,060 MHz | - CW QRP
28,070 à 28,190 MHz | Modes bande étroite (500 Hz maxi)
28,070 à 28,120 MHz | - Digimodes bande étroite
28,120 à 28,150 MHz | - Digimodes bande étroite, stations automatiques
28,190 à 28,225 MHz | IBP, balises
28,190 à 28,199 MHz | - Balises régionales temps partagé
28,199 à 28,201 MHz | - IBP, balises internationales temps partagé
28,201 à 28,225 MHz | - Balises continues
28,225 à 29,000 MHz | Tous modes (2700 Hz maxi)
28,225 à 28,300 MHz | - Balises
28,300 à 28,320 MHz | - Digimodes, stations automatiques
28,330 MHz | - Voix numérique
28,360 MHz | - USB QRP
28,680 MHz | - Images
29,000 à 29,300 MHz | Tous modes (6000 Hz maxi)
29,100 à 29,200 MHz | - FM simplex (canaux de 10 kHz)
29,200 à 29,300 MHz | - Digimodes, stations automatiques
29,300 à 29,510 MHz | Satellites (voies descendantes et montantes)
29,510 à 29,520 MHz | Bande de garde
29,520 à 29,700 MHz | Tous modes (6000 Hz maxi)
29,520 à 29,590 MHz | - FM entrées relais (8 canaux RH1-RH8)
29,600 MHz | - FM fréquence d'appel
29,610 MHz | - FM simplex
29,620 à 29,690 MHz | - FM sorties relais (8 canaux RH1-RH8)
29,690 à 29,700 MHz | Bande de garde

Gamme de fréquences : | 50 à 54 MHz
Longueur d'onde : | Bande des 6 mètres (VHF, ondes métriques)
50 à 52 MHz : Bande partagée - Service secondaire (120W maxi)
Utilisation :
50,000 à 50,100 MHz | CW uniquement (500 Hz maxi)
50,090 MHz | - CW
50,100 à 50,300 MHz | CW, USB (2700 Hz maxi)
50,110 MHz | - Fréquence appel DX (Sauf Europe)
50,150 MHz | - Fréquence appel DX
50,285 MHz | - Cross-band
50,300 à 50,400 MHz | Modes bande étroite, CW (2700 Hz maxi)
50,305 MHz | - PSK
50,310 à 50,320 MHz | - EME
50,320 à 50,380 MHz | - MS
50,400 à 50,500 MHz | Balises bande étroite, CW (1000 Hz maxi)
50,401 MHz | - Balises WSPR
50,500 à 52,000 MHz | Tous modes (12 kHz maxi)
50,510 MHz | - SSTV
50,520 à 50,540 MHz | - FM simplex (par Internet)
50,550 MHz | - Images
50,600 MHz | - RTTY
50,620 à 50,750 MHz | - Digimodes
50,630 MHz | - Voix numérique
51,210 à 51,390 MHz | - FM entrées relais (canaux de 20 kHz)
51,410 à 51,590 MHz | - FM simplex voix numérique
51,510 MHz | - FM fréquence d'appel
51,810 à 51,990 MHz | - FM sorties relais (canaux de 20 kHz)
52,000 à 54,000 MHz | Non attribuée en Région 1

Gamme de fréquences : | 70 à 70,500 MHz
Longueur d'onde : | Bande des 4 mètres (VHF, ondes métriques)
ATTENTION : INTERDIT EN FRANCE
Utilisation :
70,000 à 70,500 MHz | Non autorisé en France Certains pays suivant autorisations...
70,000 à 70,090 MHz | Balises bande étroite, CW, digimodes (1000 Hz maxi)
70,030 MHz | - Balises WSPR
70,090 à 70,100 MHz | Balises bande étroite (1000 Hz maxi)
70,090 MHz | - Balises WSPR
70,100 à 70,250 MHz | CW, SSB, digimodes (2700 Hz maxi)
70,185 MHz | - Cross-band
70,200 MHz | - CW, SSB appel
70,250 MHz | - MS
70,250 à 70,294 MHz | AM, FM (12 kHz maxi)
70,260 MHz | - AM/FM appel
70,270 MHz | - Digimodes
70,294 à 70,500 MHz | FM, canaux de 12,5 kHz (12 kHz maxi)
70,300 MHz | - RTTY, FAX
70,3125 MHz | - Communications numériques
70,325 MHz | - Communications numériques
70,450 MHz | - FM appel
70,4625 MHz | - FM
70,475 MHz | - FM
70,4875 MHz | - Communications numériques

Gamme de fréquences : | 144 à 148 MHz
Longueur d'onde : | Bande des 2 mètres (VHF, ondes métriques)
144,000 à 146,000 MHz : Bande exclusive - Service primaire (120W maxi) / Sauf licence classe 3 à 10W 144,000 à 146,000 MHz : Service Amateur par satellite primaire (120W maxi)
Utilisation :
144,000 à 144,025 MHz | Satellites voies descendantes (2700 Hz maxi)
144,025 à 144,110 MHz | CW EME (500 Hz maxi)
144,037 MHz | - Communications d'urgence CW
144,050 MHz | - CW appel
144,082 MHz | - Communications d'urgence CW, dégagement
144,100 MHz | - CW MS
144,110 à 144,150 MHz | Digimodes bande étroite, CW EME (500 Hz maxi)
144,138 MHz | - PSK 31
144,150 à 144,180 MHz | Tous modes (2700 Hz maxi)
144,170 MHz | - Appel
144,180 à 144,360 MHz | CW, USB (2700 Hz maxi)
144,195 à 144,205 MHz | - SSB MS
144,300 MHz | - USB fréquence d'appel
144,360 à 144,399 MHz | Tous modes (2700 Hz maxi)
144,370 MHz | - FSK 441
144,400 à 144,491 MHz | Balises (500 Hz maxi)
144,492 MHz | - Balises WSPR
144,500 à 144,794 MHz | Tous modes (20 kHz maxi)
144,500 MHz | - Images, SSTV, FAX…
144,505 à 144,520 MHz | - Transpondeurs linéaires
144,530 à 144,545 MHz | - Transpondeurs linéaires
144,555 à 144,570 MHz | - Transpondeurs linéaires
144,580 à 144,595 MHz | - Transpondeurs linéaires
144,600 MHz | - Digimodes, RTTY…
144,630 à 144,660 MHz | - Transpondeurs linéaires, sorties
144,650 MHz | - BALLONS
144,660 à 144,690 MHz | - Transpondeurs linéaires, entrées
144,700 MHz | - FAX
144,725 à 144,775 MHz | - Audio TVA (144,750 MHz)
144,7875 MHz | - Télécommandes relais TVA
144,794 à 144,9625 MHz | Digimodes et communications numériques (12 kHz maxi)
144,800 MHz | - APRS
144,8125 à 144,9875 MHz | - 5 canaux communications numériques de 12,5 kHz Internet (144,8125 / 144,825 / 144,8375 / 144,850 / 144,8825 MHz)
144,975 à 145,194 MHz | FM, voix numérique, entrées RELAIS (12 kHz maxi)
145,194 à 145,206 MHz | FM, voix numérique (espace 145,200 MHz) (12 kHz maxi)
145,206 à 145,5625 MHz | FM, voix numérique (12 kHz maxi)
145,2375 MHz | - FM (Internet)
145,2875 MHz | - FM (Internet)
145,3375 MHz | - FM (Internet)
145,375 MHz | - Voix numérique appel
145,4500 MHz | - Communications d'urgence, RASEC France
145,4625 MHz | - Communications d'urgence, RASEC France
145,4750 MHz | - Communications d'urgence, RASEC France
145,500 MHz | - FM fréquence d'appel mobiles
145,575 à 145,7935 MHz | FM, voix numérique, sorties RELAIS (12 kHz maxi)
145,794 à 145,806 MHz | FM, voix numérique (espace 145,800 MHz) (12 kHz maxi)
145,806 à 146,000 MHz | Tous modes, communications spatiales, satellites (12 kHz maxi)
146,000 à 148,000 MHz | Non attribuée en Région 1

Gamme de fréquences : | 220 à 225 MHz
Longueur d'onde : | Bande des 1,35 mètres (VHF, ondes métriques)
ATTENTION : INTERDIT EN RANCE
Utilisation (Exemple région 2) :
220,000 à 225,000 MHz | Non attribuée en Région 1
220,000 à 220,000 MHz | Tous modes (12 kHz maxi)
222,000 à 220,050 MHz | Digimodes bande étroite, CW EME (500 Hz maxi)
222,050 à 222,060 MHz | Balises (500 Hz maxi)
222,060 à 222,070 MHz | Balises (500 Hz maxi)
222,070 à 222,100 MHz | CW, SSB, digimodes (500 Hz maxi)
222,100 MHz | - CW, SSB appel
222,150 à 222,250 MHz |
222,250 à 223,380 MHz | FM, voix numérique, entrées RELAIS (12 kHz maxi)
223,380 à 223,520 MHz | FM, voix numérique (12 kHz maxi)
223,520 à 223,700 MHz | Tous modes (12 kHz maxi)
223,700 à 223,750 MHz | FM, voix numérique Internet (12 kHz maxi)
223,750 à 223,850 MHz | FM, voix numérique Internet (12 kHz maxi)
222,250 à 223,380 MHz | FM, voix numérique, sorties RELAIS (12 kHz maxi)

Gamme de fréquences : | 430 à 440 MHz
Longueur d'onde : | Bande des 70 centimètres (UHF, ondes décimétriques)
430,000 à 434,000 MHz : Bande partagée - Service secondaire (120W maxi) 434,000 à 440,000 MHz : Bande partagée - Service primaire (120W maxi) 435,000 à 438,000 MHz : Service Amateur par satellite secondaire (120W maxi)
Utilisation :
430,000 à 431,975 MHz | Tous modes, communications numériques, relais... (20 kHz maxi)
430,025 à 430,375 MHz | - NBFM sorties canaux relais 12,5 kHz (Shift +1,6 MHz)
430,400 à 430,575 MHz | - Communications numériques
430,600 à 430,925 MHz | - Relais communications numériques
430,925 à 431,025 MHz | - Tous modes
431,050 à 431,825 MHz | - Entrées canaux relais 25 kHz (Shift +7,6 MHz)
431,625 à 431,975 MHz | - Entrées canaux relais 12,5 kHz (Shift 1,6 MHz)
432,000 à 432,025 MHz | CW EME (500 Hz maxi)
432,025 à 432,100 MHz | Digimodes bande étroite, CW (500 Hz)
432,032 MHz | - Communications d'urgence CW
432,050 MHz | - CW
432,082 MHz | - Communications d'urgence CW, dégagement
432,088 MHz | - PSK 31
432,100 à 432,400 MHz | Digimodes, USB, CW (2700 Hz maxi)
432,200 MHz | - SSB
432,350 MHz | - Retour de UHF/SHF
432,370 MHz | - FSK 441
432,400 à 432,490 MHz | Balises (500 Hz maxi)
432,500 à 432,975 MHz | Tous modes (12 kHz maxi)
432,500 MHz | - APRS
432,500 à 432,600 MHz | - Transpondeurs linéaires, entrées
432,5375 MHz | - Communications d'urgence
432,600 MHz | - RTTY
432,700 MHz | - FAX
432,600 à 432,800 MHz | - Transpondeurs linéaires, sorties
432,600 à 432,975 MHz | - Entrées canaux relais 25 kHz (Shift 2 MHz)
433,000 à 433,375 MHz | Entrées canaux relais 25 kHz (Shift 1,6 MHz) (12 kHz maxi)
433,400 à 433,575 MHz | FM, voix numérique (espacement 25 kHz) (12 kHz maxi)
433,400 MHz | - SSTV
433,450 MHz | - Voix numérique appel
433,500 MHz | - FM fréquence d'appel mobiles
433,600 à 434,000 MHz | Tous modes (20 kHz maxi)
433,600 MHz | - RTTY
433,625 à 433,775 MHz | - Communications numériques
433,700 MHz | - FAX
433,800 MHz | - APRS
434,000 MHz | - Expérimentations numériques
434,000 à 434,594 MHz | Tous modes, ATV (12 kHz maxi)
434,594 à 434,981 MHz | Tous modes, ATV, FM (12 kHz maxi)
434,600 à 434,975 MHz | Sorties canaux relais 25 kHz (Shift 1,6 MHz)
435,000 à 438,000 MHz | Service Amateur par satellite, ATV (20 kHz maxi)
438,000 à 440,000 MHz | ATV, numériques, relais
438,025 à 438,175 MHz | - Communications numériques
438,200 à 438,525 MHz | - Relais communications numériques
438,550 à 439,625 MHz | - Tous modes
438,650 à 439,425 MHz | - Entrées canaux relais 25 kHz (Shift -7,6 MHz)
439,800 à 439,975 MHz | - Communications numériques
439,9875 MHz | POCSAG

Gamme de fréquences : | 1240 à 1300 MHz
Longueur d'onde : | Bande des 23 centimètres (UHF, ondes décimétriques)
1240,000 à 1300,000 MHz : Bande partagée - Service secondaire (120W maxi) 1240,000 à 1300,000 MHz : Service Amateur par satellite secondaire (120W maxi)
Utilisation :
1240,000 à 1243,250 MHz | Divers, communications numériques (20 kHz maxi)
1242,025 à 1242,250 MHz | - Sorties relais canaux RS1 à RS10
1242,250 à 1242,700 MHz | - Sorties relais canaux RS11 à RS28
1242,725 à 1243,250 MHz | - Packet duplex canaux RS29 à RS50
1243,250 à 1260,000 MHz | ATV, DATV
1258,150 à 1259,350 MHz | - Sorties relais canaux R20 à R68
1260,000 à 1270,000 MHz | Satellites sens terre vers espace
1270,000 à 1272,000 MHz | Tous modes (20 kHz maxi)
1270,025 à 1270,700 MHz | - Entrées relais canaux RS1 à RS28
1270,725 à 1271,250 MHz | - Packet duplex canaux RS29 à RS50
1272,000 à 1290,994 MHz | ATV, DATV
1291,000 à 1291,475 MHz | Entrées relais canaux RM0 à RM19 25 kHz (20 kHz maxi)
1291,494 à 1296,000 MHz | Tous modes
1293,150 à 1294,350 MHz | - Entrées relais, canaux R20 à R68
1296,000 à 1296,150 MHz | Digimodes bande étroite, CW (500 Hz)
1296,000 à 1296,025 MHz | - EME
1296,138 MHz | - PSK 31
1296,150 à 1296,800 MHz | CW, USB, digimodes (2700 Hz maxi)
1296,200 MHz | - Modes bande étroite
1296,400 à 1296,600 MHz | - Entrées transpondeurs linéaires
1296,500 MHz | - Images, SSTV, FAX...
1296,600 MHz | - RTTY
1296,600 à 1296,700 MHz | - Sorties transpondeurs linéaires
1296,750 à 1296,800 MHz | - Balises locales (10W maxi)
1296,800 à 1296,994 MHz | Balises (500 Hz maxi)
1296,994 à 1297,481 MHz | Sorties relais canaux RM0 à RM19 25 kHz (20 kHz maxi)
1297,494 à 1297,981 MHz | FM, voix numérique (20 kHz maxi)
1297,500 à 1297,975 MHz | - Simplex 25 kHz
1297,500 MHz | - FM
1297,725 MHz | - Voix numérique
1297,900 à 1297,975 MHz | - FM (Internet)
1298,000 à 1299,000 MHz | Tous modes (20 kHz maxi)
1298,025 à 1298,500 MHz | - Sorties relais canaux RS1 à RS28
1299,000 à 1299,750 MHz | Tous modes (150 kHz maxi)
1299,075 à 1299,675 MHz | - 5 canaux de 150 kHz (haut débit)
1299,750 à 1300,000 MHz | Tous modes (20 kHz maxi)
1299,750 à 1299,975 MHz | - 8 canaux de 25 kHz (FM, voie numérique)

Gamme de fréquences : | 2300 à 2450 MHz
Longueur d'onde : | Bande des 13 centimètres (UHF, ondes décimétriques)
2300,000 à 2450,000 : Bande partagée - Service secondaire (120W maxi) 2400,000 à 2450,000 MHz : Service Amateur par satellite secondaire (120W maxi)
Utilisation :
2300,000 à 2320,000 MHz | Tous modes bande étroite (20 kHz maxi)
2320,000 à 2320,150 MHz | CW uniquement (500 Hz maxi)
2320,000 à 2320,025 MHz | - EME
2320,138 MHz | - PSK 31
2320,150 à 2320,800 MHz | CW, USB (2700 Hz maxi)
2320,200 MHz | - SSB
2320,750 à 2322,800 MHz | - Balises locales (10W maxi)
2320,800 à 2321,000 MHz | Balises
2321,000 à 2322,000 MHz | FM, voix numérique, relais (20 kHz maxi)
2322,000 à 2400,000 MHz | Tous modes
2322,000 à 2355,000 MHz | - ATV
2355,000 à 2365,000 MHz | - Communications numériques
2365,000 à 2370,000 MHz | - Relais
2370,000 à 2392,000 MHz | - ATV
2392,000 à 2400,000 MHz | - Communications numériques
2400,000 à 2450,000 MHz | Service Amateur par satellite
2427,000 à 2443,000 MHz | - Segment ATV

Gamme de fréquences : | 3,300 à 3,500 GHz
Longueur d'onde : | Bande des 9 centimètres (SHF, ondes centimétriques)
ATTENTION : INTERDIT EN RANCE Non attribuée en région 1
Utilisation :
3,300 à 3,500 GHz | Non attribuée en Région 1
3,400 à 3,410 GHz | Satellites - Non attribuée en Région 1
3,400 à 3,4008 GHz | Digimodes, CW (500 Hz maxi)
3,4001 GHz | - EME
3,40075 à 3,4008 GHz | - Balises locales
3,4008 à 3,400995 GHz | Balises
3,401 à 3,402 GHz | Tous modes (2700 Hz)
3,402 à 3,410 GHz | Satellites (descente)
3,410 à 3,475 GHz | Tous modes (2700 Hz)

Gamme de fréquences : | 5,650 à 5,925 GHz
Longueur d'onde : | Bande des 5 centimètres (SHF, ondes centimétriques)
5,650 à 5,850 GHz : Bande partagée - Service secondaire (120W maxi) 5,650 à 5,725 GHz : Service Amateur par satellite secondaire (120W maxi) 5,830 à 5,850 GHz : Service Amateur par satellite secondaire (120W maxi)
Utilisation :
5,650 à 5,725 GHz | Service Amateur par satellite secondaire, sens terre vers espace, tous modes (2700 Hz maxi)
5,6682 GHz | - Activité bande étroite (2700 Hz maxi)
5,670 à 5,700 GHz | Digimodes
5,700 à 5,720 GHz | ATV
5,720 à 5,760 GHz | Tous modes
5,760 à 5,7608 GHz | Tous modes (2700 Hz maxi)
5,7602 GHz | - Activité bande étroite (2700 Hz maxi)
5,76075 à 5,7608 GHz | - Balises locales
5,7608 à 5,76099 GHz | Balises
5,762 à 5,790 GHz | Tous modes
5,790 à 5,850 GHz | Service Amateur par satellite secondaire, sens espace vers terre
5,850 à 5,925 GHz | Non attribuée en Région 1

Gamme de fréquences : | 10,000 à 10,500 GHz
Longueur d'ondes: | Bande des 3 centimètres (SHF, ondes centimétriques)
10,000 à 10,450 GHz : Bande partagée - Service secondaire (120W maxi) 10,450 à 10,500 GHz : Bande exclusive - Service primaire ( 120W maxi) (sans perturber les services primaires de radiolocalisation étrangers) 10,450 à 10,500 GHz : Service Amateur par satellite secondaire (120W maxi)
Utilisation :
10,000 à 10,150 GHz | Digimodes
10,150 à 10,250 GHz | Tous modes
10,250 à 10,350 GHz | Digimodes
10,350 à 10,368 GHz | Tous modes
10,368 à 10,3688 GHz | Tous modes (2700 Hz maxi)
10,3682 MHz | - Activité bande étroite
10,36875 à 10,3688 MHz | - Balises locales
10,3688 à 10,36899 MHz | Balises
10,369 à 10,370 GHz | Tous modes (2700 Hz maxi)
10,370 à 10,450 GHz | Tous modes
10,450 à 10,500 GHz | Service Amateur par satellite

Gamme de fréquences : | 24,000 à 24,250 GHz
Longueur d'onde : | Bande des 1,2 centimètres (SHF, ondes centimétriques)
24,000 à 24,050 GHz : Bande exclusive - Service primaire (120W maxi) 24,050 à 24,250 GHz : Bande partagée - Service secondaire (120W maxi) 24,000 à 24,050 GHz : Service Amateur par satellite primaire (120W maxi)
Utilisation :
24,000 à 24,048 GHz | Tous modes
24,048 à 24,0488 GHz | Tous modes (2700 Hz maxi)
24,0482 MHz | - Activité bande étroite
24,04875 à 24,0488 MHz | - Balises locales
24,0488 à 24,048995 MHz | Balises
24,049 à 24,050 GHz | Tous modes (2700 Hz maxi)
24,050 à 24,250 GHz | Tous modes
24,125 MHz | - Activité large bande

Gamme de fréquences : | 47,000 à 47,200 GHz
Longueur d'onde : | Bande des 6 millimètres (EHF, ondes millimétriques)
47,000 à 47,200 GHz : Bande exclusive - Service primaire(120W maxi) 47,000 à 47,200 GHz : Service Amateur par satellite primaire (120W maxi)
Utilisation :
47,000 à 47,088 GHz | Tous modes et satellites
47,088 à 47,090 GHz | Tous modes (2700 Hz maxi)
47,08822 MHz | - Activité bande étroite
47,090 à 47,200 GHz | Tous modes

Gamme de fréquences : | 76,000 à 81,500 GHz
Longueur d'onde : | Bande des 4 millimètres (EHF, ondes millimétriques)
76,000 à 77,500 GHz : Bande partagée - Service secondaire (120W maxi) 77,500 à 78,000 GHz : Bande exclusive - Service primaire - 120W maxi 78,000 à 81,500 GHz : Bande partagée - Service secondaire (120W maxi) 76,000 à 77,500 GHz : Service Amateur par satellite secondaire (120W maxi) 77,500 à 78,000 GHz : Service Amateur par satellite primaire (120W maxi) 78,000 à 81,500 GHz : Service Amateur par satellite secondaire (120W maxi)
Utilisation :
75,500 à 76,000 GHz | Plus attribuée
76,000 à 77,500 GHz | Tous modes
77,0322 MHz | - Activité bande étroite dans certains pays
77,500 à 77,501 GHz | Tous modes (2700 Hz maxi)
77,5002 MHz | - Activité bande étroite dans certains pays
77,501 à 78,000 GHz | Tous modes
78,000 à 81,500 GHz | Tous modes

Gamme de fréquences : | 122,250 à 123,000 GHz
Longueur d'onde : | Bande des 2,4 millimètres (EHF, ondes millimétriques)
122,250 à 123,000 GHz : Bande partagée - Service secondaire (120W maxi)
Utilisation :
122,250 à 122,251 GHz | Tous modes (2700 Hz maxi)
122,251 à 123,000 GHz | Tous modes

Gamme de fréquences : | 134,000 à 141,000 GHz
Longueur d'onde : | Bande des 2 millimètres (EHF, ondes millimétriques)
134 à 136 GHz : Bande exclusive - Service primaire (120W maxi) 136 à 141 GHz : Bande partagée - Service secondaire (120W maxi) 134 à 136 GHz : Service Amateur par satellite primaire (120W maxi) 136 à 141 GHz : Service Amateur par satellite secondaire (120W maxi)
Utilisation :
134,000 à 134,928 GHz | Tous modes, satellites
134,928 à 134,930 GHz | Tous modes (2700 Hz maxi)
134,930 MHz | - Activité bande étroite
134,930 à 141,000 GHz | Tous modes

Gamme de fréquences : | 241,000 à 250,000 GHz
Longueur d'onde : | Bande des 1,2 millimètres (EHF, ondes millimétriques)
241 à 248 GHz : Bande partagée - Service secondaire (120W maxi) 248 à 250 GHz : Bande exclusive - Service primaire (120W maxi) 241 à 248 GHz : Service Amateur par satellite secondaire (120W maxi) 248 à 250 GHz : Service Amateur par satellite primaire (120W maxi)
Utilisation :
241,000 à 248,000 GHz | Tous modes
248,000 à 248,001 GHz | Tous modes bande étroite, satellites
248,001 à 250,000 GHz | Tous modes

F4EZC
QRV@wanadoo.fr


Bandes marines

Vu dans ... https://fr.wikipedia.org/wiki/Bandes_marines

Historique

Antenne de station de canot de sauvetage en 1914.
  • Dès le début du XXe siècle. Les stations de TSF à détecteur magnétique et à détecteur électrolytique permettent la réception des ondes radioélectriques dans les bandes radios, des d'émission radioélectrique, des signaux de la tour Eiffel et des premiers postes de radiodiffusion.
  • En 1902 : les données et prévisions commencèrent à être transmises par télégraphie sans fil aux navires en mer (et les données provenant de ces derniers le furent dès 1905).
  • En 1903 : Conférence télégraphique de Berlin de 1903 par (neuf pays).
  • La demande pour une station privée de TSF était faite au directeur des postes du département où habite le pétitionnaire[1].
  • En 1906 : conférence de Berlin [2].
  • Le 1er juillet 1913 : application de la Convention de Londres[3].
  • 1925 : Le physicien anglais Edward Appleton met en évidence par expérience la présence des couches imaginées par Oliver Heaviside et Arthur Kennelly. Ces couches prennent le nom de couche d'Appleton puis de couche de l'ionosphère. Peu après, les physiciens américains Gregory Breit et Merle Antony Tuve mesurent la hauteur des couches de l'ionosphère à l'aide d'un émetteur d'impulsions radioélectriques.
  • La conférence de Washington de 1927 prend en compte les découvertes radio et en modifie profondément les bandes. De nouveaux partages du spectre des bandes des fréquences entre les différentes applications services sont créés dès 1927 ([4]). Création du Comité consultatif international des radiocommunications (CCIR).
  • Puis tous les 3 ou 4 ans, l’UIT-R organise une Conférence Mondiale des Radiocommunications (CMR ou WRC en anglais) pour mettre à jour le RR (Règlement des Radiocommunications) et, en particulier, le plan de fréquences (article S5 du RR) [5].

Bande kilométrique

Appelée aussi Grandes ondes.

Antenne en T soutenue entre des pylônes par des isolateurs.

Bande des 2200 mètres[ modifier | modifier le code ]

  • La bande des 2 200 mètres transocéanique pour les grands paquebots a été utilisée plusieurs années pour dégager la bande des 600 mètres. La fréquence des appels internationaux dans la bande de 100kHz à 160 kHz est de 143 kHz à l'aide d'émission A1A ou J2A [6]. Quand une station de navire dans la bande de 100kHz à 160 kHz kHz désire communiquer avec une station côtière, il doit appeler sur la fréquence 143 kHz à moins que la Liste internationale des stations côtières en dispose autrement. Les stations côtières doivent répondre de leur fréquence normale de travail dans cette bande. Seuls les appels individuels, les réponses à ces appels, et la transmission de signaux préparatoires au trafic peuvent être transmises sur 143 kHz.
  • Le trafic radiotélégraphie est retransféré sur 500 kHz de la bande des 600 mètres.
Fréquences en kHz | Utilisations et modes
137.8 à 140 | Service maritime en radiotélégraphie, société, interphone, Decca. en Digimodes/CW/AM/FM
143 | Fréquence d’appel maritime en radiotélégraphie ([7]) longueur d'onde 2 100 mètres en CW
146 à 147.3 | Service maritime en radiotélégraphie, société, interphone, Decca. en Digimodes/CW/AM/FM
147.3 | Hamburg Météo DDH 47 (ITA2 50 Baud) en Digimodes
147.3 à 148.5 | Service maritime en radiotélégraphie, société, interphone, Decca. en Digimodes/CW/AM/FM
148.5 à 158 | Service maritime en radiotélégraphie, radio microphones maxi 10 mW, bande des 2 027 mètres à 2 000 mètres en AM

La propagation sur la bande 2 200 mètres

La propagation par l'onde de sol sur la surface de la Terre.

L'onde de sol voyage à la surface de la Terre (entre le sol et la couche ionisée D de l’atmosphère). L'onde de cette bande se propage régulièrement le jour et avec un renforcement la nuit. L'atténuation de l’énergie de l’onde de sol est en fonction du carré de la distance, sans tenir compte de la courbure de la terre sur une base kilomètres/watts.

Sur cette bande, la portée d'exploitation des paquebots était de 3 000 km

Courbes de propagation de l'onde de sol entre 10 kHz et 30 MHz Recommandation P.368-9 (02/07) Approuvée en 2007-02 [archive]

Bande hectométrique

Appelée aussi Bande MF (moyenne fréquence) ou Petites ondes.

Radiophares RTCM104/DGPS

Fréquences en kHz | Utilisations et modes
283.5 à 325 | RTCM104/DGPS avec 1 212,6 GHz; Radiophares en CW/Digimodes (partagée avec localisation et positions des orages)

Bande des 600 mètres

Fréquences en kHz | Utilisations et modes
410 | Fréquence normale de radiogoniométrie en radiotélégraphie (positions des navires) en CW [8]
415 à 423 | Radiophares, service maritime, société, armée, mobile en radiotélégraphie avec 415 à 495 en CW/Digimodes
424 | Navtex en Japonais: navigation, météorologie, glaces, pilotage, urgence, détresse, avurnav. en Digimodes
425 à 440 | Radiophares, service maritime, société, armée, mobile en radiotélégraphie avec 415 à 495 en CW/Digimodes
440 | Essai balise radioamateur en CW
440 à 453.5 | Radiophares, service maritime, société, armée, mobile en radiotélégraphie avec 415 à 495 en CW/Digimodes
454 | Fréquence de travail navire à navire en radiotélégraphie P maxi 400W en CW
455.5 | Fréquence d’appel sélectif numérique utilisée par la côte vers navire en Digimodes
457 | Système international de recherche rapide de victime d’avalanche
458 | Fréquence de travail navire à navire en radiotélégraphie en Afrique et en Europe P maxi 400W en CW [9]
458.5 | Fréquence d’appel sélectif numérique utilisée par les navires vers les stations côtières en Digimodes
459 à 467.5 | Service maritime, société, armée, mobile en radiotélégraphie avec 415 à 495 en CW/Digimodes
468 | Fréquence de travail navire à navire en radiotélégraphie P maxi 400W en CW
468.5 à 472 | Service maritime, armée en radiotélégraphie avec 415 à 495 en CW/Digimodes
472 à 479 kHz | Radioamateurs en radiotélégraphie bande des 630 mètres. Service maritime, société, armée, mobile en radiotélégraphie avec 415 à 495 en CW/Digimodes
480 | Fréquence de travail navire à navire en radiotélégraphie P maxi 400W en CW
480.5 à 489 | Service maritime, armée en radiotélégraphie avec 415 à 495 en CW/Digimodes
490 | Navtex (langue nationale) : météorologie, glaces, avurnav et renseignements urgents en Digimodes
500 kHz | Fréquence internationale de détresse en radiotélégraphie et d’appel aux heures de H + 18 à 44 et de H + 48 à 14en CW [9]
501 à 510 | Radioamateurs en radiotélégraphie bande des 600 mètres, (sauf en France) avec 100mW PAR en CW
512 | Fréquence internationale d’appel (en cas de trafic de détresse sur 500 kHz) en CW [10]
513 à 517 | Service maritime côtier en radiotélégraphie avec 415 à 495 en CW/Digimodes
518 | Navtex en anglais: navigation, météorologie, glaces, pilotage, urgence, détresse, avurnav. en Digimodes
519 à 526.5 | Service maritime côtier en radiotélégraphie avec 415 à 495 en CW/Digimodes

La propagation sur la bande 415 à 495 kHz[ modifier | modifier le code ]

La propagation sur la bande 415 à 495 kHz se produit par deux mécanismes entièrement distincts et différents:

  • L'onde de sol avec une portée d'exploitation jusqu'à 1 000 km sur la bande 415 à 495 kHz.
  • L'onde d’espace de nuit.

Onde de sol[ modifier | modifier le code ]

Les ondes de sol comme leur nom l’indique, voyagent à la surface de la Terre (entre le sol et la couche ionisée D de l’atmosphère). L'onde se propage régulièrement le jour et avec un renforcement la nuit. L'atténuation de l’énergie de l’onde de sol est fonction du carré de la distance, sans tenir compte de la courbure de la terre sur une base kilomètres/watts [11] .

Onde d’espace[ modifier | modifier le code ]

  • Dans la journée, l’onde d’espace du signal est totalement absorbée par la partie basse de l’ionosphère et une réception stable des stations s’établit par onde de sol.
  • Quand l’absorption de l’onde d’espace commence à disparaître aux environs du crépuscule, un taux significatif de l’onde d’espace commence à revenir sur la mer (ou le sol). Aux endroits où l'onde de sol et l'onde d’espace sont présentes, c'est la zone de fading. L’interférence de ces deux signaux produit une distorsion et un fading sévère à la réception: instables en amplitude et en phase, qui peut être régulier, irrégulier, lent, rapide, sélectif ou déformant.
  • On rencontre en partant de l’émetteur une zone de réception par onde de sol, une zone de réception indirecte, une zone de silence, une zone de réception indirecte, une zone de silence et ainsi de suite. L’énergie radio fréquence est réfléchie par les couches de l'ionosphère. Ces réflexions successives entre le sol et les couches de l'ionosphère permettent des liaisons radiotélégraphiques continentales nocturnes.
  • Ainsi des stations dans la bande 415 à 495 kHz reçues avec un signal clair et puissant le jour, développent un fading prononcé et caractéristique à partir du crépuscule.

Bande 1,605 MHz à 4 MHz[ modifier | modifier le code ]

Récepteur radio marine de navire
  • Cette bande hectométrique est partagée entre plusieurs services à droits égaux.
  • Les bandes hectométrique et décamétrique sont définies par rapport à l’exploitation [12] . Pour le technicien, il est évident que la limite se situe à 3 MHz et non à 4 MHz.
  • La fréquence hectométrique 2 182 kHz est employée par les stations de navire et d'aéronef faisant usage des bandes autorisées comprises entre 1 605 kHz et 4 000 kHz
  • Ce tableau intègre des spécificités propres aux navires de France.
Fréquences en kHz | Utilisations et modes
1 607 à 1 625 | Service maritime côtier, organisation diverse, société, armée en Digimodes et (radiodiffusion pirate en AM)
1 625 à 1 630 | Évaluation de la position d’un transmetteur à des fins de localisation
1 630 | Société Dassault Sercel Navigation-Positionnement, P maxi 50 W
1 630 à 1 635 | Évaluation de la position d’un transmetteur à des fins de localisation
1 638 | Service maritime côtier en faible puissance en USB
1 641 | Niton Radio Britannique (Météo avis sur 2 182 kHz) 1 kW en USB
1 644 | Arrecife Las Palmas Radio (Canaries) météo avis sur 2 182 kHz 1 kW en USB
1 647 | Service maritime côtier en faible puissance en USB
1 650 | CROSS : Météo marine en Manche et Atlantique à 8h15, 20h15 plus Mer du Nord 20h15, 20h33; locale en USB
1 653 | Service maritime côtier en faible puissance en USB
1 656 | Chipiona Radio Espagnole (Météo avis sur 2 182 kHz) 1 kW en USB
1 659 | Jersey Radio ; Météo à (6h45, 7h45, 8h45 + 1h l’été); 12h45, 18h45 et 22h45 UTC P: 20 W en USB
1 662 | Port de Saint Péter de Jersey en USB
1 665 | Ostende Radio, (navires sur 2090) 5 kW en USB
1 668 | Genova Radio Italie 1 kW en USB
1 671 | Criée et Saint Guénolé Radio Vacation Pêche de 9h50 à 11h30 (heure locale) navires sur 2096 en USB
1 674 | Service maritime côtier, organisation diverse, société, armée en USB
1 677 | Cabo Peñas Radio Espagnole (météo avis sur 2 182 kHz) P maxi 1 kW en USB
1 680 à 1 683 | Service maritime côtier, organisation diverse, société, armée en USB
1 686 | BizerteRadio Tunisie: 400 W en USB
1 689 | Las Palmas Radio (Canaries) météo avis sur 2 182 kHz 1 kW en USB
1 692 | Service maritime côtier, organisation diverse, société, armée en USB
1 695 | Mahdia Radio Tunisie 400 W en USB
1 696 | CROSS : Météo marine en Méditerranée à 6h50, 14h33, 18h50 Locale P: 0.5 à 2 kW en USB
1 698 | La Coruña Radio Espagnole (météo avis sur 2 182 kHz) 1 kW en USB
1 699 à 1 702 | Service maritime côtier, organisation diverse, société, armée en USB
1 704 | Tarifa Radio Espagnole (Météo avis sur 2 182 kHz) 1 kW en USB
1 707 | Machichaco Radio Espagnole (météo avis sur 2 182 kHz) P:1 kW en USB
1 710 à 1 732 | Service maritime côtier, organisation diverse, société, armée en USB
1 735 | Oran Radio Algérie (météo avis sur 2 182 kHz) 1 kW en USB
1 738 à 1 740 | Service maritime côtier, organisation diverse, société, armée en USB
1 743 | Safi Radio Maroc; Annaba Radio Algérie; La Goulette Port Tunisie (météo avis sur 2 182 kHz) P: 1 kW en USB
1 746 à 1 752 | Service maritime côtier, organisation diverse, société, armée en USB
1 755 | Palma Valencia Radio Espagnole et Tunis Radio Tunisie, (navires sur 2167) maxi1 kW en USB
1 758 à 1 761 | Service maritime côtier, organisation diverse, société, armée en USB
1 764 | Finisterre Radio Espagnole (météo avis sur 2 182 kHz) 1 kW en USB
1 767 | Cabo De Gata Valencia Radio Espagnole et Tunis Radio Tunisie, (navires sur 2167) 1 kW en USB
1 770 | Mahdia Radio Tunisie 400 W en USB
1 773 à 1 789 | Service maritime côtier, organisation diverse, société, armée en USB
1 792 | Alger Radio Télécoms (météo avis sur 2 182 kHz) 1 kW en USB
1 795 à 1 797 | Service maritime côtier, organisation diverse, société, armée en USB
1 800 à 1 810 | Radio goniométrie, Radiophares (et radioamateur sauf en Afrique et en Europe en CW)
1 810 à 1 813 | Radioamateurs en radiotélégraphie, Bande des 160 mètres en CW
1 813 | Dakar Radio Sénégal, Cotonou Radio Bénin 10h03 et 16h03 P: 50W et Ostende Radio 1 kW en USB
1 813 à 1 820 | Radioamateurs en radiotélégraphie, Bande des 160 mètres en CW
1 820 | Tunis Radio Tunisie (P: 1 kW) météo avis sur 2 182 kHz (navires sur 2167) et Ostende Radio P: 5 kW en USB
1 820 à 1 836 | Radioamateurs en radiotélégraphie, Bande des 160 mètres en CW
1 836 | Fréquence internationale d’appel en radiotélégraphie (radioamateurs) en CW
1 836 à 1 838 | Radioamateurs en radiotélégraphie, Bande des 160 mètres en CW
1 838 à 1 840 | Radioamateurs, Bande des 160 mètres; essai spéléologie et essai télécommunications par le sol en CW/Digimodes
1 840 à 1 843 | Radioamateurs, Bande des 160 mètres; essai spéléologie et essai télécommunications par le sol en Digimodes
1 843 à 1 850 | Radioamateurs, Bande des 160 mètres; essai spéléologie et essai télécommunications par le sol en LSB
1 851 à 1 966 | Stations côtières maritimes (et radioamateur sauf en Afrique et en Europe) en USB
1 869 | Yarmouth MRSC météo avis sur 2 182 kHz (et radioamateur sauf en Afrique et en Europe) en USB
1 872 à 1 878 | Stations côtières maritimes (et radioamateur sauf en Afrique et en Europe) en USB
1 881 | Nouadhibou Radio Mauritanie météo avis sur 2 182 kHz P: 400 W en USB
1 884 à 1 908 | Stations côtières maritimes (et radioamateur sauf en Afrique et en Europe) en USB
1 911 | Annaba Radio Algérie, Tanger Radio Maroc et Agadir Radio Maroc météo avis sur 2 182 kHz 1 kW en USB
1 814 à 1 950 | Stations côtières maritimes (et radioamateur sauf en Afrique et en Europe) en USB
1 950 à 2 000 | Service maritime (et radioamateur sauf en Afrique et en Europe) en USB
2 000 à 2 022 | Service maritime en USB
2 025 à 2 042 | Service maritime mobile à côte, Météorologique Nationale P maxi 400W en USB/Digimodes/CW
2 045 | Fréquence de travail navires en voyages internationaux à côtes d’Europe et Afrique P maxi 400W en USB [13]
2 048 | Fréquence de travail navires à navires en voyages internationaux P maxi 400W en USB [14]
2 051 | Service maritime mobile international P maxi 400W en USB
2 054 | Service maritime mobile international P maxi 400W en USB
2 057 | Service maritime mobile international P maxi 400W en USB
2 060 à 2 086 | Service maritime mobile à côte P maxi 400W en USB
2 090 | Service maritime mobile à côte d’Europe en P maxi 400W USB
2 091 | Fréquence de détresse et d’appel en radiotélégraphie dans la zone de convergence intertropicale en CW
2 093 | Service maritime mobile à côte en P maxi 400W USB
2 096 | Navire vers Radio Vacation Pêche P maxi 400W en USB
2 099 à 2 160 | Service maritime mobile à Côte P maxi 400W en USB
2 160 à 2 170 | Évaluation de la position d’un transmetteur à des fins de localisation.
2 170,5 | Fréquence internationale d’appel Sélectif Numérique pour les maritimes côtiers P maxi 400 W en Digimodes [15]
2 174,5 | Impression Directe à Bande Étroite de détresses et sécurité en radiotélex [16]
2 177 | Fréquence internationale d’appel Sélectif Numérique, station côtière a navire, navire à navire en Digimodes [17]
2 182 | Fréquence internationale de détresse et d’appel en radiotéléphonie aux heures H + 03 à 29 et de H + 33 à 59 en USB/AM [18]
2 187,5 | Fréquence internationale d’appel Sélectif Numérique de détresse et sécurité en Digimodes [19]
2 189,5 | Fréquence internationale d’appel Sélectif Numérique navire à station côtière (avec 2 177 kHz) en Digimodes [20]
2 191 | Fréquence internationale d’appel (en cas de trafic de détresse sur 2 182 kHz) P maxi 400 W en USB
2 194 | Service maritime mobile, Maritimes côtiers, Mobile (Sauf avions) en USB/Digimodes/CW
2197.5 | Nouméa Radio Nouvelle-Calédonie (météo avis sur 2 182 kHz) P: 1KW en USB
2 200 à 2 207 | Service maritime mobile, Maritimes côtiers, Mobile (Sauf avions) en USB/Digimodes/CW
2 210 | Bizerte Radio Tunisie P maxi 400 W en USB
2 213 à 2 223 | Service maritime mobile, Organisation divers, Mobile (Sauf avions) en USB/Digimodes/CW
2 226 | Falmouth MRCC Anglais météo avis sur 2 182 kHz en USB
2 229 à 2 261 | Service maritime mobile, Organisation divers, Mobile (Sauf avions) en USB/Digimodes/CW
2 264 | Navire à navire en pêche côtière (moins 4 jours de mer) P maxi 400W en USB
2 267 à 2 273 | Service maritime mobile, Organisation divers, Mobile (Sauf avions) en USB/Digimodes/CW
2 276 | Navire à navire en grande pêche (hauturière plus de 20 jours de mer) P maxi 400W en USB
2 279 à 2 297 | Service maritime mobile, Organisation divers, Mobile (Sauf avions) en USB/Digimodes/CW
2 300 | Navire à navire en pêche côtière (moins 4 jours de mer) P maxi 400W en USB
2 303 à 2 318 | Maritime mobile, Organisation divers (Sauf avions) Radiodiffusion 120 M en USB/AM/Digimodes/CW
2 321 | Fréquence de travail maritime mobile de commerce ou de plaisance maxi 400W en USB
2 324 | Maritime mobile entre eux, Radiodiffusion 120 M en USB/AM/Digimodes
2 327 | Navire à navire en pêche côtière (moins 4 jours de mer) P maxi 400W en USB
2 330 | Maritime mobile entre eux, Radiodiffusion 120 M en USB/AM/Digimodes
2 333 | Navire à navire en pêche au large (moins de 20 jours de mer) P maxi 400W en USB
2 336 à 2 357 | Maritime mobile entre eux, armée, Radiodiffusion 120 M en USB/AM/Digimodes/CW
2 360 | Navire à navire en pêche côtière (moins 4 jours de mer) P maxi 400W en USB
2 363 à 2 369 | Maritime mobile entre eux, Radiodiffusion 120 M en USB/AM
2 372 | Navire à navire en grande pêche (hauturière plus de 20 jours de mer) P maxi 400W en USB
2 375 à 2 408 | Maritime mobile entre eux, Radiodiffusion 120 M en USB/AM/Digimodes
2 411 | Navire à navire en pêche côtière (moins 4 jours de mer) P maxi 400W en USB
2 414 à 2 447 | Maritime mobile entre eux, Radiodiffusion 120 M en USB/AM/Digimodes
2 450 | Navire à navire en pêche au large (moins de 20 jours de mer) P maxi 400W en USB
2 453 | Navire à navire en pêche côtière (moins 4 jours de mer) P maxi 400W en USB
2 456 à 2 459 | Maritime mobile entre eux, Radiodiffusion 120 M en USB/AM/Digimodes/CW
2 462 | Navire à navire en pêche au large (moins de 20 jours de mer) P maxi 400W en USB
2 465 à 2 481 | Maritime mobile entre eux, Radiodiffusion 120 M en USB/AM/Digimodes
2 484 | Ostende Radio Belgique P: 5 kW en USB
2 491 | Navire à navire en pêche côtière (moins 4 jours de mer) P maxi 400W en USB
2 494 | Maritime mobile entre eux, Radiodiffusion 120 M en USB/AM/Digimodes/CW
2 498 à 2 502 | Émission précise de fréquence et d’horaire exact à des fins scientifiques et d’étalonnage
2 502 à 2 505 | Service maritime mobile à côte, organisation diverse, société, armée, mobile en Digimodes
2 506 | Saint Thomas Radio Îles Vierges (météo avis sur 2 182 kHz) en USB
2 508 à 2 513 | Service maritime mobile à côte, organisation diverse, société, armée, mobile en Digimodes
2 514 | Garde-côtes CCG Canada (navire sur 2118) en USB
2 517 à 2 542 | Service maritime mobile à côte, organisation diverse, société, armée, mobile en Digimodes
2 545 | CROSS Antilles, Guyane, Fort de France Radio Martinique (météo avis sur 2 182 kHz) P maxi 1 kW en USB
2 548 à 2 579 | Service maritime mobile à côte, organisation diverse, société, armée, mobile en Digimodes
2 582 | Garde Côtes CCG Canada rx 01h25 (navires sur 2206) et Saint-Pierre Radio navire sur 2134 en USB
2 585 à 2 583 | Stations côtières maritime, organisation diverse, société, armée en USB/Digimodes/CW
2 586 | Casablanca Radio 9h45 et 16h45, Oran Radio Algérie et Dakar Radio Sénégal P: 1 kW en USB
2 589 à 2 590 | Stations côtières maritime, organisation diverse, société, armée en USB/Digimodes/CW
2 593 | Québec météo à 0h07, 1h07, 4h37, 8h37, 8h47, 9h07, 19h37, 22h07, 23h17. Agadir Radio Maroc P: 1 kW en USB
2 596 à 2 595 | Stations côtières maritime, organisation diverse, société, armée en USB/Digimodes/CW
2 598 | Terre Neuve, Québec: météo à 0h07, 4h37; 7h37, 8h07, 8h37, 8h47/18h37, 21h37, 22h07, 23h17. P: 300W en USB
2 600 | COSRU Saint Denis Radio Réunion (météo avis sur 2 182 kHz) en USB
2 601 à 2 616 | Stations côtières maritime, organisation diverse, société, armée en USB/Digimodes/CW
2618.5 | Northwood: météo par Radiofacsimilé: vitesse déroulement: 120, indice coopération: 576. P:10 kW en Fax
2 620 | Mahina Radio Polynésie Française et météo à 0h33; 2h33; 8h03; 8h33; 12h33; 18h33; 18h45; 21h03; P: 300W en USB
2 625 | Malte Radio (météo avis sur 2 182 kHz) P: 5 kW en USB
2 627 à 2 632 | Stations côtières maritime, Mobile, Radionavigation en Digimodes/USB
2 635 | Société Dassault Sercel, P maxi 50 W et navire à navire en voyages internationaux sauf en Europe P maxi 400W en USB [21]
2 638 | Fréquence de travail navire à navire en voyages internationaux sauf en Europe P maxi 400W en USB [21]
2 641 à 2 649 | Stations côtiers maritimes, Mobile, Radionavigation en USB
2 652 à 2 654 | Stations côtiers maritimes, organisation diverse, société, armée en USB/Digimodes
2 657 | Porto Santo Radio (Madère Portugal) et Horta Radio (Açores) météo avis sur 2 182 kHz P: 100 W en USB
2 660 | Stations côtiers maritimes, organisation diverse, société, armée en USB/Digimodes
2 663 | Casablanca Radio Maroc, Dzaoudzi Radio Mayotte P: 1 kW en USB
2 666 à 2 667 | Stations côtiers maritimes, organisation diverse, société, armée en USB/Digimodes
2 670 | Tunis Radio P: 1 kW, Landí s Ens Radio, Porto Rico USA (météo avis sur 2 182 kHz) en USB
2 674 | Stations côtiers maritimes, organisation diverse, société, armée en USB/Digimodes
2 677 | CROSS : répétition après la météo marine sur 1650 et 1696, autorité maritime P: 0.5 à 2 kW en USB
2 680 à 2 688 | Stations côtières maritime, organisation diverse, société, armée en USB/Digimodes
2 691 | Alger Radio Télécoms météo à 09h18 et à 21h18 P: 1 kW en USB
2 694 à 2 713 | Stations côtières maritime, organisation diverse, société, armée en USB/Digimodes
2 716 | Fréquence d’opération de secours, CROSS, autorité maritime P maxi 2 kW en USB
2 719 | Oran Radio Algérie (météo avis sur 2 182 kHz) P: 1 kW en USB
2 722 à 2 738 | Stations côtières maritime, gendarmeries, organisation diverse, société, armée en USB/Digimodes
2 738 | Port au Prince Radio Haïti P: 70w en AM
2 738 à 2 746 | Stations côtières maritime, gendarmeries, organisation diverse, société, armée en USB/Digimodes
2 749 | Québec: météo à 0h40,1h40, 4h37; 7h40, 8h47; 14h07; 14h40, 20h40, 21h10, 23h17. P: 150W en USB
2 752 à 2 758 | Stations côtières maritime, gendarmeries, organisation diverse, société, armée en USB/Digimodes
2 761 | Oostende radio Télécoms (Météo marine en Mer du Nord et glaces, icebergs) P: 5 kW en USB
2 763 | Fréquence d’opération de secours, CROSS Méditerranée en USB
2 764 à 2 772 | Stations côtières maritime, gendarmeries, organisation diverse, société, armée en USB/Digimodes
2 775 | Annaba Radio Algérie (météo avis sur 2 182 kHz) P: 1 kW en USB
2 778 à 2 850 | Stations côtières maritime, gendarmeries, organisation diverse, société, armée en USB/Digimodes
2 854 | Aéronautique Ghardaia Algérie en USB
2 857 | Service aéronautique et renseignement météo en vol en USB/Digimodes
2 860 | Renseignement météo en vol pour l’Afrique en USB
2 863 | Renseignement météo en vol pour la zone Pacifique en USB
2 866 à 2 875 | Service aéronautique et renseignement météo en vol en USB/Digimodes
2 878 | Aéronautique Afrique en USB
2 881 | Renseignement météo en vol pour l’Amérique du Sud en USB
2 884 à 2 902 | Service aéronautique et renseignement météo en vol en USB/Digimodes
2 905 | Renseignement météo en vol pour l’Amérique du Nord-Est en USB
2 908 à 2 953 | Renseignement météo en vol pour l’Amérique du centre en USB
2 956 | Renseignement météo en vol pour la zone centre de l’Asie en USB
2 959 à 2 962 | Service aéronautique et renseignement météo en vol en USB/Digimodes
2 965 | Contrôle espace aéronautique régionale et nationale en USB
2 968 à 3 020 | Service aéronautique et renseignement météo en vol en USB/Digimodes
3 023 | Fréquence internationale d’opération de secours, interconnections maritime à aéronef en USB [22]
3 026 à 3 048 | Service aéronautique. Service maritime mobile en USB/Digimodes
3 051 | Fréquence d’opération de secours Atlantique, Manche, Mer du Nord en USB
3 054 à 3 098 | Service aéronautique, Service maritime mobile, chalutiers en USB/Digimodes
3 101 | Aéronavale Brest/Loperhet CCMAR Atlantique en USB
3 104 à 3 134 | Service aéronautique, Service maritime mobile, chalutiers en USB/Digimodes
3 137 | Opération de secours en USB
3 140 à 3 155 | Service aéronautique, Service maritime mobile, chalutiers en USB/Digimodes
3 155 | Systèmes de correction auditive sans fil pour les malentendants
3 155 à 3 162 | Systèmes pour les malentendants, service maritime mobile à côte en Digimodes
3 165 | North Post Radio Trinité-et-Tobago (météo avis sur 2 182 kHz) en USB
3 168 à 3 200 | Systèmes pour les malentendants, service maritime mobile à côte en Digimodes
3 200 à 3 330 | Navires, chalutiers, organisation diverse, gendarmeries, société, armée, Radiodiffusion 90 M en USB/AM
3 330 | CHU, émission précise d’horaire exact à des fins d’étalonnage 3 kW en AM
3 330 à 3 337 | Maritime mobile entre eux, chalutiers, Organisation divers, Mobile, Radiodiffusion 90 M en USB/AM
3 340 | Navire à navire en pêche au large (moins de 20 jours de mer) P maxi 400W en USB
3 343 à 3 361 | Maritime mobile entre eux, chalutiers, Organisation divers, Mobile, Radiodiffusion 90 M en USB/AM
3 364 | Navire à navire en pêche au large (moins de 20 jours de mer) P maxi 400W en USB
3 367 | Maritime mobile entre eux, Organisation divers, Mobile, Radiodiffusion 90 M en USB/AM
3 370 | Navire à navire en grande pêche (hauturière plus de 20 jours de mer) P maxi 400W en USB
3 373 à 3 384 | Maritime mobile entre eux, chalutiers, Organisation divers, Mobile, Radiodiffusion 90 M en USB/AM
3 387 | Navire à navire en grande pêche (hauturière plus de 20 jours de mer) P maxi 400W en USB
3 390 à 3 397 | Maritime mobile entre eux, chalutiers, Organisation divers, Mobile, Radiodiffusion 90 M en USB/AM
3 400 | Systèmes de correction auditive sans fil pour les malentendants
3 401 | Service aéronautique et renseignement météo en vol en USB/Digimodes
3 404 | Renseignement météo en vol pour l’Afrique en USB
3 407 | Aéronautique Météo Algérie en USB
3 410 | Service aéronautique et renseignement météo en vol en USB/Digimodes
3 413 | Shannon radio (le matin la nuit), renseignement météo en vol, 5 kW en USB
3 416 | Mobile, Service aéronautique et renseignement météo en vol en USB/Digimodes et (pirates en LSB)
3 419 | Aéronautique Afrique NORD Alger / Tripoli en USB
3 422 à 3 449 | Mobile, Service aéronautique et renseignement météo en vol en USB/Digimodes et (pirates en LSB)
3 450 | (Fréquence entre radio-pirates en LSB)
3 452 | Aéronautique Atlantique Sud, Arabie et Russie en USB
3 455 | Aéronautique Zaïre, Russie et pacifique en USB (pirates en LSB)
3 458 | Renseignement météo en vol pour la zone Pacifique ouest, Asie, Australie en USB
3 460 | (Fréquence d’appel entre radio-pirates en LSB)
3 461 | Renseignement météo en vol pour la zone Pacifique nord et l’est de l’Asie en USB
3 464 | Mobile, Service aéronautique et renseignement météo en vol en USB/Digimodes
3 465 | (Fréquence entre radio-pirates en LSB)
3 467 | Aéronautique Afrique, Canada et Météo Tahiti en USB
3 470 à 3 476 | Mobile, Service aéronautique et renseignement météo en vol en USB/Digimodes et (pirates en LSB)
3 479 | Contrôle des lignes aériennes internationales au-dessus de l’Europe en USB
3 482 | Mobile, Service aéronautique et renseignement météo en vol en USB/Digimodes et (pirates en LSB)
3 485 | New York radio (la nuit), renseignement météo en vol en USB
3 488 | Mobile, Service aéronautique et renseignement météo en vol en USB/Digimodes et (pirates en LSB)
3 491 | Contrôle espace aéronautique régionale et nationale en USB
3 494 à 3 500 | Mobile, Service aéronautique et renseignement météo en vol en USB/Digimodes et (pirates en LSB)
3 500 à 3 503 | Radioamateurs liaison intercontinentales en radiotélégraphie, armée, société, mobile en USB/CW/Digimodes
3 503 | Navire à navire en grande pêche (hauturière plus de 20 jours de mer) P maxi 400 W en USB
3 503 à 3 509 | Maritime, pêche. Radioamateurs liaison intercontinentales en télégraphie, armée, en USB/CW/Digimodes
3 509 | Navire à navire en pêche au large (moins de 20 jours de mer) P maxi 400 W en USB
3 509 à 3 510 | Radioamateurs liaison intercontinentales en télégraphie, armée, organisation diverse en USB/CW/Digimodes
3 510 à 3 512 | Radioamateurs Bande des 80 mètres, armée, société, organisation diverse en USB/CW/Digimodes
3 512 | Fréquence de travail maritime mobile de commerce ou de plaisance P maxi 400W en USB
3 512 à 3 515 | Radioamateurs Bande des 80 mètres, armée, société, organisation diverse en USB/CW/Digimodes
3 515 | Navire à navire en grande pêche (hauturière plus de 20 jours de mer) P maxi 400 W en USB
3 515 à 3 530 | Maritime mobile, Radioamateurs Bande des 80 mètres, armée, gendarmerie, société en USB/CW/Digimodes
3 530 | Fréquence préférentielles pour le trafic IOTA en radiotélégraphie en CW et canal maritime mobile P maxi 400W en USB
3 530 à 3 533 | Radioamateurs Bande des 80 mètres, armée, gendarmerie, société en USB/CW/Digimodes
3 533 | Navire à navire en grande pêche (hauturière plus de 20 jours de mer) et antipollution en USB
3 533 à 3 539 | Radioamateurs Bande des 80 mètres, armée, gendarmerie, société, organisation diverse en USB/CW/Digimodes
3 539 | Navire à navire en pêche au large (moins de 20 jours de mer) P maxi 400 W en USB
3 539 à 3 550 | Maritime mobile. Radioamateurs Bande des 80 mètres, armée, gendarmerie, société en USB/CW/Digimodes
3 550 | Fréquence d’appel en radiotélégraphie (radioamateurs) en CW et en France: matin radioamateurs en AM
3 551 | Navire à navire en grande pêche (hauturière plus de 20 jours de mer) P maxi 400 W en USB
3 551 à 3 555 | Maritime mobile. Radioamateurs Bande des 80 mètres, armée, gendarmerie, société en USB/CW/Digimodes
3 555 | Radioamateurs en télégraphie lente, Bande des 80 mètres en CW
3 555 à 3 560 | Maritime mobile. Radioamateurs Bande des 80 mètres, armée, gendarmerie, société en USB/CW/Digimodes
3 560 | Radioamateurs en radiotélégraphie en faible puissance, Bande des 80 mètres en CW
3 560 à 3 579 | Maritime mobile. Radioamateurs Bande des 80 mètres, armée, gendarmerie, société en USB/CW/Digimodes
3 579 | DKØWCY: prévision de propagation, information activité solaire, aurore, divers... P:30 W en Digimodes/CW
3 579 à 3 580 | Maritime mobile. Radioamateurs Bande des 80 mètres, armée, gendarmerie, société en USB/CW/Digimodes
3 580 à 3 590 | Maritime mobile. Radioamateurs en digimodes automatiques, armée, gendarmerie, société en USB/CW/Digimodes
3 590 | Canal scouts en radiotélégraphie bande des Bande des 80 mètres, en CW
3 590 à 3 600 | Maritime mobile, Radioamateurs en Digimodes, armée, gendarmerie, société en USB/CW/Digimodes
3 600 à 3 632 | Maritime côtier, Radioamateurs Bande des 80 mètres, société, armée, gendarmerie, organisation en LSB/USB/CW/Digimodes
3 632 | Canal : sécurité civile en LSB/USB/Digimodes
3 632 à 3647,5 | Maritime côtier. Radioamateurs Bande des 80 mètres, société, armée, gendarmerie, organisation en LSB/USB/CW/Digimodes
3647,5 | Balises en radiotélégraphie très lente en faible puissance, P: 1µW, bande des 80 mètres en CW
3647,5 à 3 673 | Maritime côtier. Radioamateurs Bande des 80 mètres, société, armée, gendarmerie, organisation en LSB/USB/CW/Digimodes
3 673 | Ijmuiden Radio Netherlands (Pays-Bas) météo avis sur 2 182 kHz en USB
3 673 à 3 682 | Maritime côtier. Radioamateurs Bande des 80 mètres, société, armée, gendarmerie, organisation en LSB/USB/CW/Digimodes
3 682 | Canal : sécurité civile en LSB/USB/Digimodes
3 682 à 3 690 | Maritime côtier. Radioamateurs 80M, société, armée, gendarmerie, organisation en LSB/USB/CW/Digimodes
3 690 | Fréquence internationale d’appel en radiotéléphonie en faible puissance en LSB
3 690 à 3 700 | Maritime côtier. Radioamateurs Bande des 80 mètres, société, armée, gendarmerie, organisation en LSB/USB/CW/Digimodes
3 700 | Météo Martinique à 00h03 1er juill. au 31 oct. en USB et Radioamateurs Bande des 80 mètres en LSB
3 700 à 3 740 | Maritime côtier, Radioamateurs Bande des 80 mètres, société, armée, gendarmerie, organisation en SSTV/Fax/USB/CW
3 740 | Canal scouts en LSB
3 740 à 3 755 | Maritime côtier, Radioamateurs Bande des 80 mètres, société, armée, gendarmerie, organisation en LSB/USB/CW/Digimodes
3 755 | Fréquence préférentielles pour le trafic IOTA en radiotéléphonie, Bande des 80 mètres en LSB
3 755 à 3 760 | Maritime côtier, Radioamateurs Bande des 80 mètres, société, armée, gendarmerie, organisation en LSB/USB/CW/Digimodes
3 760 | Canal « Emergence Center of Activity » Communication d’urgence de catastrophe. Radioamateurs Bande des 80 mètres en LSB
3 760 à 3 775 | Maritime côtier, Radioamateurs Bande des 80 mètres, société, armée, gendarmerie, organisation en LSB/USB/CW/Digimodes
3 775 | Centres de coordination de sauvetage en USB
3 775 à 3 800 | Maritime côtier, radioamateurs en liaisons intercontinentales, société, armée, organisation en LSB/USB
3 800 à 3 810 | Télécoms, armée, gendarmerie, société, presse, ambassade, organisation diverse en USB/Digimodes/CW
3 810 | Guayaquil, Équateur: émission précise d’horaire exact à des fins d’étalonnage, 1 kW en USB/CW
3 810 à 3 880,5 | Télécoms, armée, gendarmerie, société, presse, ambassade, organisation diverse en USB/Digimodes/CW
3 881 | Armée (cours de radiotélégraphie semaine à 10h30 et 13h30 1 kW en CW
3 881,5 à 3 852 | Télécoms, armée, gendarmerie, société, presse, ambassade, organisation diverse en USB/Digimodes/CW
3 855 | Offenbach: météo par Radiofacsimilé: vitesse déroulement: 120, indice coopération: 576. P:10 kW en Fax
3 858 à 3 900 | Télécoms, armée, gendarmerie, société, presse, ambassade, organisation diverse en USB/Digimodes/CW
3 900 à 3 940 | Mobile, chalutier, Service aéronautique, Radiodiffusion bande des 75 mètres en AM/USB/Digimodes
3 940 | Canal scouts et scouts marins en USB
3 940 à 3 950 | Mobile, chalutier, Service aéronautique, Radiodiffusion bande des 75 mètres en AM/USB/Digimodes
3 950 à 3 960 | Organisation diverse, chalutier, mobile. Radiodiffusion bande des 75 mètres en AM/USB/Digimodes/CW
3 965 | Radio France International: météo à 11h 30 UTC, bande des 75 mètres: P:250/500 kW en DRM
3 970 à 4 000 | Organisation diverse, chalutier, mobile. Radiodiffusion bande des 75 mètres en AM/USB/Digimodes/CW

La propagation dans la bande 1,605 MHz à 4 MHz[ modifier | modifier le code ]

La propagation dans cette bande se produit par trois mécanismes entièrement distincts et différents:

  • L'onde de sol avec une portée d'exploitation 600 km sur bande 1,605 MHz à 4 MHz.
  • L'onde d’espace de nuit.
  • L'onde d’espace avec un rayonnement quasi vertical en direction du ciel NVIS (pour les communications locales et régionale).

Onde de sol[ modifier | modifier le code ]

La propagation par l'onde de sol sur la surface de la Terre.

Les ondes de sol comme son nom l’indique, voyagent à la surface de la Terre (entre le sol et la couche ionisée D de l’atmosphère). L'atténuation de l’énergie de l’onde de sol est en fonction du carré de la distance, sans tenir compte de la courbure de la terre sur une base kilomètres/watts.

Courbes de propagation de l'onde de sol entre 10 kHz et 30 MHz Recommandation P.368-9 (02/07) Approuvée en 2007-02 [archive]

Onde d’espace[ modifier | modifier le code ]

La propagation par onde réfléchie entre ciel et terre.
  • Dans la journée, l’onde d’espace du signal est totalement absorbée par la partie basse de l’ionosphère et une réception stable des stations s’établissent par l'onde de sol.
  • Quand l’absorption de l’onde d’espace commence à disparaître aux environs du crépuscule, un taux significatif de l’onde d’espace commence à revenir sur la mer (ou le sol), Aux endroits où l'onde de sol et d’espace sont présentes c'est la zone de fading. L’interférence de ces deux signaux produit une distorsion et un fading sévère à la réception: instables en amplitude et en phase. Qui peut être régulier, irrégulier, lent, rapide, sélectif ou déformant.
  • On rencontre en partant de l’émetteur une zone de réception par onde de sol, une zone de réception indirecte, une zone de silence, une zone de réception indirecte, une zone de silence et ainsi de suite. L’énergie radiofréquence est réfléchie par les couches de l'ionosphère. Ces réflexions successives entre le sol et les couches de l'ionosphère permette de liaisons radiotéléphonique continentales nocturnes.

NVIS[ modifier | modifier le code ]

  • Le NVIS est utilisé pour établir un réseau radio dans la bande 1,6 à 6 MHz, en communications locales et régionale à l’intérieur d’une zone de 240 km environ autour de l'émetteur. Ce mode de propagation facilitent les radiocommunications en terrain accidentés (îles, falaises).
  • Le concept vise à rayonner le maximum d'énergie verticalement, à une fréquence inférieure à la fréquence critique de réflexion de l'ionosphère, afin d'obtenir une réflexion maximale vers la zone à couvrir sans distance de saut (sans zone de silence).

Bande décamétrique

Appelée aussi Bande HF (haute fréquence) ou Ondes courtes.

  • les tableaux intègres des spécificités propres aux navires de France.

Bande des 4 MHz[ modifier | modifier le code ]

Fréquences en kHz | Utilisations et modes
4000 | Canal 01 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
4003 | Canal 02 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
4006 | Canal 03 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
4009 | Canal 04 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
4012 | Canal 05 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
4015 | Canal 06 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
4018 | Canal 07 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
4021 | Canal 08 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
4024 | Canal 09 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
4027 | Canal 10 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
4030 | Canal 11 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
4033 | Canal 12 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
4036 | Canal 13 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
4039 | Canal 14 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
4042 | Canal 15 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
4045 | Canal 16 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
4048 | Canal 17 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
4051 | Canal 18 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
4054 | Canal 19 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
4057 | Canal 20 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
4060 | Canal 21 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
4063 à 4116 | Service maritime mobile à côte avec 4350 à 4408, chalutiers : P maxi 1,5 kW en USB
4119 | Navires éloignés à Radio Vacation Pêche avec 4411 de 9h30 à 9h50 (heure locale) : P maxi 1,5 kW en USB
4122 | Service maritime mobile à côte avec 4414, chalutiers : P maxi 1,5 kW en USB
4125 [23] | Fréquence internationale de détresse et d’appel: air/mer/terre, amerrissage forcé, brise-glace, inter-aéronef: P maxi 1 kW en USB
4128 à 4143 | Service maritime mobile à côte avec 4417 à 4435, chalutiers : P maxi 1,5 kW en USB
4146 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
4149 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
4152 à 4172 | Service maritime, chalutiers en USB/Digimodes/CW
4172 à 4177 | Service maritime à côte avec 4211 à 4219 en Radiotélex
4177.5 | Impression Directe à Bande Étroite de détresse et de sécurité en Radiotélex
4178 à 4181,5 | Service maritime en Digimodes/CW
4182 | Fréquence d’appel zones Les Caraïbes et Océan atlantique en radiotélégraphie en CW
4182,5 | Fréquence secondaire d’appel zones Les Caraïbes et Océan atlantique en radiotélégraphie en CW
4183 | Fréquence d’appel zone Golfe du Mexique en radiotélégraphie en CW
4183,5 | Fréquence secondaire d’appel zone Golfe du Mexique en radiotélégraphie en CW
4184 | Fréquence d’appel toutes zones en radiotélégraphie en CW
4184.5 | Fréquence secondaire d’appel toutes zones en radiotélégraphie en CW
4185 | Fréquence d’appel zone Pacifique Nord en radiotélégraphie en CW
4185,5 | Fréquence secondaire d’appel zone Pacifique Nord en radiotélégraphie en CW
4186 | Fréquence d’appel zone Pacifique Sud en radiotélégraphie en CW
4186,5 | Fréquence secondaire d’appel zone Pacifique Sud en radiotélégraphie en CW
4187 à 4202 | Service maritime et station aéronautique à mobile maritime, en radiotélégraphie en CW
4202 à 4207 | Service maritime en Digimodes/CW
4207.5 | Fréquence internationale d’appel Sélectif Numérique de détresse et de sécurité en Digimodes
4209.5 | Navtex (langue nationale) [24] : météorologie, glaces, avurnav et renseignements urgents en Digimodes
4210 | Impression Directe à Bande Étroite de sécurité en Radiotélex
4211 à 4219 | Service maritime côtier à mobile avec 4172 à 4207 en Radiotélex
4219 à 4221 | Service maritime côtier à mobile avec 4172 à 4207 en Digimodes
4221 à 4350 | Service maritime côtier à mobile avec 4172 à 4207 en CW
4350.5 | Radio KSM en CW (le samedi de 17H00 à 23H00 UTC)
4350 à 4360 | Service maritime côtier à mobile avec 4065 à 4122 en USB
4363 | Monaco Radio Télécoms, canal N° 403 P: 10 kW en USB
4366 | 6VA Dakar Radio SÉNÉGAL, Nouméa Radio Nouvelle-Calédonie P: 1KW Voie 404 avec 4074 en USB
4369 à 4381 | Service maritime côtier à mobile avec 4077 à 4189 en USB
4384 | Boufarik Radio Algérie Voie 410 avec 4092 P: 10 kW en USB
4385.3 | Port-Vila Radio Vanuatu (météo 10h30; 19h30 et avis sur 4 125 kHz et 6 215 kHz) P: 0,5 kW en USB
4387 à 4399 | Service maritime côtier à mobile avec 4095 à 4116 en USB
4402 | Mahina Radio Polynésie Française P: 1 kW, Port Louis Île Maurice P: 400W en USB
4405 à 4408 | Service maritime côtier à mobile avec 4095 à 4116 en USB
4411 | Radio Vacation Pêche à navires éloignés avec 4119 de 9h30 à 9h50 (heure locale) en USB
4414 | Service maritime côtier à mobile avec 4122 en USB
4417 | Fréquence internationale d’appel, maritime côtier à mobile en radiotéléphonie P maxi 1 kW en USB
4420 à 4423 | Service maritime côtier à mobile avec 4028 à 4131 en USB
4426 | Boufarik Radio Algérie Voie 424 avec 4134 P: 10 kW en USB
4429 | Service maritime côtier à mobile avec 4137 en USB
4432 | Boufarik Radio Algérie Voie 426 avec 4140 P: 10 kW en USB
4435 | Service maritime côtier à mobile avec 4065 à 4143 en USB
4438 à 4515 | Organisation, mobile, maritime côtier à mobile en USB/Digimodes

La propagation sur la bande[ modifier | modifier le code ]

La propagation sur 80 mètres se produit par trois mécanismes entièrement distincts et différents:

  • L'onde de sol.
  • L'onde d’espace avec un rayonnement afin d'attaquer l'ionosphère le plus loin possible (pour le contact longue distance).
  • L'onde d’espace avec un rayonnement quasi vertical en direction du ciel NVIS (pour les communications locales et régionale).
Onde de sol[ modifier | modifier le code ]
La propagation par l'onde de sol sur la surface de la Terre.

Les ondes de sol comme leur nom l’indique, voyagent à la surface de la Terre (entre le sol et la couche ionisée D de l’atmosphère). L'onde se propagent régulièrement le jour et avec un renforcement la nuit. L'atténuation de l’énergie de l’onde de sol est en fonction du carré de la distance, sans tenir compte de la courbure de la terre sur une base kilomètres/watts [11] exponentielle par l'Établissement de l'équation de propagation à partir des équations de Maxwell.

Tableau des affaiblissements radio en dB en fonction de la distance
Distance entre l’émetteur et le récepteur | 1 km | 10 km | 100 km | 1 000 km
Affaiblissement de l'onde radio en dB | 43 dB | 63 dB | 83 dB | 103 dB
Portée de l'onde de sol en fonction de la puissance rayonnée sur la longueur d'onde de 75 mètres
Puissance rayonnée | Portée de l'onde de sol
0,1 W | 10 km
1 W | 15 km
10 W | 35 km
100 W | 75 km
1 000 W | 150 km
Onde d’espace pour le contact longue distance[ modifier | modifier le code ]
La propagation par onde réfléchie entre ciel et terre.
  • Le contact longue distance où l'on recherche l'angle de rayonnement de l'antenne bas, afin d'attaquer l'ionosphère le plus loin possible et obtenir une propagation loin de son point d'origine.
  • Le contact longue distance n’est possible que lorsqu’il fait nuit entre le lieu d’émission et de réception:
  1. Radiocommunication avec une station située à l'Est est peu avant le crépuscule jusqu'à quelques heures avant l'aube.
  2. Radiocommunication avec une station située à l'Ouest est entre les heures tardives de la soirée et l'aube.
  3. Radiocommunication avec une station située au Nord et au Sud est à tout moment pendant les heures de nuit.
  • De plus on rencontre en partant de l’émetteur une zone de réception par onde de sol, une zone de silence, une zone de réception indirecte, une zone de silence, une zone de réception indirecte, une zone de silence et ainsi de suite. L’énergie radiofréquence est réfléchie par les couches de l'ionosphère. Ces réflexions successives entre le sol ou la mer et les couches de l'ionosphère permette des liaisons radiotélégraphique intercontinentales nocturnes.

Cliquer sur le lien et visualisez la nuit sur la zone de la terre en temps réel [archive]

Dans le ciel, le matin ou le soir quand la terre entre ou sort de la nuit est appelé ligne grise (ou Grey line en anglais) c'est le moment plus favorable au DX (distance x la plus longue), une ligne grise relie un pôle a l'autre et se modifie au gré des saisons modifiant du coup la propagation la bande.

NVIS[ modifier | modifier le code ]
  • Le NVIS est utilisé pour établir un réseau radio dans la bande 80 M, en communications locales et régionale à l’intérieur d’une zone de 240 km environ autour de l'émetteur. Ce mode de propagation permet en zone de forts reliefs de remplacer un réseau VHF.
  • Le concept vise à rayonner le maximum d'énergie verticalement, à une fréquence inférieure à la fréquence critique de réflexion de l'ionosphère, afin d'obtenir une reflexion maximale vers la zone à couvrir.
  • Les radiocommunications en rayonnement NVIS ne présentent donc pas de distance de saut (sans zone de silence).
La ligne grise[ modifier | modifier le code ]
Ligne grise (ou Grey line en anglais).
  • Le matin ou le soir quand la terre entre ou sort de la nuit, une zone entre le ciel bleu en jour et le ciel transparent de la nuit est appelé ligne grise ou Grey line en anglais, c'est le moment plus favorable pour les radiocommunications à longue distance. La ligne grise relie un pôle a l'autre et se modifie au gré des saisons modifiant du coup la propagation à longue distance de cette bande, cela pour une durée de 30 minutes.

Cliquer sur le lien et visualisez la ligne grise en temps réel [archive]

Pour obtenir la carte actualisée [archive] de la Terre.

Bande des 6 MHz[ modifier | modifier le code ]

Pour les bandes de 6 MHz à 26 MHz. La bande des 8 MHz est à utiliser en premier choix.

Fréquences en kHz | Utilisations et modes
6200 à 6212 | Service maritime mobile à côte avec 6501 à 6513: P maxi 1,5 kW en USB et (radiodiffusion pirate week-end et Fête)
6215 [25] | Fréquence internationale de détresse et d’appel : (air, mer, terre) P maxi 1 kW en USB
6218 à 6221 | Service maritime mobile à côte avec 6519 à 6522: P maxi 1,5 kW en USB et (radiodiffusion pirate week-end et Fête)
6224 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
6227 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
6230 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
6233 à 6267 | Service maritime en USB/Digimodes/CW et (radiodiffusion pirate week-end et Fête en AM)
6268 | Impression Directe à Bande Étroite de détresse et de sécurité en Radiotélex
6269 à 6275,5 | Service maritime côtier en Radiotélex et (radiodiffusion pirate en AM)
6276 | Fréquence internationale d’appel toutes zones en radiotélégraphie en CW
6276.5 | Fréquence internationale secondaire d’appel toutes zones en radiotélégraphie en CW
6277 | Fréquence d’appel zones Les Caraïbes et Océan atlantique en radiotélégraphie en CW
6277,5 | Fréquence secondaire d’appel zones Les Caraïbes et Océan atlantique en radiotélégraphie en CW
6278 | Fréquence d’appel zone Golfe du Mexique en radiotélégraphie en CW
6278,5 | Fréquence secondaire d’appel zone Golfe du Mexique en radiotélégraphie en CW
6279 | Fréquence d’appel zone Pacifique Nord en radiotélégraphie en CW
6279,5 | Fréquence secondaire d’appel zone Pacifique Nord en radiotélégraphie en CW
6280 | Fréquence d’appel zone Pacifique Sud en radiotélégraphie en CW
6280,5 | Fréquence secondaire d’appel zone Pacifique Sud en radiotélégraphie en CW
6281 à 6284 | Service maritime côtier en Radiotélex et (radiodiffusion pirate week-end et Fête en AM)
6285 à 6300 | Service maritime et aéronautique en radiotélégraphie en CW (radiodiffusion pirate week-end et Fête)
6301 à 6311 | Service maritime côtier en Digimodes (radiodiffusion pirate week-end et Fête en AM)
6312 | Fréquence internationale d’appel Sélectif Numérique de détresse et de sécurité en Digimodes
6314 | Impression Directe à Bande Étroite pour la sécurité en Radiotélex
6315 à 6330 | Service maritime mobile à côte avec 6269 à 6276 en Radiotélex et (radiodiffusion pirate week-end et Fête)
6332 à 6340 | Service maritime côtier en CW
6340.5 | Boston USA: météo par fac-similé: vitesse déroulement: 120, indice coopération: 576. P: 10 kW en Fax
6341 à 6382.5 | Service maritime côtier en CW
6383 | Dakar Radio (6VA4) météo en français et en code MAFOR à 10h00 et 22h00 UTC P: 4 kW en CW
6383.5 à 6501 | Service maritime côtier en CW
6501 | Service maritime côtier à mobile avec 6200 en USB
6504 | Monaco Radio Télécoms (fréquence secondaire) avec 6203, canal N° 602 P: 10 kW en USB
6501 à 6513 | Service maritime côtier à mobile avec 6206 à 6521 en USB
6516 | Fréquence d’appel en radiotéléphonie, maritime côtier à mobile, P maxi 1 kW en USB
6519 à 6522 | Service maritime côtier à mobile avec 6200 à 6521 en USB

La propagation sur la bande[ modifier | modifier le code ]

Onde d’espace pour le contact longue distance[ modifier | modifier le code ]
La propagation par onde réfléchie entre ciel et terre.
  • Le contact longue distance où l'on recherche l'angle de rayonnement de l'antenne bas, afin d'attaquer l'ionosphère le plus loin possible et obtenir une propagation loin de son point d'origine.
  • De plus on rencontre en partant de l’émetteur une zone de réception par onde de sol, une zone de silence, une zone de réception indirecte, une zone de silence, une zone de réception indirecte, une zone de silence et ainsi de suite. L’énergie radiofréquence est réfléchie par les couches de l'ionosphère. Ces réflexions successives entre le sol ou la mer et les couches de l'ionosphère permette des liaisons radiotélégraphique intercontinentales nocturnes.
  1. Radiocommunication avec une station située à l'Est est peu avant le crépuscule jusqu'à quelques heures avant l'aube.
  2. Radiocommunication avec une station située à l'Ouest est entre les heures tardives de la soirée et l'aube.
  3. Radiocommunication avec une station située au Nord et au Sud est à tout moment pendant les heures de nuit.
La Ligne grise[ modifier | modifier le code ]
Ligne grise (ou (en) Grey line).

Le matin ou le soir quand la terre entre ou sort de la nuit, la zone du terminateur séparant la partie de la terre éclairée de la partie plongée dans la nuit est appelé par les radioamateurs la « ligne grise » ou « grey line » en anglais. C'est le moment le plus favorable pour les radiocommunications à longue distance ou DX. La ligne grise relie un pôle a l'autre et se modifie au gré des saisons modifiant du coup la propagation à longue distance de cette bande, cela pour une durée d'environ 30 minutes.

NVIS[ modifier | modifier le code ]
  • Le NVIS est utilisé pour établir un réseau radio dans la bande, en communications locales et régionales à l’intérieur d’une zone de 240 km environ autour de l'émetteur. Ce mode de propagation permet en zone de forts reliefs de remplacer un réseau VHF.
  • Le concept vise à rayonner le maximum d'énergie verticalement, à une fréquence inférieure à la fréquence critique de réflexion de l'ionosphère, afin d'obtenir une réflexion maximale vers la zone à couvrir.
  • Les radiocommunications en rayonnement NVIS ne présentent donc pas de distance de saut (sans zone de silence).

Bande des 8 MHz[ modifier | modifier le code ]

Pour la bande de 6 MHz à 26 MHz. La bande des 8 MHz d'une portée radioélectrique jusqu'à 3000 km de jour et le monde dans la nuit est à utiliser en premier choix.

Fréquences en kHz | Utilisations et modes
8101 | Canal 01 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
8104 | Canal 02 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
8107 | Canal 03 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
8110 | Canal 04 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
8113 | Canal 05 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
8116 | Canal 06 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
8119 | Canal 07 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
8122 | Canal 08 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
8125 | Canal 09 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
8128 | Canal 10 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
8131 | Canal 11 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
8134 | Canal 12 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
8137 | Canal 13 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
8140 | Canal 14 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
8143 | Canal 15 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
8146 | Canal 16 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
8146.5 | Rome: météo par fac-similé: vitesse déroulement: 120, indice coopération: 576 P: 20 kW en Fax
8149 | Canal 17 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
8152 | Canal 18 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
8155 | Canal 19 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
8158 | Canal 20 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
8161 | Canal 21 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
8164 | Canal 22 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
8167 | Canal 23 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
8170 | Canal 24 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
8173 | Canal 25 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
8176 | Canal 26 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
8179 | Canal 27 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
8182 | Canal 28 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
8185 | Canal 29 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
8188 | Canal 30 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
8191 | Canal 31 Société, organisation diverse et navires, mono-fréquence tactique et bandes croisées P maxi 10 kW en USB
8194 à 8252 | Service maritime mobile à maritimes côtiers avec 8719 à 8812 : P maxi 1,5 kW en USB
8255 | Fréquence internationale d’appel, maritime mobile en radiotéléphonie : P maxi 1,5 kW en USB
8258 à 8288 | Service maritime mobile à maritimes côtiers avec 8719 à 8812 : P maxi 1,5 kW en USB
8291 | Fréquence internationale de détresse et d’appel en radiotéléphonie: P maxi 10 kW en USB
8294 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
8297 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
8300 à 8339 | Service maritime, chalutiers en USB/Digimodes/CW
8342 à 8354 | Service maritime et station aéronautique à mobile maritime, en radiotélégraphie en CW
8354 à 8363 | Service maritime, chalutiers et aéronautique à navire en USB/CW
8364 [26] | Opération de secours à naufragé en USB /CW Embarcations et radeaux de sauvetage en Digimodes/CW
8366 | Service maritime d’appel zones Océan Atlantique et Les Caraïbes en radiotélégraphie en CW
8366.5 | Service maritime d’appel secondaire zones Océan Atlantique et Les Caraïbes en radiotélégraphie en CW
8367 | Service maritime d’appel Golfe-Mexique en radiotélégraphie en CW
8367.5 | Service maritime d’appel zone Golfe-Mexique en radiotélégraphie en CW
8368 | Fréquence internationale d’appel toutes zone en radiotélégraphie en CW
8368.5 | Service maritime d’appel zone Pacifique Nord en radiotélégraphie en CW
8369 | Fréquence internationale secondaire d’appel toutes zones en radiotélégraphie en CW
8369.5 | Service maritime d’appel secondaire zone Pacifique Nord en radiotélégraphie en CW
8370 | Service maritime d’appel zone Pacifique Sud en radiotélégraphie en CW
8370.5 | Service maritime d’appel secondaire zone Pacifique Sud en radiotélégraphie en CW
8371 à 8376 | Service maritime, chalutiers et aéronautique à navire en USB/CW
8376.5 | Impression Directe à Bande Étroite de détresse et de sécurité en Radiotélex
8377 à 8396 | Service maritime à côte avec 8417 à 8436 en Radiotélex
8396 à 8414 | Service maritime à côte avec 8417 à 8436 en Digimodes
8414.5 | Embarcations, radeaux de sauvetage, Fréquence internationale d’appel Sélectif en Digimodes
8416.5 | Impression Directe à Bande Étroite pour la Sécurité en Radiotélex
8417 à 8423 | Service maritime côtier en Radiotélex
8424 | Olympia Radio Télécoms (SVO), Météo marine en Méditerranée 9h30, 21h30 UTC, canal N° 816 en Radiotélex
8425 à 8436 | Service maritime côtier en Radiotélex
8436 à 8438 | Appel Sélectif en Numérique/Digimodes
8438 à 8448.5 | Service maritime et Aide Humanitaire en USB/Digimodes/CW
8449 | Cameroun Douala Radio (TJC) météo à 08h00 et 16h50 UTC P: 800 W en CW
8449.5 à 8638 | Service maritime et Aide Humanitaire en USB/Digimodes/CW
8638 | Émission précise de fréquence et d’horaire exact à des fins scientifiques et d’étalonnage
8638 à 8681.5 | Service maritime et Aide Humanitaire en USB/Digimodes/CW
8682 | Djibouti (J2A8) météo en français à 04h30, 06h00, 15h00, 17h00 UTC P: 5 kW en CW
8682.5 à 8689.5 | Service maritime et Aide Humanitaire en USB/Digimodes/CW
8690 | Dakar Radio (6VA5) météo en français et en code MAFOR à 10h00 et 22h00 UTC P: 4 kW en CW
8690.5 à 8719 | Service maritime et Aide Humanitaire en USB/Digimodes/CW
8722 | Boufarik Radio Télécoms (Alger), Météo en Méditerranée, 8h03 et 16h03 UTC canal N° 802 P: 10 kW en USB
8725 | 6VA Dakar Radio Sénégal Voie 803 avec 8201 en USB
8728 | Monaco Radio, Météo marine en Méditerranée à 10h30 UTC et en Atlantique à 9h30 UTC, canal N° 804 P: 10 kW en USB
8731 | Autolink Radio Télécoms (Belge) avec 8207 en USB
8734 | Madagascar (5RS8) météo en français et en code MAFOR à 05h10 et 08h10 UTC P: 1 kW en CW
8734 à 8740 | Service maritime côtier à mobile avec 8204 à 8216 en USB
8743 | Boufarik Radio Algérie Voie 809 avec 8219 P: 10 kW en USB
8746 à 8752 | Service maritime côtier à mobile avec 8222 à 8228 en USB
8755 | Boufarik Radio Algérie Voie 813 avec 8231 P: 10 kW en USB
8758 | Service maritime côtier à mobile avec 8234 en USB
8761 | Oostende Radio Télécoms (Belge) avec 8237 P: 10 kW en USB
8764 | Service maritime côtier à mobile avec 8240 à 8288 en USB
8767 | Madagascar (5RS8) météo en français et en code MAFOR à 05h10 et 08h10 UTC P: 1 kW en AM
8770 | Seychelles Radio Télécoms (S7Q), Météo marine 05h18, 15h48 UTC, canal N° 818 en USB
8773 à 8776 | Service maritime côtier à mobile avec 8240 à 8288 en USB
8779 | Fréquence internationale d’appel en radiotéléphonie par les stations côtières en USB
8782 à 8788 | Service maritime côtier à mobile avec 8204 à 8264 en USB
8791 | Boufarik Radio Algérie Voie 825 avec 8267 P: 10 kW en USB
8794 à 8797 | Service maritime côtier à mobile avec 8270 à 8273 en USB
8800 | Casablanca Radio Maroc Voie 828 avec 8276; P: 2 kW en USB
8803 | Mahina Radio Polynésie Française météo à 0h33; 2h33; 8h45; 11h; 14h30; 16h30; 18h45; 20h40; 21h03; P: 1 kW en USB
8806 | Canal N° 830, avec 8285 en USB
8809 | Service maritime côtier avec 8285 canal N° 831 en USB
8812 | Valetta Radio Malte: P: 5 kW, et autre service maritime côtier avec 8288 canal N° 832 en USB

La propagation sur la bande 8 MHz[ modifier | modifier le code ]

Le jour[ modifier | modifier le code ]
  • De jour
  • Excellente bande en fin de matinée et l’après-midi pour une portée jusqu’à 3000 km.
  • Radiocommunications possibles sans zone de silence en rayonnement NVIS (Onde de Ciel à Incidence Quasi Verticale) avec une portée régionale.
La nuit[ modifier | modifier le code ]
La propagation par onde réfléchie entre ciel et terre.

De nuit,
Radiocommunication intercontinentale et continentale n’est possible que lorsqu’il fait nuit entre le lieu d’émission et de réception avec une distance de saut 400 km:

  • Radiocommunication avec une station située à l'Est est peu avant le crépuscule jusqu'à quelques heures avant l'aube.
  • Radiocommunication avec une station située à l'Ouest est entre les heures tardives de la soirée et l'aube.
  • Radiocommunication avec une station située au Nord et au Sud est à tout moment pendant les heures de nuit.

Bande des 12 MHz[ modifier | modifier le code ]

Pour les bandes de 6 MHz à 26 MHz. La bande des 8 MHz est à utiliser en premier choix.

Fréquences en MHz | Utilisations et modes
12.230 à 12.287 | Service maritime mobile à côte avec 13077 à 13134 : P maxi 1,5 kW en USB et (radiodiffusion pirate en AM)
12.290 | Fréquence internationale de détresse et d’appel en radiotéléphonie : P maxi 10 kW en USB
12.293 à 12.350 | Service maritime mobile à côte avec 13140 à 13197 : P maxi 1,5 kW en USB
12.353 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
12.356 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
12.359 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
12.362 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
12.365 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
12.368 à 12.422 | Service maritime en USB/Digimodes/CW
12.422 à 12.477 | Service maritime mobile en CW
12.477 à 12.519 | Service maritime mobile à côte avec 12580 à 12658 en Digimodes
12.520 | Impression Directe à Bande Étroite de détresse et de sécurité en Radio Télex
12.521 à 12.550 | Service maritime mobile en Radio Télex
12.550 | Service maritime d’appel zones Océan Atlantique et Les Caraïbes en radiotélégraphie en CW
12.550,5 | Service maritime d’appel secondaire zones Océan Atlantique et Les Caraïbes en radiotélégraphie en CW
12.551 | Service maritime d’appel zone Golfe du Mexique en radiotélégraphie en CW
12.551,5 | Service maritime d’appel secondaire zone Golfe du Mexique en radiotélégraphie en CW
12.552 | Fréquence d’appel toutes zones en radiotélégraphie en CW
12.552,5 | Service maritime d’appel zone Pacifique Nord en radiotélégraphie en CW
12.553 | Service maritime d’appel secondaire zone Pacifique Nord en radiotélégraphie en CW
12.553,5 | Fréquence secondaire d’appel toutes zones en radiotélégraphie en CW
12.554 | Service maritime d’appel zone Pacifique Sud en radiotélégraphie en CW
12.554,5 | Service maritime d’appel secondaire zone Pacifique Sud en radiotélégraphie en CW
12.555 à 12.555 | Service maritime mobile en CW
12.555 à 12.560 | Service maritime mobile en Radio Télex
12.560 à 12.576 | Service maritime en Digimodes
12.577 | Fréquence internationale en d’Appel Sélectif Numérique de détresse et de sécurité en Digimodes
12.579 | Impression Directe à Bande Étroite pour la sécurité en Radio Télex
12.580 à 12.657 | Service maritime côtier en Radio Télex
12.657 à 12.658 | Service maritime côtier en Digimodes
12.658 à 12.727.5 | Service maritime côtier en CW
12.728 | Djibouti (J2A9) météo en français à 06h00, 9h00, 15h00 UTC P: 5 kW en CW
12.728.5 à 12.749 | Service maritime côtier en CW
12.750 | Boston USA: météo par fac-similé: vitesse déroulement: 120, indice coopération: 576. P: 10 kW en Fax
12.751 à 12.789 | Service maritime côtier en CW
12.789.9 | Nouvelle-Orléans USA: météo par fac-similé: vitesse déroulement: 120, indice coopération: 576. P: 10 kW en Fax
12.791 à 12.984 | Service maritime côtier en CW
12.984 | Émission précise de fréquence et d’horaire exact à des fins scientifiques et d’étalonnage
12.984 à 13.069 | Service maritime côtier en CW
13.069.5 | Cameroun Douala Radio (TJC) météo à 08h00 et 16h50 UTC P: 800 W en CW
13.070 à 13.077 | Service maritime côtier en CW
13.077 à 13.092 | Service maritime côtier à mobile avec 12230 à 12245 en USB
13.095 | Boufarik Radio Télécoms (Alger), Météo à 8h03 et 16h03 UTC et Oostende Radio Télécoms P: 10 kW en USB
13.098 à 13.107 | Service maritime côtier à mobile avec 12251 à 12260 en USB
13.110 | 6VA Dakar Radio Sénégal Voie 1212 avec 12263 en USB
13.113 à 13.116 | Service maritime côtier à mobile avec 12266 à 12269 en USB
13.119 | Boufarik Radio Algérie et Autolink RT Télécoms à mobile avec 12272 P: 10 kW en USB
13.122 | Service maritime côtier à mobile avec 12275 à 12302 en USB
13.125 | Boufarik Radio Algérie Voie 1217 avec 12278 P: 10 kW en USB
13.122 à 13.134 | Service maritime côtier à mobile avec 12308 à 12350 en USB
13.137 | Fréquence internationale d’appel, maritime côtier à mobile en radiotéléphonie en USB
13.140 | Service maritime côtier à mobile avec 12293 en USB
13.143 | Casablanca Radio Maroc Voie 1223 avec 12296 P: 2 kW en USB
13.146 | Monaco Radio; Météo marine en Méditerranée à 10h30 UTC et en Atlantique à 9h30 UTC, canal N° 1224 P: 10 kW en USB
13.149 | Service maritime côtier à mobile avec 12302 en USB
13.152 à 13.167 | Service maritime côtier à mobile avec 12296 à 12320 en USB
13.170 | Boufarik Radio Algérie Voie 1232 avec 12323 P: 10 kW en USB
13.173 à 13.185 | Service maritime côtier à mobile avec 12326 à 12338 en USB
13.188 | Monaco Radio Télécoms (fréquence secondaire) avec 12341. canal N° 1238 P: 10 kW en USB
13.191 à 13.197 | Service maritime côtier à mobile avec 12344 à 12350 en USB

La propagation sur la bande[ modifier | modifier le code ]

La propagation par onde réfléchie entre ciel et terre.
  • La bande est ouverte 24 heures sur 24 pour les communications intercontinentales lorsque l’émetteur est dans le jour et le récepteur dans la nuit, ou inversement.
  • Distance de saut variant de 800 km le jour à 1 600 km la nuit.
  • De plus on rencontre en partant de l’émetteur une petite zone de réception par onde de sol qui suit la courbure de la terre un peu après l'horizon optique, une zone de silence, une zone de réception indirecte, une zone de silence, une zone de réception indirecte, une zone de silence et ainsi de suite. L’énergie radiofréquence est réfléchie par les couches de l'ionosphère. Ces réflexions successives entre le sol ou la mer et les couches de l'ionosphère permette des liaisons radiotélégraphique intercontinentales.

Bande des 16 MHz[ modifier | modifier le code ]

Pour les bandes de 6 MHz à 26 MHz. La bande des 8 MHz est à utiliser en premier choix.

Fréquences en MHz | Utilisations et modes
16.360 à 16.417 | Service maritime mobile à côte avec 17242 à 17299 : P maxi 1,5 kW en USB
16.420 | Fréquence internationale de détresse et d’appel en radiotéléphonie : P maxi 10 kW en USB
16.423 à 16.525 | Service maritime mobile à côte avec 17305 à 17407 : P maxi 1,5 kW en USB
16.528 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
16.531 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
16.534 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
16.537 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
16.540 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
16.543 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
16.546 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
16.549 à 16.616 | Service maritime en Digimodes/CW
16.619 à 16.683 | Service maritime mobile, Service aéronautique avec maritime mobile en CW
16.683 à 16.694 | Service maritime mobile à côte avec 16807 à 16904 en Radiotélex
16.695 | Impression Directe à Bande Étroite de détresse et de sécurité en Radiotélex
16.696 à 16.733 | Service maritime mobile à côte avec 16807 à 16904 en Radiotélex
16.734 | Fréquence d’appel zones Les Caraïbes et Océan atlantique en radiotélégraphie en CW
16.734,5 | Fréquence secondaire d’appel zones Les Caraïbes et Océan atlantique en radiotélégraphie en CW
16.735 | Fréquence d’appel zone Golfe du Mexique en radiotélégraphie en CW
16.735,5 | Fréquence secondaire d’appel zone Golfe du Mexique en radiotélégraphie en CW
16.736 | Fréquence d’appel toutes zones en radiotélégraphie en CW
16.736,5 | Fréquence d’appel zone Pacifique Nord en radiotélégraphie en CW
16.737 | Fréquence secondaire d’appel zone Pacifique Nord en radiotélégraphie en CW
16.737,5 | Fréquence d’appel zone Pacifique Sud en radiotélégraphie en CW
16.738 | Fréquence secondaire d’appel toutes zones en radiotélégraphie en CW
16.738,5 | Fréquence secondaire d’appel zone Pacifique Sud en radiotélégraphie en CW
16.739 à 16.784 | Service maritime mobile en Radiotélex
16.785 à 16.804 | Service maritime en Digimodes
16.8045 | Fréquence internationale d’Appel Sélectif Numérique de détresse et de sécurité en Digimodes
16.8065 | Impression Directe à Bande Étroite pour la sécurité en Digimodes
16.807 à 16.903 | Service maritime côtier en Radiotélex
16.903 à 16.904 | Service maritime côtier en Digimodes
16.904 à 17.242 | Service maritime côtier en CW
17.242 à 17.251 | Service maritime côtier à mobile avec 16360 à 16369 en USB
17.254 | Mahina Radio Polynésie Française (avec navires sur 16372) 1 kW en USB
17.257 | Service maritime côtier à mobile avec 16375 en USB
17.260 | Monaco Radio Télécoms Météo marine en Atlantique nord-est, 9h30 UTC canal N° 1607 avec 16378 P: 10 kW en USB
17.263 à 17.275 | Service maritime côtier à mobile avec 16381 à 16393 en USB
17.278 | Service maritime Oostende radio Télécoms à mobile avec 16396 P: 10 kW en USB
17.281 à 17.299 | Service maritime côtier à mobile avec 16399 à 16525 en USB
17.302 | Fréquence internationale d’appel, maritime côtier à mobile en Digimodes/USB
17.305 à 17.311 | Service maritime côtier à mobile avec 16360 à 16429 en USB
17.314 | Service maritime Autolink RT Télécoms à mobile avec 16432 en USB
17.317 à 17.323 | Service maritime côtier à mobile avec 16435 à 16441 en USB
17.326 | Dakar Radio Sénégal et Boufarik Radio Algérie Voie 1629 avec 16444 P: 10 kW en USB
17.329 à 17.350 | Service maritime côtier à mobile avec 16447 à 16468 en USB
17.353 | Casablanca Radio Maroc Voie 1638 avec 16471 P: 2 kW en USB
17.356 à 17.359 | Service maritime côtier à mobile avec 16474 à 16477 en USB
17.362 | Boufarik Radio Algérie Voie 1641 avec 16480 P: 10 kW en USB
17.365 à 17.399.5 | Service maritime côtier à mobile avec 16483 à 16522 en USB
17.400 | Madagascar (5ST) météo en français et en code MAFOR à 09h10 UTC P: 10 kW en CW
17.400.5 à 17.404 | Service maritime côtier à mobile avec 16483 à 16522 en USB
17.407 | Berne Radio Voie 1656 avec 16525 en USB

La propagation sur la bande[ modifier | modifier le code ]

  • La bande est ouverte presque 24 heures sur 24 pour les communications intercontinentales lorsque l’émetteur est dans le jour et le récepteur dans la nuit, ou inversement.
    En période de faible activité solaire, en l’hiver, après le coucher du soleil depuis l'Europe la bande a tendance à se fermer quelques heures du fait de l'inclinaison terrestre en donnant les nuits les plus longs.
  • Bande ouverte pour les communications nationales et continentales.
  • Distance de saut variant de 1 000 km le jour à 1 600 km la nuit.
  • De plus on rencontre en partant de l’émetteur une petite zone de réception par onde de sol qui suit la courbure de la terre un peu après l'horizon optique, une zone de silence, une zone de réception indirecte, une zone de silence, une zone de réception indirecte, une zone de silence et ainsi de suite. L’énergie radiofréquence est réfléchie par les couches de l'ionosphère. Ces réflexions successives entre le sol ou la mer et les couches de l'ionosphère permette des liaisons radiotélégraphique intercontinentales.

Bande des 18 MHz[ modifier | modifier le code ]

Pour les bandes de 6 MHz à 26 MHz. La bande des 8 MHz est à utiliser en premier choix.

Fréquences en MHz | Utilisations et modes
18.780 à 18.792 | Service maritime mobile : P maxi 1,5 kW en USB
18.795 | Fréquence internationale d’appel, maritime mobile en radiotéléphonie : P maxi 1,5 kW en USB
18.798 à 18.822 | Service maritime mobile : P maxi 1,5 kW en USB
18.825 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
18.828 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
18.831 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
18.834 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
18.837 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
18.840 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
18.843 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
18.846 à 18.870 | Service maritime mobile en Digimodes/CW
18.870 à 18.894 | Service maritime côtier en Radiotélex
18.894 à 18.900 | Télécoms, armée, société, presse, ambassade, organisation diverse en USB/Digimodes/CW
18.900 à 19.020 | Armée, organisation diverse, Radiodiffusion bande des 15 mètres en AM/USB/Digimodes/CW
19.020 à 19.680 | Armée, organisation diverse, en USB/Digimodes/CW
19.6805 | Impression Directe à Bande Étroite pour la sécurité en Radiotélex
19.681 à 19.703 | Service maritime côtier en Radiotélex
19.703 à 19.705 | Appel Sélectif Numérique service maritime côtier à mobile en Digimodes
19.705 à 19.752 | Télécoms, armée, société, presse, ambassade, organisation diverse en USB/Digimodes
19.755 à 19.767 | Service maritime côtier à mobile avec 18780 à 18825 en USB
19.770 | Fréquence internationale d’appel, service maritime côtier à mobile en USB
19.773 | Service maritime côtier à mobile avec 18798 en USB
19.776 | Monaco Radio Télécoms (fréquence secondaire) toutes Mer et océan, canal N° 1808 P: 10 kW en USB
19.779 à 19.797 | Service maritime côtier à mobile avec 18804 à 18825 en USB

La propagation à grande distance[ modifier | modifier le code ]

Le jour[ modifier | modifier le code ]
  • Bande des 18 MHz est ouverte en F2 le jour, en période de grande activité solaire pour la communication intercontinentale avec une distance de saut de 1 200 km. (On rencontre en partant de l’émetteur une petite zone de réception par onde de sol, une zone de silence, une zone de réception indirecte, une zone de silence, une zone de réception indirecte, une zone de silence et ainsi de suite. L’énergie radiofréquence est réfléchie par les couches de l'ionosphère. Ces réflexions successives entre le sol ou la mer et les couches de l'ionosphère permettent des liaisons radios intercontinentales).
La nuit[ modifier | modifier le code ]
  • Bande des 18 MHz est souvent fermée en pleine nuit pour la communication intercontinentale.

Bande des 22 MHz[ modifier | modifier le code ]

Pour les bandes de 6 MHz à 26 MHz. La bande des 8 MHz est à utiliser en premier choix.

Fréquences en MHz | Utilisations et modes
22,000 à 22,057 | Service maritime mobile à côte avec 22696 à 22852 : P maxi 1,5 kW en USB
22.060 | Fréquence internationale d’appel, maritime mobile en radiotéléphonie : P maxi 1,5 kW en USB
22.063 à 22.156 | Service maritime mobile à côte avec 22696 à 22852 : P maxi 1,5 kW en USB
22.159 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
22.162 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
22.165 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
22.168 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
22.171 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
22.174 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
22.177 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
22.180 à 22.240 | Service maritime mobile en CW
22.241 à 22.279 | Service maritime mobile et service aéronautique à maritime mobile en CW
22.279,5 | Fréquence d’appel zones Les Caraïbes et Océan atlantique en radiotélégraphie en CW
22.280 | Fréquence secondaire d’appel zones Les Caraïbes et Océan atlantique en radiotélégraphie en CW
22.280,5 | Fréquence d’appel toutes zones en radiotélégraphie en CW
22.281 | Fréquence secondaire d’appel toutes zones en radiotélégraphie en CW
22.281,5 | Fréquence d’appel zone Golfe Mexique en radiotélégraphie en CW
22.282 | Fréquence secondaire d’appel zone Golfe Mexique en radiotélégraphie en CW
22.282,5 | Fréquence d’appel zone Pacifique Nord en radiotélégraphie en CW
22.283 | Fréquence secondaire d’appel zone Pacifique Nord en radiotélégraphie en CW
22.283,5 | Fréquence d’appel zone Pacifique Sud en radiotélégraphie en CW
22.284 | Fréquence secondaire d’appel zone Pacifique Sud en radiotélégraphie en CW
22.285 à 22.351 | Service maritime mobile à côte avec 22377 à 22445 en Radiotélex
22.352 à 22.375 | Service maritime côtier en USB/Digimodes/CW
22.376 | Impression Directe à Bande Étroite pour la Sécurité en Radiotélex
22.377 à 22.445 | Service maritime côtier en Radiotélex
22.445 à 22.696 | Service maritime côtier en CW
22.696 à 22.705 | Service maritime côtier à mobile avec 22000 à 22009 en USB
22.708 | Boufarik Radio Algérie Voie 2205 avec 22012 P: 10 kW en USB
22.711 à 22.726 | Service maritime côtier à mobile avec 22000 à 22030 en USB
22.729 | Monaco Radio Télécoms (fréquence secondaire)toutes Mer et océan, canal N° 2212 P: 10 kW en USB
22.732 à 22.750 | Service maritime côtier à mobile avec 22036 à 22054 en USB
22.753 | 6VA Dakar Radio Sénégal Voie 2220 avec 22057 en USB
22.756 | Fréquence d’appel en radiotéléphonie, service maritime côtier à Mobile en USB
22.759 à 22.765 | Service maritime côtier à mobile avec 22000 à 22069 en USB
22.768 | Monaco Radio Télécoms, Météo marine en Atlantique nord-est, 9h30 UTC canal N° 2225 P: 10 kW en USB
22.771 | Service maritime côtier à mobile avec 22075 en USB
22.774 | Boufarik Radio Algérie Voie 2227 avec 22078 P: 10 kW en USB
22.777 à 22.804 | Service maritime côtier à mobile avec 22081 à 22108 en USB
22.807 | Boufarik Radio Algérie Voie 2238 avec 22111 P: 10 kW en USB
22.810 à 22.852 | Service maritime côtier à mobile avec 22114 à 22156 en USB

La propagation à grande distance[ modifier | modifier le code ]

Le jour[ modifier | modifier le code ]
  • La bande des 22 MHz est ouverte en F2 le jour, en période de grande activité solaire pour la communication intercontinentale avec une distance de saut de 1 500 km. (On rencontre en partant de l’émetteur une petite zone de réception par onde de sol, une zone de silence, une zone de réception indirecte, une zone de silence, une zone de réception indirecte, une zone de silence et ainsi de suite. L’énergie radiofréquence est réfléchie par les couches de l'ionosphère. Ces réflexions successives entre le sol ou la mer et les couches de l'ionosphère permettent des liaisons radios intercontinentales).
La nuit[ modifier | modifier le code ]
  • Bande des 22 MHz est fermée en pleine nuit pour la communication intercontinentale.

Bande des 26 MHz[ modifier | modifier le code ]

Pour les bandes de 6 MHz à 26 MHz. La bande des 8 MHz est à utiliser en premier choix.

Fréquences en MHz | Utilisations et modes
25.070 à 25.094 | Service maritime mobile à côtes avec 26145 à 26172: P maxi 1,5 kW en USB
25.097 | Fréquence internationale d’appel, maritime mobile en Radiotéléphonie : P maxi 1,5 kW en USB
25.100 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
25.103 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
25.106 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
25.109 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
25.112 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
25.115 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
25.118 | Liaisons entre navires en mono-fréquence tactique et en bandes croisées P maxi 1 kW en USB
25.121 à 25.161 | Service maritime mobile en Digimodes/CW
25.161 à 25.171 | Service maritime mobile en CW
25.171,5 | Fréquence d’appel zones Golfe Mexique Les Caraïbes et Océan atlantique en radiotélégraphie en CW
25.172 | Fréquence d’appel toutes zones en radiotélégraphie en CW
25.172,5 | Fréquence d’appel zone Pacifique en radiotélégraphie en CW
25.173 à 25.193 | Service maritime mobile en Radiotélex
25.193 à 25.210 | Service maritime mobile en Digimodes/CW
25.210 à 25.550 | Organisation, mobile, Service aéronautique et renseignement météo en vol en USB/Digimodes/CW
25.550 à 25.670 | Radio Astronomie
25.670 à 26.100 | Radiodiffusion bande des 11 mètres, (pirates) en AM/USB
26.1005 | Impression Directe à Bande Étroite pour la Sécurité Radiotélex
26.101 à 26.120 | Service maritime côtier en Radiotélex
26.120 à 26.144 | Service maritime côtier en CW
26.145 | Monaco Radio Télécoms (fréquence secondaire) avec 25070, canal N° 2501 P: 10 kW en USB
26.148 à 26.169 | Service maritime côtier à mobile avec 25073 à 25100 en USB
26.172 | Fréquence internationale d’appel, maritime côtier à mobile en USB
26.175 à 26.310 | Société, presse, organisation diverse, Mobile maritime, Armée de Terre en AM/FM/USB/Digimodes
26.310 à 27.500 | Mobile maritime P maxi 15 W en FM/AM

La propagation à grande distance[ modifier | modifier le code ]

Cycle solaire.
Le jour[ modifier | modifier le code ]
  • De jour
  • Bande des 26 MHz est ouverte en F2 le jour, en période de grande activité solaire (3 ans tous les 11 ans) pour la communication intercontinentale avec une distance de saut de 2000 à 3 000 km.
  • Entre les tropiques, la bande des 26 MHz est ouverte en irrégularités alignées sur le champ magnétique troposphérique.
  • Cependant on observe des réceptions sporadiques à grande distance non exploitables par les stations marines.
  • De plus on rencontre en partant de l’émetteur une petite zone de réception par onde de sol, une zone de silence, une zone de réception indirecte, une zone de silence, une zone de réception indirecte, une zone de silence et ainsi de suite. L’énergie radiofréquence est réfléchie par les couches de l'ionosphère. Ces réflexions successives entre le sol ou la mer et les couches de l'ionosphère permettent des liaisons radiotélégraphiques intercontinentales.
  • (fr) Référence: propagation en VHF par l’UIT [archive]
La nuit[ modifier | modifier le code ]
  • Bande des 26 MHz est fermée en pleine nuit pour la communication intercontinentale.

La propagation locale[ modifier | modifier le code ]

  • La propagation locale est utilisable sur la bande des 26 MHz à toute heure du jour et de la nuit avec portée d'exploitation de plusieurs kilomètres entre les navires.

Bande VHF

Appelée aussi Bande métrique.

Capitaineries maritimes de plaisance
  • Ce tableau intègre des spécificités propres aux navires d'Europe.
Fréquences en MHz | Utilisations et modes[27]
156.025 à 156.275 | Mobile vers réseaux sur sol, Duplex shift + 4,6 MHz, canaux N° 01 à 05 et 60 à 65 P maxi 25 W en FM
156.300[28] | Liaisons à navires et air/mer/terre, météo, criée, coordinations des recherches, canal N° 06 P maxi 25 W en FM
156.325 et 156.350 | Mobile vers réseaux sur sol, Duplex shift + 4,6 MHz, canaux N° 07 et 66 P maxi 25 W en FM
156.375 | Centre Opérationnel de Surveillance et de Sauvetage, mouvement des navires canal N° 67 P maxi 25 W en FM
156.400 | Liaisons à navires, canal N° 08 P maxi 1 W sur lacs, fleuves, rivières et P maxi 25 W sur mer en FM
156.425 | Centre Régional Opérationnel de Surveillance et de Sauvetage, canal N° 68 P maxi 25 W en FM
156.450 | Opérations portuaires capitaineries maritimes de plaisance, marina, canal N° 09 P maxi 1 W en FM
156.475 | Centre Régional Opérationnel de Surveillance et de Sauvetage, canal N° 69 P: 25 W en FM
156.500 | Appel navire : fleuves, rivières, canaux, lacs, étangs, navire à navire; autorité, canal N° 10 P maxi 1 W en FM
156.525 [29] | Fréquence internationale maritime d’appel Sélectif Numérique, canal N° 70 en Digimodes
156,550 | Centre Opérationnel de Surveillance et de Sauvetage, autorité portuaire fluviale canal N° 11 P maxi 1 W en FM
156.575 | Marine Nationale, autorité portuaire fluviale canal N° 71 P: 1/25 W en FM
156.600 | Opérations portuaires capitaineries maritimes de commerce ou de pêche, canal N° 12 P maxi 1 W en FM
156.625 | Liaisons à navires, canal N° 72 P maxi 1 W sur lacs, fleuves, rivières et P maxi 25 W sur mer en FM
156.650 | CROSS, opérations portuaires, liaison fluvial navire à navire et liaison de sécurité ch. 13 P maxi 1 W en FM
156.675 | Marine Nationale, autorité portuaire, CROSS, informations, hauteur d’eau, canal N° 73 P maxi 25 W en FM
156.700 | Radio guidage maritime, entrées des estuaires, autorité portuaire canal N° 14 P maxi 1 W en FM
156.725 | Autorité portuaire fluviale, Marine Nationale canal N° 74 P: 1/25 W en FM
156.750 | CROSS, postes de secours (plages), phares et balises, convoi fluvial P maxi 1 W canal N° 15 en FM
156.775 | Opérations portuaires et mouvement des navires canal N° 75 P maxi 1 W en FM
156.800 [30] | Fréquence internationale maritime d’appel et de détresse, Canal 16 en FM
156.825 | Opérations portuaires et mouvement des navires canal N° 76 P maxi 1 W en FM
156.850 | Convoi fluvial, opérations portuaires capitaineries maritimes de la Marine Nationale canal N° 17 P maxi 1 W en FM
156.875 | Radiocommunications entre navires, canal N° 77 P: 1 W sur lacs, fleuves, rivières et P maxi 25 W sur mer en FM
156.900 à 157.350 | Mobile vers réseaux sur sol, Duplex shift + 4,6 MHz, canaux N° 18 à 27 et 78 à 86 P maxi 25 W en FM
157.375 | Centre Opérationnel de Surveillance et de Sauvetage canal N° 87 P: 1/25 W en FM
157.400 | Mobile vers réseaux sur sol, Duplex shift + 4,6 MHz, canal N° 28 P maxi 25 W en FM
157.425 | Centre Opérationnel de Surveillance et de Sauvetage canal N° 88 P: 1/25 W en FM
 | autres services
157.850 | Canal 37 UK call marina (Angleterre) P: 1/25 W en FM
 | autres services
160.625 à 160.925 | Correspondance publique, Duplex shift - 4,6 MHz, canal N° 01 à 05 et 60 à 66 en FM
160.950 | Marine Nationale, Duplex shift - 4,6 MHz, canal N° 07 en FM
 | autres services
161.500 | Écluses et réseaux sur sol vers navires, Duplex shift - 4,6 MHz, canal N° 18 en FM
161.525 | Correspondance publique, Duplex shift - 4,6 MHz, canal N° 78 en FM
161.550 | Correspondance sol; Opérations portuaires, Duplex shift - 4,6 MHz, canal N° 19 en FM
161.575 | Centre Régional Opérationnel de Surveillance et de Sauvetage, Météo marine, canal N° 79 en FM
161.600 | Écluses et réseaux sur sol vers navires, Duplex shift - 4,6 MHz, canal N° 20 en FM
161.625 | Centre Régional Opérationnel de Surveillance et de Sauvetage, Météo marine, canal N° 80 en FM
161.650 à 161.675 | Correspondance publique, Duplex shift - 4,6 MHz, canaux N° 21 et 81 en FM
161.700 | Écluses et réseaux sur sol vers navires, Duplex shift - 4,6 MHz, canal N° 22 en FM
161.725 à 161.950 | Correspondance publique, Duplex shift - 4,6 MHz, canaux N° 23 à 27 et canal N° 82 à 86 en FM
161.975 | Système d'identification automatique et de surveillance des navires, canal N° AIS 1 P maxi 25 W en Digimodes
162.000 | Correspondance publique par opérateur, shift - 4,6 MHz, canal N° 28 en FM
162.025 | Système d'identification automatique et de surveillance des navires, canal N° AIS 2 P maxi 25 W en Digimodes

La propagation VHF[ modifier | modifier le code ]

Propagation sur la bande VHF avec portée d'exploitation inférieure à 60 km

La propagation est dans une zone de réception directe (inférieure à 60 km) en partant de l’émetteur VHF.

  • La propagation est comparable à celle d’un rayon lumineux.
  • Les obstacles sur le sol prennent de l’importance.
  • En absence d'obstacles, la portée radio est fonction de la courbure de la terre et de la hauteur des antennes d’émission et de réception en VHF selon la formule:
  • d = 4 , 188 × ( h 1 + h 2 ) {\displaystyle d=4,188\times \ ({\sqrt {h1}}\ +{\sqrt {h2}})}
  • d est la portée radio en km (sans obstacles intermédiaires.)
  • h1 est la hauteur de l’antenne d’émission en mètres au-dessus de la mer.
  • h2 est la hauteur de l’antenne de réception en mètres au-dessus de la mer.

On peut aussi utiliser la formule:

  • D = 2 , 5 ( H + h ) {\displaystyle D=2,5({\sqrt {H}}+{\sqrt {h}})}
  • D est la distance en milles nautiques (1,852 mètres),
  • H est la hauteur de l'antenne émettrice,
  • h la hauteur de l'antenne réceptrice.

Les portées pratiques en onde directe, au-dessus du sol obtenus par le tableau ci-dessous, sont indiquées en kilomètres suivant les hauteurs des antennes d'émission et de réception, la portée correspond à une puissance d'émission de 25 watts sur 156 MHz et pour une réception radioélectrique d'un champ de 4 microvolts par mètre[31].

Hauteurs des antennes au-dessus de la hauteur moyenne de l'eau | Distance en km
Les deux antennes a une hauteur de 1,80 m | 13 km en mer
Antenne d'émission a une hauteur de 9 m Antenne de réception a une hauteur de 1,80 m | 24 km en mer
Les deux antennes a une hauteur de 9 m | 45 km en mer
Antenne d'émission a une hauteur de 180 m Antenne de réception a une hauteur de 1,80 m | 67 km en mer

Cependant on observe des réceptions sporadiques à grande distance en VHF non exploitable par les stations marine[32].

Bande UHF

Appelée aussi Bande décimétrique.

Système spatial[ modifier | modifier le code ]

Fréquences en MHz | Utilisations et modes
401.600 à 401.650 | Système spatial de recherche des radiobalises de localisation, radiosondes, suivi d’animaux en Digimodes
401.650 | Fréquence internationale des radiobalises Argos vers satellite NOAA Tiros en Digimodes
401.650 à 401.700 | Système spatial de recherche des radiobalises de localisation, radiosondes, suivi d’animaux en Digimodes
401.700 à 403.000 | Météo, ballons météo, Système spatial de recherche des radiobalises de localisation, suivi d’animaux en Digimodes
403.000 à 405.975 | Météo, radiosondes des ballons météo, Système spatial de recherche des radiobalises de localisation en Digimodes
406 à 406.100 | Système spatial de recherche des radiobalises de localisation des sinistres en Digimodes[33]

Radiocommunication de bord UHF[ modifier | modifier le code ]

Communications de bord. Il s'agit du trafic entre postes radio installés à bord d'un bateau ou à bord de divers bateaux faisant partie d'un même convoi remorqué ou poussé. Les commandes pour amarrer ou démarrer tombent également dans cette catégorie. (Sur les fleuves rivières et les lacs il n'y a que les voies VHF 15 et 17 qui peuvent être utilisées, à puissance réduite, pour les communications de bord). Les communications de bord ne sont pas admises dans la navigation de plaisance.

Private Mobile Radiocommunications maritime de radiocommunication de bord[34].

Fréquence | Utilisations et mode
457,525 MHz | canal mono-fréquence tactique présent sur tous les portatifs de radiocommunication de bord P: 0,2 à 2 W en FM

450 MHz à 470 MHz en mono-fréquence tactique[ modifier | modifier le code ]

Communications de bord entre postes radio d'un même convoi remorqué.
Fréquences en MHz | Utilisations mono-fréquence tactique et mode
457,525 | radiocommunications de bord P: 0,2 à 2 W en FM
457,5375 | radiocommunications de bord P: 0,2 à 2 W en FM
457,550 | radiocommunications de bord P: 0,2 à 2 W en FM
457,5625 | radiocommunications de bord P: 0,2 à 2 W en FM
457,575 | radiocommunications de bord P: 0,2 à 2 W en FM
467,525 | radiocommunications de bord P: 0,2 à 2 W en FM
467,5375 | radiocommunications de bord P: 0,2 à 2 W en FM
467,550 | radiocommunications de bord P: 0,2 à 2 W en FM
467,5625 | radiocommunications de bord P: 0,2 à 2 W en FM
467,575 | radiocommunications de bord P: 0,2 à 2 W en FM

450 MHz à 470 MHz en station de relais[ modifier | modifier le code ]

Couples des fréquences en MHz | Utilisations en station de relais et mode
457,525 / 467,525 | radiocommunications de bord P: 0,2 à 2 W en FM
457,5375 / 467,5375 | radiocommunications de bord P: 0,2 à 2 W en FM
457,550 / 467,550 | radiocommunications de bord P: 0,2 à 2 W en FM
457,5625 / 467,5625 | radiocommunications de bord P: 0,2 à 2 W en FM
457,575 / 467,575 | radiocommunications de bord P: 0,2 à 2 W en FM

INMARSAT B[ modifier | modifier le code ]

Antenne INMARSAT B sur un voilier

L'Inmarsat (International maritime satellite) se trouve à 35 786 km d'altitude en orbite géostationnaire couvrant la zone entre les latitudes 70° Nord et 70° Sud c'est-à-dire ne couvrant pas l’Arctique et l’Antarctique (zone polaire), opère quatre satellites assurant les fonctions téléphonie, données, télex et télécopie par l'intermédiaire de 37 stations terrestres.

L'INMARSAT B (numérique) remplace l'INMARSAT A (analogique)

L'INMARSAT B est pour gérer

  • les messageries
  • les télex
  • les téléphones
  • les télécopies
  • les radiotélégrames
  • les informations d'assistance technique
  • les informations météorologiques
  • le déroulement d'une campagne pêche
  • le déroulement d'une course au large

Immarsat B est en voie de disparition, il est remplacé par Fleet 77. Il sera fermé définitivement fin décembre 2016[35].

INMARSAT C[ modifier | modifier le code ]

L'Inmarsat (International maritime satellite) se trouve à 35 786 km d'altitude en orbite géostationnaire couvrant la zone entre les latitudes 70° Nord et 70° Sud c'est-à-dire ne couvrant pas l’Arctique et l’Antarctique (zone polaire), opère quatre satellites assurant les fonctions par l'intermédiaire de 37 stations terrestres.

Valise INMARSAT C

La valise INMARSAT C (en texte uniquement) à comme fonction:

  • la position du bateau
  • le déroulement d'une campagne pêche
  • le déroulement d'une course au large
  • les informations d'assitance technique
  • les informations météorologiques
  • les messageries électroniques
  • les télex
  • les Fax
  • Safetynet et Fleetnet
  • SMS texte
  • SMDSM
  • information de sécurité

Fréquences en MHz | Utilisations
1626,5 à 1646,5 [36] | valise INMARSAT C vers satellite INMARSAT
1530 à 1545 [37] | satellite INMARSAT vers valise INMARSAT C

FLEET 77[ modifier | modifier le code ]

Ainsi nommé à cause du diamètre de l'antenne.

Inmarsat Fleet 77 assure les communications par:

  • Radiotéléphonie (voix)
  • Fax de groupe 3 (9600 bauds)
  • ISDN mobile (jusque 64 kbps)
  • MPDS (Mobile Packet Data Service (en))

Fleet 77 répond également aux critère du Système mondial de détresse et de sécurité en mer (SMDSM ou en anglais GMDSS) pour les communications vocales.

Les appels de détresse lancés sur Fleet 77 sont routés vers une station au sol (Land Earth Station - LES) et de là vers un centre de coordination (CROSS).

Le réseau Inmarsat Fleet 77 connaît 4 niveaux de priorité pour les appels bateau - station côtière et station côtière - bateau, l'appel de détresse étant la priorité la plus haute:

  • Détresse
  • Urgence
  • Sécurité
  • Routine

Les services données de Fleet 77 (ISDN et MPDS) sont considérés comme des communications de routines et susceptible d'être interrompu si un appel avec une priorité plus haute est transmis de ou vers le navire . Les appels de détresse ont toujours priorité sur les autres appels. Les appels en provenance du navire ont toujours priorité sur les appels de même priorité en provenance d'une station côtière.

Fréquences en MHz
Rx: 1525.0 – 1559.0 MHz
Tx: 1626.5 – 1660.5 MHz


Vu dans ... http://histoireradiotele.craym.eu/index.php/bandes-utilisees-en-radio

Les bandes suivantes sont utilisées en radiodiffusion:

- Les ondes longues (Grandes Ondes - GO) - Modulation d'Amplitude

- Les ondes moyennes (Petites Ondes - PO) - Modulation d'Amplitude. Tous les émetteurs PO en France ont été arrêtés le 31 décembre 2015. Il en subsiste un seul en Bretagne (privé). Les frontaliers peuvent toujours écouter le pays voisin !

- Les ondes courtes (Ondes Courtes - OC - BE (Bande onde courte Etalée) - Modulation d'Amplitude

- Les ondes très courtes (ondes métriques - Modulation de Fréquence - FM )

Les ondes longues SIGNEZ LA PETITION

Leur fréquence est comprise entre 281 et 153 Khz environ (en mètres : 1067 à 1960 m).

Ces ondes kilomètriques se propagent au ras du sol et suivent le courbure de la terre. Elles se dispersent assez peu dans l'atmosphère, de ce fait un seul émetteur peu couvrir un pays, et même au delà.

Exemple : France Inter (162 Khz 1852 m - puissance 2000 kW - ramenée à 1000 Kw à la nuit tombée) couvre la France entière et déborde les frontières. L'émetteur est situé à Allouis, près de Bourges). Cet émetteur va cesser d'émettre le 31 décembre 2016. Les pays étrangers qui recevaient ce programme ont fait une pétitition au PDG de radio france pour qu'il revienne sur sa décision ! Vous aussi vous pouvez signer la pétition ICI à ... http://162khz.wesign.it/fr ... Je vous en remercie.

La modulation son de France Inter a été coupée le 31 décembre 2016 à minuit. Mais l'émetteur continue pendant ? 1 an ! de diffuser les signaux horaires pour les horloges de la SNCF, aéroports, administrations... Bref ils ont un an pour convertir les récepteurs pour recevoir les signaux horaires du DCF77 (en Allemagne !) ou par les satellites GPS européens, qui voient leur horloge "atomique" tomber en panne les unes après les autres !!!! Quelle gabegie ....

Donc ce n'est pas un problème de coût ! Cherchez l'erreur...

RTL(234 Khz - 1282 m - puissance 2000 kw. L'émetteur est situé à Beidweiller au Luxembourg)

Europe 1 (183 Khz - 1639 m -puissance 2000 Kw. L'émetteur est situé à Saarlouis en Allemagne)

RMC Info (216 Khz - 1389 m - puissance 1400 Kw. L'émetteur est situé à Roumoules - plateau de Valensole (Alpes de HAUTE Provence).

Evidemment, il existe d'autres émetteurs étrangers: Deutschlandfunk, BBC, Radio Russie...

Les ondes moyennes

Leur fréquence est comprise entre 1602 et 531 Khz environ (en mètres : 187 à 565 m).

Ces ondes hectomètriques se propagent suivant deux règles:

- elles suivent le sol et "s'envolent" également vers la haute atmosphère.

La nuit, les couches réfléchissantes de l'atmosphère agissent un peu comme un miroir en les renvoyant à quelques centaines de kilomètres de distance.

Un gros avantage de ces ondes: la puissance des émetteurs est considérablement abaissée (100 Kw en moyenne)

Malheureusement, le revers de la médaille : leur portée varie de 150 à 300 km de jour. C'est la vocation régionale de ces émetteurs. Par contre la nuit, leur portée peut atteindre 800 km ! ( ce qui explique que sur votre poste peu de stations sont reçues la journée, par contre la nuit c'est la bousculade...beaucoup de stations étrangères...).

Les ondes courtes

Leur fréquence est comprise entre 18,75 et 5,9 Mhz environ ( 16 à 51 m) pour les OC et de 6.5 à 5.9 Mhz (46 à 51 m) pour la BE.

Ces ondes décamètriques se propagent essentiellement par la haute atmosphère. Leur propagation par le sol est quasi nulle. En fonction des régions, de l'activité solaire, leur propagation est plus ou moins bonne. C'est la raison pour laquelle les émissions changent de fréquence en fonction de l'heure!

La puissance de ces émetteurs est très variable de 10 à 100 Kw. L'antenne d'émission est ici prépondérante et peut multiplier de 30 à 50% son rayonnement.

Ne cherchez pas sur un poste à capter une émission la journée. Par contre la nuit vous pourrez recevoir des émissions distantes de plusieurs milliers de km. Ici à Toulon je reçois des émissions venant de Chine par exemple.

C'est très facile de faire un tour du monde devant son récepteur une nuit d'insomnie !

Les ondes très courtes

Leur fréquence est comprise entre 108 et 87,5 Mhz (2.78 à 3.43 m).

Ces ondes utilisées en FM ne se dispersent pas comme les précédentes.

Pour comprendre leur propagation, imaginez-vous avec une lampe torche en haut d'un sommet, (ou d'un pylone) éclairer une ville. La portée de ce rayon lumineux est "à vue" , un obstacle va le couper, la courbure de la terre aussi ! Cette propagation bizarre n'accepte que la ligne droite !

Cette fois-ci, bon côté de la médaille : en zone urbaine l'onde se prête bien au jeu des réflexions sur tout ce qui est non absorbant. Imaginez que chaque bâtiment soit muni de miroirs: le pinceau lumineux, ici l'onde va se réfléchir de miroirs en miroirs et arriver un peu partout dans la ville! C'est pour cette raison que cette onde est très employée en zone urbaine. La puissance des émetteurs est très faible (- de 10 kw). Par contre leur réception dépasse rarement les 50 km.

Pour augmenter la portée, les points hauts sont recherchés pour placer les antennes (haut d'un immeuble - colline...)

Enfin très gros avantage de ces ondes: l'absence de parasites, et le jour, la nuit ou le soleil n'affectent pas leur portée.

Enfin, certains programmes sont reçus en stéréophonie et en haute fidélité (HI FI).

La faible portée de ces émetteurs (50 km) nécessitent l'emploi de nombreux émetteurs pour diffuser un même programme (exemple RTL qui a plus de 400 émetteurs pour diffuser son programme, alors que son émetteur GO couvre la france entière !) De plus des hameaux isolés ne reçoivent pas la FM, ou très peu d'émission : celles dont l'émetteur à une puissance suffisante (ceux de Radio France par exemple).

J'espère que ce petit topo vous a un peu plus "éclairé" sur le mystère de la propagation des ondes en fonction de la fréquence utilisée.


Bandes de fréquences attribuées aux radio amateurs

Vu dans ... http://f5ad.free.fr/NON-BAN_Bandes_de_frequences.htm

Bandes de fréquences attribuées aux radio amateurs français

Les radio amateurs ne sont autorisés à émettre que sur certaines plages de fréquences, appelées bandes amateurs.

Ces bandes diffèrent légèrement d'un pays à l'autre, mais suivent généralement les recommandations de l' UIT en la matière.

Le tableau ci dessous indique les plages de fréquences attribuées en France métropolitaine aux radioamateurs titulaires d'une licence et d'un indicatif. Ces fréquences ont été publiées dans le journal officiel du 13 mars 1998 page 3788.

Rappelons que la bande CB (citizen's band ou 27 MHz) n'est pas une bande amateur utilisable par les radioamateurs en tant que tels.

Bandes décamétriques

Fréquence inférieure | Fréquence supérieure | Longueur d'onde
135,7 kHz | 137,8 kHz | 2194 m
1,810 MHz | 1,850 MHz | 160 m
3,500 MHz | 3,800 MHz | 80 m
7,000 MHz | 7,200 Mhz | 40 m
10,100 MHz | 10,150 MHz | 30 m
14,000 MHz | 14,350 MHz | 20 m
18,068 MHz | 18,168 MHz | 16 m
21,000 MHz | 21,450 MHz | 15 m
24,890 MHz | 24,990 MHz | 12 m
28,000 MHz | 29,700 MHz | 10 m

Bandes métriques et décimétriques

Fréquence inférieure | Fréquence supérieure | Longueur d'onde
50,2 MHz | 51,2 MHz | 6 m
144,000 Mhz | 146,000 MHz | 2m
430,000 MHz | 440,000 MHz | 70 cm
1240,000MHz | 1300,000 MHz | 24 cm
2300,000 MHz | 2450,000 MHz | 13 cm

Bandes centimétriques et millimétriques

Fréquence inférieure | Fréquence supérieure | Longueur d'onde
5,650,GHz | 5,850 GHz | 5 cm
10,000 GHz | 10,500 GHz | 3 cm
24,000 GHz | 24,250 GHz | 1,2 cm
47,000 GHz | 47,200 GHz | 6 mm
75,500 GHz | 81,000 GHz | 3,75 mm
119,980 GHz | 120,000 GHz | 2,5 mm
142,000 GHz | 149,000 GHz | 2 mm
241,000 GHz | 250,000 GHz | 1,2 mm

La propagation des ondes est très dépendante de la fréquence, les bandes amateurs permettent donc de profiter de toutes les possibilités puisqu'elles sont régulièrement réparties sur tout le spectre, du 137 kHz qui est proche des fréquences d'émission des stations de radiodiffusion grandes ondes au 241 000 MHz où la propagation s'apparente plutôt à celle de la lumière.

Les types de modulation utilisables sur ces fréquences sont aussi réglementés, mais pratiquement toutes les possibilités nous sont accordées.

Pour ceux qui ne connaissent pas l'émission d'amateur, voir :

La propagation Les types de modulations Les types de trafic Les organismes

© 1999-2011 A. Ducros F5AD


Code Morse international — Wikipédia

Vu dans ... https://fr.wikipedia.org/wiki/Code_Morse_international

Code Morse international

Un article de Wikipédia, l'encyclopédie libre.

Le code Morse international

ou l’alphabet Morse international, est un code permettant de transmettre un texte à l’aide de séries d’impulsions courtes et longues, qu’elles soient produites par des signes, une lumière, un son ou un geste.

Ce code est souvent attribué à Samuel Morse, cependant plusieurs contestent cette primauté, et tendent à attribuer la paternité du langage à son assistant, Alfred Vail [ 2 ] , [ 3 ] .

Inventé en 1832 pour la télégraphie, ce codage de caractères assigne à chaque lettre, chiffre et signe de ponctuation une combinaison unique de signaux intermittents. Le code morse est considéré comme le précurseur des communications numériques.

Le morse est principalement utilisé par les militaires comme moyen de transmission, souvent chiffrée, ainsi que dans le civil pour certaines émissions à caractère automatique : radiobalises en aviation, indicatif d’appel des stations maritimes, des émetteurs internationaux ( horloges atomiques), ou bien encore pour la signalisation maritime par certains transpondeurs radar et feux, dits « à lettre morse » (par exemple, la lettre A transmise par un tel feu sous la forme .- signifie « eaux saines »). Le morse est également pratiqué par des amateurs comme de nombreux radioamateurs, scouts (morse sonore et lumineux), plongeurs ou alpinistes (morse lumineux), par des joueurs pour résoudre des énigmes, ainsi que comme sonnerie par défaut de réception de message pour les téléphones portables de marque Nokia (« SMS SMS » en morse).

Utilisation du morse

Message transmis en Scott (Morse lumineux), par un timonier, au moyen d’un projecteur ( US Navy , mars 2005).

Le code peut être transporté via un signal radio permanent que l’on allume et éteint (onde continue, généralement abrégé en CW, pour continuous wave en anglais), ou une impulsion électrique à travers un câble télégraphique (de nos jours remplacé par d'autres moyens de communication numérique), ou encore un signal visuel (flash lumineux). L’idée qui préside à l’élaboration du code morse est de coder les caractères fréquents avec peu de signaux, et de coder en revanche sur des séquences plus longues les caractères qui reviennent plus rarement. Par exemple, le « e », lettre très fréquente, est codé par un simple point, le plus bref de tous les signes. Les 25 autres lettres sont toutes codées sur quatre signaux au maximum, les chiffres sur cinq signaux. Les séquences plus longues correspondent à des symboles les plus rares : signes de ponctuation, symboles et caractères spéciaux.

Parallèlement au code morse [ 4 ] , des abréviations commerciales plus élaborées ont été créées codant des phrases complètes en un seul mot (groupe de 5 lettres). Les opérateurs de télégraphie conversaient alors en utilisant des mots tels que BYOXO ( Are you trying to crawl out of it? ), LIOUY ( Why do you not answer my question? ) et AYYLU ( Not clearly coded, repeat more clearly. ). L’intention de ces codes était d’ optimiser le coût des transmissions sur les câbles. Les radioamateurs utilisent toujours certains codes appelés Code Q et Code Z . Ils sont utilisés par les opérateurs afin de s’échanger des informations récurrentes, portant par exemple sur la qualité de la liaison, les changements de fréquences et les télégrammes.

Service maritime

Station radiotélégraphique type Marconi.
Antenne radiotélégraphique de canot de sauvetage en 1914.
Articles détaillés : Officier radiotélégraphiste de la marine marchande et Radiotélégraphiste de station côtière.

Les premières liaisons radiotélégraphiques sans fil utilisant le code morse datent du début du XX e siècle. En 1903, la conférence de Berlin attribue la longueur d’onde de 600 mètres (500 kHz) au trafic en radiotélégraphie morse en mer [ 5 ] et officialise en 1906 le signal SOS comme appel de détresse. Jusqu’en 1987 [ 6 ] , plusieurs conférences mondiales des radiocommunications définissent les bandes à utiliser pour les communications en télégraphie morse. Depuis le 1er février 1999 , dans le cadre du SMDSM 1999, les services maritimes côtiers et mobiles de France et de nombreux autres pays ont abandonné la veille radiotélégraphique obligatoire et cessé les émissions en morse, notamment sur la fréquence de 500 kHz (maritime et aéronautique) et sur la fréquence de 8 364 kHz [ 7 ] , affectées au trafic de détresse ou d’appel en radiotélégraphie, depuis les années 1970 , un système de satellites de télécommunications ayant pris le relais. À partir de ce moment, le trafic maritime radiotélégraphique et radiotéléphonique utilisant les ondes hertziennes commence à décliner lentement. Cependant, il existe encore à ce jour ( 2010) des fréquences internationales affectées par l’ UIT à la diffusion de l’heure, de la météo marine ou aux communications maritimes en radiotélégraphie [ 6 ] (parmi d’autres, 4 182 kHz à 4 186,5 kHz, ou 4 187 kHz à 4 202 kHz pouvant aussi être utilisé par l’ Aviation civile).
La bande des 600 mètres [ 8 ] notamment reste utilisée par une vingtaine de pays dans le monde, parmi lesquels : l’ Arabie saoudite, l’ Argentine, l’ Azerbaïdjan, le Cameroun, la Chine, la République du Congo, Djibouti, l’ Érythrée, les États-Unis, l’ Indonésie, l’ Italie, l’ Irlande, Oman, la Roumanie, la Fédération de Russie, les Samoa américaines et les Seychelles [ 9 ] . À quelques exceptions près, la plupart des stations maritimes encore en activité n’émettent plus en morse que leur indicatif d’appel et éventuellement leur fréquence d’émission [ 10 ] . Aujourd’hui, certaines fréquences destinées au trafic en CW [ 11 ] de la marine marchande ont encore une affectation, même si elles ne sont plus utilisées que par quelques pays et très rarement [ 12 ] .

Depuis le début du XX e siècle et l’invention de la lampe Aldis, les bateaux peuvent également communiquer en morse lumineux. Alors que la capacité à émettre de tels signaux reste exigée pour devenir officier de la marine marchande dans de nombreux pays, dont la France [ 13 ] , cette pratique a tendance à devenir rare et ne se retrouve plus que dans la marine de guerre et chez certains plaisanciers.

Service aéronautique

Article détaillé : Opérateur radio-navigant.

Les premières liaisons radiotélégraphiques aéronautiques remontent au début du XX e siècle et ont cessé avant les années 1970 , à une époque où les ballons dirigeables et les avions communiquaient en radiotélégraphie dans la bande aéronautique des 900 mètres (333,33 kHz), en vol au-dessus des mers et des océans dans la bande marine des 600 mètres (500 kHz), sur la longueur d’onde de radiogoniométrie de 450 mètres (666,66 kHz) et jusqu’en 1930 pour un échange de correspondances transcontinental radiotélégraphique au-dessus des océans dans la bande des 1 800 mètres (166,66 kHz).
En vol une antenne pendante longue de 120 mètres à 450 mètres était déroulée pour établir les communications radiotélégraphiques sur ces longueurs d’onde. À l’extrémité de l’antenne pendante un plomb de lest porte l’ indicatif radio de l’ aéronef.
Une autre antenne tendue le long de la coque de l’aéronef était pour établir (à courte distance) les communications radiotélégraphiques en vol et au sol sur la longueur d’onde de 900 mètres (333,33 kHz) et dès 1930 pour établir les communications radios NVIS.

Les fréquences utilisées autrefois par l’aviation pour les communications (notamment celles voisines de 300 kHz) sont aujourd’hui attribuées aux radiobalises de type NDB qui émettent des signaux radiotélégraphiques automatisés (indicatif composé de deux à trois lettres, transmis en morse à intervalles réguliers). L’aviation utilise également la sous-bande VHF pour d’autres types de radiobalises (systèmes VOR et ILS) qui transmettent également leurs indicatifs (de 3 à 4 lettres ) en morse. Pour ce qui est des communications radiotéléphoniques, elles s’effectuent de nos jours sur les bandes VHF pour le trafic local, et HF pour le trafic transcontinental ou transocéanique.

Usage militaire

Dans certaines circonstances, la radiotélégraphie présente des avantages par rapport à la radiotéléphonie : par exemple, en cas de fort parasitage, il est plus aisé de reconnaître les signaux codés en morse que ceux, beaucoup plus complexes, transmis par la voix. Également, la radiotélégraphie s’avère être un moyen de communication plus discret que la radiotéléphonie qui demande de prononcer les mots hautement et clairement. Pour ces raisons, la plupart des armées dans le monde forment des officiers radio maîtrisant la télégraphie et disposent de fréquences réservées par l’ UIT.

Il arrive également que les navires de guerre, s’ils sont suffisamment proches, utilisent le morse lumineux appelé le Scott pour communiquer à l’aide d’un projecteur, d'un feu de mâture visible sur tout l'horizon (FVTH) ou d'une Lampe Aldis. C’est par exemple le cas lorsqu’ils sont contraints d’observer une période de silence radio.

Utilisation par les radioamateurs

Les radioamateurs utilisent assez fréquemment le code morse pour les communications de loisir en radiotélégraphie et jouissent à cet effet de fréquences allouées par l’UIT.

Jusque dans les années 1990, pour obtenir la licence de radioamateur aux États-Unis (de la FCC), il fallait être capable d’envoyer 5 mots encodés en morse par minute. La licence avec le plus de droits exigeait 20 mots par minute. L’épreuve actuelle de lecture au son à l’examen (jusque dans les années 2011 en France, uniquement pour la 1re classe de radioamateurisme) requiert une vitesse minimum de 12 mots par minute. Les opérateurs radio militaires et radioamateurs entraînés peuvent comprendre et enregistrer jusqu’à 40 mots par minute.

Le Règlement des radiocommunications (RR) se compose de règles liées au service de radio amateur. Il est révisé tous les trois ans à la Conférence mondiale des radiocommunications (CMR). La révision de l’ article 25 du Règlement des radiocommunications à la Conférence de 2003, en particulier, a supprimé l’exigence de connaissance du code Morse à l’utilisation des fréquences inférieures à 29,7 MHz. Cela affecte la plupart des pays, mais certains (dont la Russie) continuent (en 2008) à l’exiger.

Autre

  • On connaît plusieurs cas avérés d’utilisation par les espions du code morse. On soupçonne d’ailleurs ces derniers d’effectuer régulièrement des communications chiffrées utilisant le morse.
  • Le code morse permet de transmettre un texte à distance à l’aide d’un signal lumineux. Il est à ce titre un passe-temps présent notamment chez les scouts et éclaireurs. Pour les mêmes raisons, le code a été adopté par certains sportifs que les activités amènent à être isolés : alpinistes ou plongeurs par exemple. Le morse peut entre autres servir à signaler une situation de détresse.
  • Il existe un exemple célèbre d'utilisation du code morse faite par un prisonnier de guerre, Jeremiah Denton, lors d'une interview télévisée de propagande réalisée par ses gardiens nord-vietnamiens en 1966. Tout en parlant, il énonça le mot « torture » par une série de clignements des yeux [ 14 ] .

Code morse international

Deux types de code morse ont été utilisés, chacun avec ses particularités quant à la représentation des symboles de l’anglais écrit. Le code morse américain [ 15 ] a été utilisé dans le système télégraphique à l’origine de la première télécommunication à longue distance. Le code morse international est le code le plus communément utilisé de nos jours [ 1 ] .

C’est en 1838 que Friedrich Clemens Gerke crée un alphabet « morse » très proche de celui que nous connaissons actuellement. Il s'agit d'une modification du code morse originel, plus tard appelé code morse américain. Auparavant, certains espaces étaient plus longs que le point à l'intérieur même d'un caractère, ou le tiret pouvait être plus long, comme pour la lettre L. Gerke simplifie le code en n'utilisant plus que deux longueurs standards, le point et le tiret.

Deux types d’impulsions sont utilisés. Les impulsions courtes (notées « . », point) qui correspondent à une impulsion électrique de 1⁄ 4 de temps et les longues (notées « - », trait) à une impulsion de 3⁄ 4 de temps, les impulsions étant elles-mêmes séparées par 1⁄ 4 de temps (l’unité de temps élémentaire étant alors voisine de la seconde pour la manipulation et l’interprétation humaine).

Alors que se développent de plus en plus de variantes du code Morse dans le monde, l'ITU adopte en 1865, comme code morse international, l'alphabet morse de Gerke avec quelques modifications. Il sera rapidement utilisé en Europe. Les compagnies de (radio)télégraphie américaines continueront à utiliser le code originel, qui sera alors appelé code morse américain.

Le code morse international est toujours utilisé aujourd’hui (certaines parties du spectre radio sont toujours réservées aux seules transmissions en morse). Utilisant un simple signal radio non modulé, il demande moins d’équipement pour envoyer et recevoir que d’autres formes de communications radio. Il peut être utilisé avec un bruit de fond important, un signal faible et demande très peu de bande passante.

Représentation et cadence

On utilise deux symboles « positifs », appelés point et trait (ou « ti » et « taah »), et deux durées d’espacement, la coupure élémentaire entre signaux et l’espace séparant les mots. La durée totale d’émission d’un trait (y compris la coupure élémentaire entre signaux) détermine la vitesse à laquelle le message est envoyé, elle est utilisée en tant que cadence de référence. Un message simple serait écrit (où « ▄ » représente « ti » et « ▄▄▄ » représente « taah ») :

▄▄▄ ▄ ▄▄▄ ▄   ▄▄▄ ▄▄▄ ▄▄▄   ▄▄▄ ▄ ▄   ▄       ▄▄▄ ▄▄▄   ▄▄▄ ▄▄▄ ▄▄▄   ▄ ▄▄▄ ▄   ▄ ▄ ▄   ▄
C O D E  M O R S E

Voici la cadence du même message (« = » signifie « signal actif », « · » signifie « signal inactif », chacun ayant pour durée un « ti ») :

===·=·===·=···===·===·===···===·=·=···=·······===·===···===·===·===···=·===·=···=·=·=···=
   ^      ^    ^          ^               ^
   |      ti   ta         |               espace entre les mots (7 points)
   |                      espace entre les lettres (3 points)
   |
   espace entre les symboles

Conventions de cadence :

  • Le rythme élémentaire est donné par la durée du point, le « ti ». Il se note par un point « . ».
  • Un « taah » est conventionnellement 3 fois plus long qu’un « ti ». Il se note par un trait horizontal « – ».
  • L’espacement entre les « ti » et « taah » dans une lettre a la longueur d’un « ti ». Il se note par le passage d’un symbole à l’autre.
  • L’espacement entre les lettres d’un mot a pour longueur un « taah » (3 « ti »). Il se note par un espace.
  • L’espacement entre les mots est d’au moins 5 « ti » (7 recommandés [ 16 ] , comme ici). Il se note par une barre oblique « / ».

Les personnes familières du morse écriraient donc « code morse » ainsi : -.-. --- -.. . / -- --- .-. ... . et le prononceraient « taahtitaahti taahtaahtaah taahtiti ti, taahtaah taahtaahtaah titaahti tititi ti ».

Il existe d'autres formes de représentation, la représentation compressée, par exemple, qui associe au « ti » un point en bas, et au « taah » un point en haut ou encore le morse en dents de scie.

Génération des messages

Manipulateur de type pioche ( 1904).
Manipulateur morse double contact.

Les opérateurs composent des messages en morse à l’aide de manipulateurs.

  • Les modèles les plus simples (pioches) ne comportent qu’une seule touche : un signal est envoyé lorsque cette dernière est enfoncée. L’opérateur doit donc calibrer lui-même la durée des points et des traits, ce qui donne à chaque émission un caractère personnel, mais demande trois ou quatre mouvements de doigt par signe.
  • Les modèles plus évolués (dits « iambiques ») comportent deux palets, dont l’un génère les traits, et l’autre génère les points, l’appui simultané déclenchant l’alternance point-trait. Avec un tel manipulateur, un seul "mouvement" de 2 doigts tenant la tige levier du manipulateur par caractère, en poussant à gauche le dit levier pour (entre pouce et index) produire les points et à droite pour produire les traits, c’est un circuit logique, en général incorporé à l’émetteur, qui génère intervalles, traits et points de durées appropriées, et qui sont de ce fait réglables. Ce type de manipulateur permet une moindre fatigue, et par là même une possibilité de manipulation plus rapide, avec pour résultat final une meilleure transmission du message en morse, mais la maîtrise en est nettement plus ardue que pour l'usage du manipulateur classique (type pioche), et est réservée en quelque sorte à "l'élite" des opérateurs de code morse.

La vitesse de manipulation s’exprime en mots par minute, et varie d’une dizaine de mots par minute pour un débutant ou une identification d’émetteur compréhensible par tous, à 60 mots par minute ou plus pour un manipulateur expert. Le record est détenu par Ted McElroy qui atteint le score de 75,2 mots par minute au championnat mondial de 1939, à Asheville [ 17 ] .

Il existe également des générateurs informatiques automatiques, qui sont généralement couplés avec des décodeurs automatiques.

Tables d’encodage

Voici quelques tables récapitulant l’alphabet morse et quelques signes communément utilisés.

Lettres

Lettres | Mnémoniques | Code international |  | Lettre | Mnémoniques | Code international
A (a) | A, ET | .- | ▄ ▄▄▄ | N (n) | N, TE | -. | ▄▄▄ ▄
B (b) | B, DE, NI, TS | -... | ▄▄▄ ▄ ▄ ▄ | O (o) | O, MT, TM | --- | ▄▄▄ ▄▄▄ ▄▄▄
C (c) | C, KE, NN, TR | -.-. | ▄▄▄ ▄ ▄▄▄ ▄ | P (p) | P, WE, AN, EG | .--. | ▄ ▄▄▄ ▄▄▄ ▄
D (d) | D, NE, TI | -.. | ▄▄▄ ▄ ▄ | Q (q) | Q, DT, MA, TK | --.- | ▄▄▄ ▄▄▄ ▄ ▄▄▄
E (e) | E | . | ▄ | R (r) | R, AE, EN | .-. | ▄ ▄▄▄ ▄
F (f) | F, UE, IN, ER | ..-. | ▄ ▄ ▄▄▄ ▄ | S (s) | S, EI, IE | ... | ▄ ▄ ▄
G (g) | G, ME, TN | --. | ▄▄▄ ▄▄▄ ▄ | T (t) | T | - | ▄▄▄
H (h) | H, SE, II, ES | .... | ▄ ▄ ▄ ▄ | U (u) | U, EA, IT | ..- | ▄ ▄ ▄▄▄
I (i) | I, EE | .. | ▄ ▄ | V (v) | V, ST, IA, EU | ...- | ▄ ▄ ▄ ▄▄▄
J (j) | J, WT, AM, EO | .--- | ▄ ▄▄▄ ▄▄▄ ▄▄▄ | W (w) | W, AT, EM | .-- | ▄ ▄▄▄ ▄▄▄
K (k) | K, NT, TA | -.- | ▄▄▄ ▄ ▄▄▄ | X (x) | X, DT, NA, TU | -..- | ▄▄▄ ▄ ▄ ▄▄▄
L (l) | L, RE, AI, ED | .-.. | ▄ ▄▄▄ ▄ ▄ | Y (y) | Y, KT, NM, TW | -.-- | ▄▄▄ ▄ ▄▄▄ ▄▄▄
M (m) | M, TT | -- | ▄▄▄ ▄▄▄ | Z (z) | Z, GE, MI, TD | --.. | ▄▄▄ ▄▄▄ ▄ ▄

Chiffres

Chiffre |  | Code international |  | Chiffre |  | Code international
0 | Zéro | ----- | ▄▄▄ ▄▄▄ ▄▄▄ ▄▄▄ ▄▄▄ | 5 | Cinq | ..... | ▄ ▄ ▄ ▄ ▄
1 | Un | .---- | ▄ ▄▄▄ ▄▄▄ ▄▄▄ ▄▄▄ | 6 | Six | -.... | ▄▄▄ ▄ ▄ ▄ ▄
2 | Deux | ..--- | ▄ ▄ ▄▄▄ ▄▄▄ ▄▄▄ | 7 | Sept | --... | ▄▄▄ ▄▄▄ ▄ ▄ ▄
3 | Trois | ...-- | ▄ ▄ ▄ ▄▄▄ ▄▄▄ | 8 | Huit | ---.. | ▄▄▄ ▄▄▄ ▄▄▄ ▄ ▄
4 | Quatre | ....- | ▄ ▄ ▄ ▄ ▄▄▄ | 9 | Neuf | ----. | ▄▄▄ ▄▄▄ ▄▄▄ ▄▄▄ ▄

Signes de ponctuation et symboles

Signe |  | Mnémoniques | Code international
. | Point | AAA, RK | .-.-.- | ▄ ▄▄▄ ▄ ▄▄▄ ▄ ▄▄▄
, | Virgule | MIM, GW | --..-- | ▄▄▄ ▄▄▄ ▄ ▄ ▄▄▄ ▄▄▄
? | Point d’interrogation | IMI, UD | ..--.. | ▄ ▄ ▄▄▄ ▄▄▄ ▄ ▄
' | Apostrophe | WG | .----. | ▄ ▄▄▄ ▄▄▄ ▄▄▄ ▄▄▄ ▄
! | Point d’exclamation | KW (ou parfois MN en Amérique du Nord) | -.-.-- ---. | ▄▄▄ ▄ ▄▄▄ ▄ ▄▄▄ ▄▄▄ ▄▄▄ ▄▄▄ ▄▄▄ ▄
/ | Barre oblique ( slash ) | NR, XE | -..-. | ▄▄▄ ▄ ▄ ▄▄▄ ▄
( | Parenthèse ouvrante | NG, KN | -.--. | ▄▄▄ ▄ ▄▄▄ ▄▄▄ ▄
) | Parenthèse fermante | NQ, KK | -.--.- | ▄▄▄ ▄ ▄▄▄ ▄▄▄ ▄ ▄▄▄
& | Esperluette (« et commercial », ampersand ) | AS | .-... | ▄ ▄▄▄ ▄ ▄ ▄
: | Deux-points | OS | ---... | ▄▄▄ ▄▄▄ ▄▄▄ ▄ ▄ ▄
; | Point-virgule | NNN, KR | -.-.-. | ▄▄▄ ▄ ▄▄▄ ▄ ▄▄▄ ▄
= | Signe égal | NU, BT | -...- | ▄▄▄ ▄ ▄ ▄ ▄▄▄
+ | Signe plus | AR | .-.-. | ▄ ▄▄▄ ▄ ▄▄▄ ▄
- | Signe moins ou trait d’union | DU | -....- | ▄▄▄ ▄ ▄ ▄ ▄ ▄▄▄
_ | Tiret bas ( underscore ) | UK | ..--.- | ▄ ▄ ▄▄▄ ▄▄▄ ▄ ▄▄▄
" | Guillemet droit (indifférencié) | RR | .-..-. | ▄ ▄▄▄ ▄ ▄ ▄▄▄ ▄
$ | Symbole dollar (ou peso) | SX | ...-..- | ▄ ▄ ▄ ▄▄▄ ▄ ▄ ▄▄▄
@ | Arobase (arrobe, « a commercial ») | AC, WR, PN | .--.-. | ▄ ▄▄▄ ▄▄▄ ▄ ▄▄▄ ▄

Note : le symbole « @ » a été ajouté en 2004. Il combine le A et le C en un seul caractère.

Extension aux caractères internationaux ou digrammes

Lettres | Mnémoniques | Code international
Ä (ä) Æ (æ) | AA | .-.- | ▄ ▄▄▄ ▄ ▄▄▄
À (à) Å (å) | AK | .--.- | ▄ ▄▄▄ ▄▄▄ ▄ ▄▄▄
Ĉ (ĉ) Ç (ç) | CE | -.-.. | ▄▄▄ ▄ ▄▄▄ ▄ ▄
CH (ch) | TO | ---- | ▄▄▄ ▄▄▄ ▄▄▄ ▄▄▄
Ð (ð) | UN | ..--. | ▄ ▄ ▄▄▄ ▄▄▄ ▄
È (è) | EX | .-..- | ▄ ▄▄▄ ▄ ▄ ▄▄▄
É (é) | EL | ..-.. | ▄ ▄ ▄▄▄ ▄ ▄
Ĝ (ĝ) | GN | --.-. | ▄▄▄ ▄▄▄ ▄ ▄▄▄ ▄
Ĥ (ĥ) | NG | -.--. | ▄▄▄ ▄ ▄▄▄ ▄▄▄ ▄
Ĵ (ĵ) | JE | .---. | ▄ ▄▄▄ ▄▄▄ ▄▄▄ ▄
Ñ (ñ) | TY | --.-- | ▄▄▄ ▄▄▄ ▄ ▄▄▄ ▄▄▄
Ö (ö) Ø (ø) | OE | ---. | ▄▄▄ ▄▄▄ ▄▄▄ ▄
Ŝ (ŝ) | SN | ...-. | ▄ ▄ ▄ ▄▄▄ ▄
Þ (þ) | PE | .--.. | ▄ ▄▄▄ ▄▄▄ ▄ ▄
Ü (ü) Ŭ (ŭ) | UT | ..-- | ▄ ▄ ▄▄▄ ▄▄▄
@ | AC | .--.-. | ▄ ▄▄▄ ▄▄▄ ▄ ▄▄▄ ▄

Codes spéciaux

Abréviations et signaux divers à employer dans les radiocommunications du service mobile maritime [ 18 ] .

Abréviation | Mnémoniques | Code international |  | Signification
 | SOS | ...---... | ▄ ▄ ▄ ▄▄▄ ▄▄▄ ▄▄▄ ▄ ▄ ▄ | Appel de détresse international.
K (k) |  | -.- | ▄▄▄ ▄ ▄▄▄ | Contact, invitation à transmettre…
 | AA [ réf. souhaitée] | .-.- | ▄ ▄▄▄ ▄ ▄▄▄ | Début de message.
 | HH | ........ | ▄ ▄ ▄ ▄ ▄ ▄ ▄ ▄ | Erreur de la part de l’émetteur du message (8 points)
 | RF [ réf. souhaitée] | .-...-. | ▄ ▄▄▄ ▄ ▄ ▄ ▄▄▄ ▄ | Mauvaise signalisation, réglez vos feux ! (si transmission lumineuse)
 | LL [ réf. souhaitée] | .-...-.. | ▄ ▄▄▄ ▄ ▄ ▄ ▄▄▄ ▄ ▄ | Lumière plus forte ! (transmission lumineuse)
 | PP [ réf. souhaitée] | .--..--. | ▄ ▄▄▄ ▄▄▄ ▄ ▄ ▄▄▄ ▄▄▄ ▄ | Lumière moins forte ! (transmission lumineuse)
 | SL [ réf. souhaitée] | ....-.. | ▄ ▄ ▄ ▄ ▄▄▄ ▄ ▄ | Plus lentement ! ( slow down )
= | BT | -...- | ▄▄▄ ▄ ▄ ▄ ▄▄▄ | Séparation (« stop »), nouveau paragraphe.
+ | AR | .-.-. | ▄ ▄▄▄ ▄ ▄▄▄ ▄ | Fin de message/transmission. (« À vous. » : j’attends une réponse de votre part)
? | IMI | ..--.. | ▄ ▄ ▄▄▄ ▄▄▄ ▄ ▄ | Pas compris, répétez !
 | VE | ...-. | ▄ ▄ ▄ ▄▄▄ ▄ | Tout compris !
 | AS | .-... | ▄ ▄▄▄ ▄ ▄ ▄ | Attendez, patientez…
 | VA, SK | ...-.- | ▄ ▄ ▄ ▄▄▄ ▄ ▄▄▄ | Fin de vacation/contact. (« Terminé. » : je n’attends pas de réponse de votre part)

Une erreur fréquente est de considérer le code de détresse international comme la succession des lettres « S O S » et de l’envoyer en tant que tel (=·=·=···===·===·===···=·=·=). La bonne façon de l’envoyer est en enchaînant les 9 éléments comme s’ils formaient une seule lettre (=·=·=·===·===·===·=·=·=).

Autres langues et alphabets

Lorsque étendre l’alphabet morse à d’autres lettres ne suffit pas, on recourt à d’autres codes.

Ainsi, le code wabun est utilisé pour transmettre du texte en japonais. Les symboles représentent des kana syllabiques.

En Chine, un autre système était utilisé, le code télégraphique chinois (en) .

Méthode d'apprentissage

Méthode Koch

Cette méthode a été inventée par un psychologue allemand, Ludwig Koch, dans les années 1930 . C'est une des méthodes permettant un apprentissage rapide du morse.

Cette méthode considère que :

  • c'est une erreur d'associer un code visuel à chaque lettre, parce qu'il est invariablement divisé en ces constituants : le ti et le ta ;.
  • chaque code doit garder son caractère unitaire, pour cela :
    • utiliser dès le départ une vitesse d'au moins 12 mots/minute,
    • mettre en avant la mélodie des codes en utilisant une fréquence légèrement différente pour le ta (en réduisant cette différence au fur et à mesure),
  • il faut pratiquer dès le départ avec des blocs de 5 lettres (optionnel).

La méthode Koch nécessite un ordinateur (équipé d'un logiciel spécifique) ou un professeur pour pouvoir écouter du code. En commençant tout de suite avec une vitesse supérieure à 12 mots/minute, elle permet d'apprendre à écouter du code morse correct, et non déformé par une vitesse faible. Elle permet aussi la reconnaissance des caractères par réflexe et sans phase de réflexion (ce qui est de toute façon impossible à une telle vitesse, et aux vitesses supérieures).

Dans les méthodes « traditionnelles », on apprend l'ensemble de l'alphabet et on pratique à une vitesse faible, par exemple, 5 mots/min. Avec la méthode Koch, on commence par reconnaître seulement 2 caractères, puis 3, puis 4, … mais une vitesse d'au moins 12 mots/minute. Cela évite les frustrations du « plateau des 10 mots/minute » des méthodes « traditionnelles ».

On utilise traditionnellement cet ordre pour les caractères : K, M, R, S, U, A, P, T, L, O, W, I, ".", N, J, E, F, 0, Y, ",", V, G, 5, "/", Q, 9, Z, H, 3, 8, B, "?", 4, 2, 7, C, 1, D, 6, X, <BT>, <SK>, <AR>

Méthode Farnsworth

Donald R. "Russ" Farnsworth propose dans sa méthode d'utiliser la vitesse cible pour l'apprentissage (commencer tout de suite à 20 mots/minute, par exemple) mais avec des espaces inter-mots et inter-lettres plus élevés que requis par la vitesse cible. Elle donne ainsi plus de temps à la compréhension de chaque signe, tout en utilisant une vitesse élevée dès le départ pour la reconnaissance des signes.

On peut d'ailleurs combiner la méthode Farnsworth avec la méthode Koch : en commençant à 20 mots/minute, avec 2 caractères, avec des espaces triples par rapport à la normale, par exemple.

Moyens mnémotechniques

Il existe différents moyens mnémotechniques assez simples pour apprendre les 26 lettres de l’alphabet en morse mais vu qu’ils induisent des ralentissements dans la compréhension des messages, il n’est pas recommandé de les utiliser pour apprendre le morse à l’oreille.

Méthode des consonances en « o » ou « on »

Dans le tableau ci-dessous, un mot est affecté à chaque lettre de l’alphabet. Ces mots se trouvent dans les 3e et 4e colonnes du tableau. Au cas où plusieurs mots possibles sont affectés à une lettre, il suffit d’en choisir un. Le procédé mnémotechnique consiste simplement à apprendre une liste de 26 mots correspondant aux 26 lettres de l’alphabet.

Chaque mot traduit le codage morse de la lettre qui lui est associée. Pour chaque syllabe du mot on a un ▄ ou un ▄▄▄. Le ▄▄▄ sera représenté pour une syllabe à consonance « o » ou « on » et le ▄ pour toutes les autres syllabes.

Par exemple, pour la lettre P , le mot « psychologie » (Psy/cho/lo/gue) a ses 2 syllabes centrales en « o » (cho/lo), les autres n’ont pas de consonance en « o » ou en « on ». Le code de la lettre P est donc .--. avec 2 signaux longs pour les 2 syllabes centrales et 2 courts aux extrémités pour les syllabes restantes.

Un autre moyen est d’utiliser les mots de la dernière colonne du tableau. Pour chaque lettre des mots on a un ti ou un ta. Une consonne représente un ta et une voyelle un ti.

Il existe une règle différente pour les lettres composées uniquement de points ou de traits. Il faut retenir les mots mnémotechniques :

  • « E I S H » pour celles composées de points ;
  • « T M O CH» pour celles composées de traits.

La position de la lettre dans ces mots renvoie au nombre de traits ou de points.

Par exemple, le S est codé par 3 points car la lettre est en 3e position dans le mot « EISH »

Tableau mnémotechnique

Le code morse est facilement mémorisable à l’aide des codes courts et longs remplacés par des syllabes. Le code long ( - ) remplacé par une syllabe en « o ». Le code court ( . ) remplacé par une des autres voyelles. Par exemple, A = .- = Al/lO (une syllabe en « a » pour le . et une syllabe en « o » pour le - ).

Pour l’utilisation de la méthode consonne-voyelle, toute consonne remplace un trait ( - ) alors que toute voyelle signifie un point ( . ). L’idéal étant de trouver un mot correspondant qui comprend la lettre ou le son et l’on obtient ainsi :

Lettre | Code international | Mots mnémotechniques [ réf. souhaitée]
 |  | Méthode des consonances en « o » ou « on » | Méthode des consonnes-voyelles
A | .- | Arnold, allo, Arlon, Arnaud | As
B | -... | Bonaparte, Bombardement | Beau
C | -.-. | Contemporain, Coca-Cola | Coco
CH | ---- | « choco-bonbons », « Chocobons bons » (Kinder) | « T M O CH »
D | -.. | docile, « do-ré-mi », Donald Duck, document, dominé, Donrémy, dorade | Duo
E | . | Eh, Et, Est | « E I S H »
F | ..-. | farandole, fanfaronne | aife ou eife
G | --. | gondole, Gloutonne | Glu
H | .... | hilarité, hystérique, habituer, hurluberlu, hululement, heureusement, Himalaya, hara-kiri | « E I S H »
I | .. | ici, Idriss, Ibis | « E I S H »
J | .--- | Jablonovo, Jiromoto, « j’ai mon lolo », « j’ai gros bobo », " j'ai mon loto " | (j)acks, (j)unks, (j)erks, (j)oncs
K | -.- | Kohinor, Korridor, Kolimor, Kominform, Koalo | Kim
L | .-.. | limonade | élue
M | -- | moto, moraux, Momo | « T M O CH »
N | -. | Noël, Nora, Noé, note, nota | Nu Ne, Ni
O | --- | ostrogoth, oh bobo, oromo, « Ododo », « Oporto » | « T M O CH »
P | .--. | psychologie, philosophie, papomoche | apte
Q | --.- | « quoquorico », « coq au rico » | « Qcul »,« phoq(ue) », « fliq »
R | .-. | ramoneur, rigoler, radoter, revolver, Rivoli, Ricoré | ère
S | ... | sardine, salade, simili, similaire, samedi, sirène, Sahara, serpentin | « E I S H »
T | - | thon, tôt | « T M O CH »
U | ..- | union, ultrason, ultimor, urinons, urinoir | (h)uit, ouf
V | ...- | Valparaiso, valentino, végétation | (v)oies, œuv(re, œuf), (Mendel)eiev
W | .-- | wagon-post(e), wagon long, les Wallons ne sont point barbares (point-barre-barre) | (w)att, èww (ève),
X | -..- | Xochimilco, oxydation, « X’Trocadéro », xodérido, « Monsieur X porte des lunettes : -oo- » | Xéon, Xiin, noix, deux
Y | -.-- | Yoshimoto, Yokimono, Yolimoto, Yolandolo, « yoga yougo », « Yoplait bonbon » | lynx
Z | --.. | Zoroastre, « Zorro le grand », « zoulou méchant », « Zorro est là » | zzou ou zzoo

Il est aussi simple de mémoriser le S et le O grâce au fameux signal SOS : trois brèves, trois longues, trois brèves ( ...---... ).

Arbre mnémotechnique de décodage

Pour les personnes qui ont plutôt une mémoire visuelle, il est également possible de retenir l’alphabet morse en utilisant un arbre binaire :

Arbre binaire du morse.

Les lettres sont regroupées par 2, celle de gauche représentant un ( . ) et celle de droite un ( - ). Un symbole (*) est mis quand il n’existe pas de lettre correspondant au code de l’emplacement. Dans cet arbre, le « CH » et les chiffres ne sont pas représentés (car réduisant la lisibilité de l’arbre et ayant peu d’intérêt), mais il ne tient qu’au lecteur de les ajouter pour obtenir un arbre complet. Cela ajouterait une ligne et remplacerait le symbole (*) correspondant à ( ---- ).

Pour retenir cet arbre, on peut se servir des groupes de lettres et les retenir dans l’ordre des lignes : ET/IA/NM/SU/RW… avec pour chaque groupe un moyen. On peut trouver ses propres moyens à partir de choses côtoyées tous les jours et abrégées, pour plus de facilité à le mémoriser. Sinon on peut reprendre ceux-ci :

  • ET comme le célèbre « ExtraTerrestre » de fiction.
  • IA pour « Intelligence Artificielle ».
  • NM pour « Nautical Miles ( mile nautique) » (aéronautique, en anglais)
  • SU pour Soukhoï (marque aéronautique russe), ou « Soviet Union » (en anglais).
  • RW pour CD-RW ( CD réinscriptible).
  • DK comme « Donkey Kong », ou le code du Danemark.
  • GO comme « Go! » (Partez !) ou « Grandes Ondes ».
  • HV par paraphonie avec « HiVer » ou « achever ».
  • F*/L* pour « Flight Level » (aéronautique en anglais) ; attention à retenir qu’ils sont séparés.
  • PJ comme « Police Judiciaire ».
  • BX comme le modèle chez Citroën, ou bien l’abréviation de « BordeauX »
  • CY comme « Control Yetal (opération militaire américaine [réf. nécessaire]), ou « CYprus » (Chypre en anglais)
  • ZQ comme « Zephyr Quadrill » (radar militaire)

Certaines personnes retiennent ces groupes de lettres en apprenant une phrase. Par exemple : « Encore très irritée après nos manigances sexuelles, Ursuline réimplora Wendy de kidnapper Gérard ou Hervé, violeurs fanatiques et libérés, en promettant-jurant buter X, ce yankee zélé quadragénaire. » Ici, chaque première lettre de chaque mot doit être prise en compte ; les mots « et » et « en » ayant pour but de combler les « trous » après les lettres « F » et « L ».

Une fois l’arbre mémorisé, il suffit alors de le parcourir et à chaque intersection de regarder si on passe par la lettre de gauche (un point) ou celle de droite (un trait). Par exemple :

  • E : lettre de gauche à la racine de l’arbre : .
  • N : on passe à droite (T) puis à gauche (N) : -.
  • R : on passe à gauche (E), à droite (A) et à gauche (R) : .-.
  • J : on passe à gauche (E), à droite (A), à droite (W) et à droite (J) : .---

L’avantage de cet arbre est de fonctionner dans les deux sens de transcription de morse vers lettre (partir d’en haut en suivant un trajet et aboutir à la lettre) et de lettre vers morse (trouver la lettre dans l’arbre et en déduire le trajet, donc le code, en partant du haut) avec beaucoup de facilité.

Méthodes diverses

D’autres moyens existent, qui font appel à des phrases ou à des expressions permettant d’ordonner les signes en fonction de leurs valeurs. Par exemple :

« Avec un verre nous devons boire. »
Mot | Lettre | Code international | Mot | Lettre | Code international
Avec | A | .- | Nous | N | -.
Un | U | ..- | Devons | D | -..
Verre | V | ...- | Boire | B | -...
« EISH » et « T MOCH (t’es moche) »
Lettre | Code international | Lettre | Code international
E | . | T | -
I | .. | M | --
S | ... | O | ---
H | .... | CH | ----
  • « EISH » peut devenir : « Eric a obtenu un bon point, Isabelle deux, Salomé trois et Hector quatre. »
  • « Les Wallons ne sont point barbares. » (.--)
  • « Monsieur X porte des lunettes : -oo- » (-..-)
  • « Les Athéniens ont gagné, point barre. » (.-)
  • « Quentin a sauté sur ces deux barres, point barre. » (--.-)
  • « Les haltères de monsieur R : o-o » (.-.)

Références culturelles

  • La lettre V a été identifiée à la très célèbre cellule rythmique du premier mouvement Allegro con brio de la Symphonie no 5 en ut mineur de Beethoven. En voici la représentation notée établissant un lien avec celle en alphabet Morse :
    0:00

    Elle laisse entendre « ti ti ti ta » ( ...- ) [ 19 ] . C’est ce premier mouvement de la symphonie qui servait usuellement d'indicatif aux émissions de la BBC adressées aux pays occupés par l'Allemagne, V signifiant victoire. En outre, pour cette raison, la symphonie fut diffusée sur Radio Londres en juin 1944 pour annoncer aux réseaux de Résistance le débarquement allié en Normandie.
  • Le refrain de la chanson Communication du chanteur et musicien de jazz Slim Gaillard est construit selon la répétition du préfixe général demandant l'attention, « CQ » [ 20 ] . (Celui-ci précédait le « D » pour composer le signal radio de détresse « CQD » utilisé entre 1904 et 1906, avant l'adoption définitive du code « SOS » à la conférence internationale de Berlin, le 3 novembre 1906 [ 21 ] .)
  • La musique Radioactivity (1975) du groupe de musique électronique allemand Kraftwerk fait intervenir le code Morse dans sa ligne mélodique.
  • Le musicien britannique Mike Oldfield a souvent caché des codes dans ses compositions. Ainsi, considérant un manque de soutien de la part de Virgin pour sa création musicale, il insère un message codé en Morse à destination de son PDG, Richard Branson dans son album Amarok paru en 1990. Le message apparaît vers la 48e minute [ 22 ] et est le suivant : « F.U.C.K. O.F.F. R.B. » (R.B. pour Richard Branson.)
  • En 1987, le générique du journal Le Six’ de la chaîne M6 fait entendre « M6 » en morse ( --/-.... ).
  • La chanson Waves , issue de l'album Music Hole de Camille (2008), utilise le code Morse en tant que phrase rythmique répétée en ostinato. Celle-ci est scandée par un chœur de femmes l'oralisant selon la prononciation anglaise des deux symboles : dot (« point ») et dash (« trait »). Cette phrase est la suivante et a pour signification :
Code | Lettre
dot dot dot | S
dot dot dot dot | H
dash dash dash | O
dot dash dash | W
dash dash | M
dot | E
dash | T
dot dot dot dot | H
dot | E
dot dash dash | W
dot dash | A
dot dot dot dash | V
dot | E
dot dot dot | S
  • Une des sonneries proposées dans certains téléphones Nokia appelée « Special » est le mot « S M S » en morse ( .../--/... ) [ 23 ] . Une autre sonnerie appelée « Ascending » est la phrase « Connecting people », le slogan de Nokia [ 24 ] .
  • Les sculptures de la bande de roulement des pneus de l' astromobile Curiosity contiennent le code Morse J, P et L [ 25 ] du nom de son constructeur JPL ( Jet Propulsion Laboratory ). Le but des chercheurs de la NASA est d'utiliser les marques laissées par les roues sur la surface de Mars pour en observer (par comparaison entre les distances calculées et celles réellement parcourues) d'éventuels dysfonctionnements.
  • Le motif rythmique du début de la chanson YYZ du groupe de musique Rush correspond au rythme obtenu quand on joue YYZ en morse ( -.--/-.--/--.. ).

    De fait, YYZ est le code aéronautique (OACI) de l'aéroport de Toronto, la ville natale du groupe, et il s'agit donc du patron de signal émis par la balise de l'aéroport.
  • Dans la chanson London Calling des Clash , la guitare électrique joue à la fin trois notes courtes, trois notes longues et trois notes courtes à nouveau, autrement dit SOS en morse.
  • Une des lettres de la façade sur la Tour de la Terreur de Disneyland Paris grésille. Il s'agit en fait d'un message en morse disant "SOS".
  • Dans le MMORPG The Secret World, le joueur doit à certaines occasions traduire des messages en morse (notamment dans les quêtes d'investigation). C'est le cas dans la quête "C'est mort", ou encore 'Pas moyen de reposer en paix".


Courbe Padding


Manuel pratique - Mise au point et alignement de ZELBSTEIN

Commande unique page 80 à 88 de ZELBSTEIN société des éditions radio PARIS 6°
Voir " Manuel pratique - Mise au point et alignement.PDF "

Vu dans Manuel pratique - Mise au point et alignement.PDF


relages-superheterodyne

Vu dans ... http://tsf.pagesperso-orange.fr/tsf/sh_rgl1.html

LE MATERIEL NECESSAIRE Un générateur Haute Fréquence est indispensable. Il sera, si possible, modulable par un signal Basse-Fréquence. Un "multimètre" (voltmètre / ampèremètre / ohmètre) est suffisant pour les contrôles, mais un oscilloscope offre une sureté de diagnostic très supérieure. Les multimètres "à aiguille" sont beaucoup plus pratiques que les appareils numériques car il s'agit ici de repérer des maximums de tension et non de mesurer des valeurs précises. Ce type d'appareil doit cependant être de très bonne qualité (résistance interne au moins de 20 000 ohm par volt). Un transformateur d’isolement pour les postes “tous courants”. Ancien générateur Haute Fréquence METRIX, spécialement adapté au réglage des récepteurs de radio. REGLAGE DES TRANSFORMATEURS MF On doit régler ces transformateurs sans les extraire de leur blindage. Deux types de transformateur Moyenne Fréquence A gauche : réglage par noyaux en poudre de fer. Précautions : - ces noyaux sont très fragiles. Il faut parfois les chauffer légèrement (sèche cheveux) pour ramolir la cire qui les bloquent. - Utiliser un tournevis en matière isolante. L’approche d’un tournevis métallique modifie le réglage. A droite : réglage par condensateurs ajustables (montages plus anciens). Précaution : une des deux têtes de vis est relié à la Haute Tension (souvent 250 V). On utilisera un tournevis bien isolé et on prologera cette isolation en ne laissant dépasser que 2 mm de la lame pour éviter les court-circuits entre les têtes de vis et le blindage du transformateur. Transformateurs sortis de leur blindage METHODE DE REGLAGE 1 - Régler le générateur Haute Fréquence sur la fréquence prévue pour les transformateurs MF. Souvent cette fréquence est inconnue... Les premiers essais donneront cependant une idée de sa valeur, à condition que le poste n'ai pas été trop "bricolé". Avant 1937, la valeur de la moyenne fréquence était variable d'un modèle à l'autre. Il suffit de feuilleter une "schémathèque" de 1936 pour le constater : 115 kHz, 135 kHz, 137 kHz, 140 kHz, 450 kHz, 465 kHz, .... Après 1938 la tendance générale été l'adoption de 472 kHz. Dans les années 1950 le choix définitif de 455 kHz s'est imposé. Une erreur sur la valeur de la Moyenne Fréquence rend impossible le réglage correct du récepteur. 2 - Bloquer l'oscillateur du récepteur. La méthode la plus simple est le court-circuit du condensateur variable (CV) de l'oscillateur. Sur la photographie ci-contre le CV de l'oscillateur est celui de gauche. Comment reconnaître le CV de l'oscillateur ? Lorsque le poste fonctionne (en PO de préférence) et que l'on approche un doigt des lames fixes de ce condensateur, la station reçue disparait comme si l'on tournait le bouton de recherche des stations. 3 - Appliquer la tension du générateur Haute Fréquence sur le CV du circuit d'antenne. Intercaler un condensateur de faible valeur (de l'ordre de 100 pF) entre le CV et le générateur. Voir la photographie ci-contre. Il vaut mieux que le récepteur soit sur la position Grandes Ondes. Avec un générateur HF modulé : - la meilleure solution est l'oscilloscope aux bornes du potentiomètre de volume (le signal est ici trop faible pour un voltmètre). - on peut, sinon, placer un voltmètre alternatif aux bornes du haut-parleur. Cela présente l'inconvénient d'entendre le bruit de la modulation Basse Fréquence avec un niveau sonore élevé. De plus la valeur de cette tension est faible (1 V environ pour un bruit déja insupportable du haut parleur) et les calibres des voltmètres alternatifs à aiguille ne sont pas adaptés à ces basses tensions. Si on débranche le haut-parleur, il faut obligatoirement le remplacer par une résistance de 5 à 10 ohm capable de dissiper quelques Watts. Avec un générateur HF non modulé, il n'y aura aucun signal dans la partie Basse Fréquence. La seule solution est de placer un voltmètre (DC : continu) ou l'oscilloscope entre le point X et la masse. Remarques : - La tension du générateur Haute Fréquence doit être la plus faible possible (juste suffisante pour les mesures). - On ne doit pas brancher d'appareil (voltmètre,...) aux bornes des circuits accordés. La capacité parasite apportée par ces appareils modifierait la fréquence d'accord de ces circuits. 5 - Régler les transformateurs MF pour obtenir la plus grande déviation de l'appareil de contrôle. On se contente souvent ce réglage “au maximum”, mais on peut faire mieux... 6 - Affiner le réglage. En réalité, ce n’est pas une courbe avec un “maximum” qu’il fallait rechercher, mais une courbe de forme “rectangulaire arrondie” (en rouge sur le schéma ci-dessous). 4 - Brancher l'appareil de contrôle (voltmètre ou oscilloscope). Le schéma ci dessous indique les principaux points ou l'on peut placer cet appareil. Chacun des deux circuits doit être réglé sur la même fréquence fMF, mais le couplage ne permet pas de voir leur accord individuel. Pour régler un circuit, il faut provisoirement désaccorder l’autre. On désaccorde provisoirement un circuit en plaçant un condensateur de 50 à 100 pF à ses bornes et on règle définitivement l'autre circuit en recherchant le maximum de déviation de l'appareil de contrôle pour la valeur de la Moyenne Fréquence fMF. L'opération est à répéter pour chacun des 4 circuits accordés. Pendant cette opération il faut augmenter la tension délivrée par le générateur HF pour compenser la perte de sensibilité provoquée par le désaccord. Dans le cas de sorties sur le dessus, on réalise le désaccord avec un condensateur placé entre la borne de sortie et la masse. Dans le cas d'un réglages par noyaux à poudre de fer, il est difficile de savoir quelle est la bobine du circuit que l’on a désaccordé. Au besoin, il faut démonter le blindage et repérer le cablage. Dans le cas d'un réglage par condensateurs ajustables il est facile de repérer le condensateur à régler avec un simple voltmètre : la tête de vis reliée à la Haute Tension est le circuit de plaque. L’idéal est d’avoir un générateur HF “wobulé” et un oscilloscope, pour observer directement la bande passante de l’étage Moyenne Fréquence. REGLAGE DU BLOC HAUTE FREQUENCE Avant 1930 Les deux condensateurs variables, accord d'antenne et oscillateur, sont séparés. La position de ces condensateurs est repérée que par une échelle graduée arbitrairement. Le réglage n'était pas pratique pour l'utilisateur mais la conception du récepteur en était simplifiée. Après 1930 La commande des deux condensateurs variables se fait par un axe unique dont la position est repérée sur un cadran gradué en longueurs d'ondes et noms des stations. Très simple pour l'utilisateur mais beaucoup plus compliqué à mettre en oeuvre... LES DIFFICULTES DE LA COMMANDE UNIQUE DES DEUX CONDENSATEURS Le circuit d’antenne et le circuit de l’oscillateur doivent être accordés sur des fréquences différentes avec un écart constant, égal à la Moyenne Fréquence : fosc - fant = fMF Hélas, la loi mathématique qui donne l’expression de la fréquence f en fonction de la valeur du condensateur variable C n’est pas favorable à une telle relation. Si on réalise l’accord des circuits d’antenne et d’oscillateur avec deux CV identiques, on ne peut obtenir, pour une gamme de fréquence donnée, qu'un seul point ou la relation fosc - fant = fMF est réalisée. Utiliser deux condensateurs différents, étudiés spécialement pour que la différence d'accord des deux circuits reste constante, ne résoudrait le problème que pour une seule gamme de d'ondes. Pour corriger la courbe de variation de la fréquence, on remplace les CV de chaque circuit d'accord par des ensembles "CV / CT / CP". CT : condensateur de très faible valeur en parallèle avec CV, appelé "Trimmer". CP : condensateur de plus forte valeur, en série avec CV, appelé "Padding". CT et CP sont des condensateurs ajustables qui seront réglés une fois pour toutes. Si en plus, la valeur de la bobine est elle aussi ajustable (par un noyau en poudre de fer ou en en ferrite), on possède 3 paramètres pour corriger la courbe d’accord. Il serait ainsi possible d’obtenir l’exactitude de la relation fosc - fant = fMF en 3 points de la gamme d’ondes. Pour des raisons pratiques on adopte le montage équivalent ci-contre : Avantages : - CV, CT, CP ont une armature reliée à la masse, - la commutation pour changer de gamme d'ondes est plus simple. La partie entourée en bleue est propre à chaque gamme d'ondes. Ces réglages ne sont pas tous présents, certains ont été fixés de façon définitive par le constructeur du "bloc de bobinages" et ne sont pas ajustables. ACTION DES DIFFERENTS ELEMENTS DE REGLAGES Ces trois courbes montrent l'action de chaque réglage. Trimmer Le trimmer agit sur les fréquences les plus élevées de la gamme d'ondes, quand le CV est "ouvert" (faibles longueurs d'ondes). Padding Le padding agit sur les fréquences les plus faibles de la gamme d'ondes, quand le CV est fermé (grandes longueurs d'ondes). Bobine : La bobine agit uniformément sur l'ensemble de la gamme d'ondes Pour chaque gamme d'ondes, le réglage consiste en deux opérations principales : Régler d’abord l'oscillateur pour faire correspondre la fréquence du générateur avec les indications du cadran. Régler ensuite le circuit d'accord d'antenne pour obtenir le maximum de sensibilité. PRINCIPE GENERAL DU REGLAGE Le générateur HF est branché sur la prises "Antenne" du récepteur par l’intermédiaire d’un condensateur de faible valeur (quelques dizaines de pF). Si le générateur HF est modulé, un appareil de contrôle est inutile, le haut-parleur suffit. Pour un générateur non modulé, il faut procéder comme pour le réglage des transformateurs Moyenne Fréquence (appareil de contrôle au point X) [image] On commence toujours par la gamme des Petites Ondes (PO). Les points de réglages précis sont donnés par le constructeur du poste (exemple ci-contre). Pour les autres fréquences, la relation fosc - fant = fMF, ne sera pas tout à fait exacte. Du coté fréquences élevées, on agit sur le trimmer de l’oscillateur PO pour faire correspondre la fréquence du générateur HF à l’indication du cadran (1400 kHz). Du coté fréquences basses, on agit sur le noyau de la bobine ou sur le Padding de l’oscillateur PO pour faire correspondre la fréquence du générateur HF à l’indication du cadran (574 kHz). Il faut répéter ces opération de nombreuses fois avant d’arriver à la correspondance parfaite aux deux points de réglages. 2 - Réglage de l’accord d’antenne On procède de la même manière, mais en cherchant maintenant le maximum de puissance aux 2 points de réglage. EXEMPLE 1 - Réglage de l’oscillateur REMARQUES - Les points de réglages sont parfois indiqués par des repères sur le cadran, ci-contre par des points. - Si on n’a aucune indication sur les points de réglage, on les choisit arbitrairement, proches des extémités du cadran. 3 - Autres gammes Même méthode que pour la gamme PO. Sur les postes économiques, il n’y a souvent qu’un seul point de réglage en Grandes Ondes et en Ondes Courtes. - Le réglage des bobines d'accord sur les postes à "cadre de ferrite" (derniers récepteurs à lampes et postes à transistors) se fait en déplaçant la bobine sur le batonnet de ferrite. Haut de page Haut de page [image] [image] [image] [image] [image] Quelques compléments...


Les débuts de la radio: superhétérodyne

Vu dans ... http://les-debuts-de-la-radio.net/tsf/sh_sch1.html

MONTAGES 1927 / 1930
Le temps des bigrilles

L'OSCILLATEUR (HETERODYNE)

Il n'est pas très difficile en TSF d'obtenir des oscillations. Elles apparaissent parfois spontanément dans les montages de façon indésirable et se manifestent sous diverses forme : sifflements, "Motor Boating" (oscillations à très basse fréquence évoquant le bruit d'un moteur de bateau), paralysie complète du récepteur.

L'origine des oscillations est toujours un couplage entre l'entrée et la sortie d'un montage amplificateur. Le phénomène est déja décrit dans le fonctionnement de la "détectrice à réaction".

On obtient des oscillations avec une simple triode, dont on couplera le circuit de grille (entrée) au circuit plaque (sortie).

Il existe un grand nombre de montages possibles, le plus répendu est donné ci-dessous.

Le couplage magnétique entre les deux bobines (flèche bleue) provoque les oscillations.

Le sens de branchement des bobines est important. L'inversion du sens de branchement de l'une des deux bobines permet ou non d'obtenir les oscillations.
Un troisième bobinage (en pointillé) permet, éventuellement, de recueillir les oscillations pour une application particulère.
En général la réalisation des bobinages n'est pas laissée au soin de l'amateur. Les problèmes du couplage ainsi que celui du changement de gamme d'onde est résolu par l'utilisation de "blocs" déja cablés.

La fréquence des oscillations est égale à la fréquence de résonance du circuit L C :

(C = valeur de CVosc en Farad)

EXEMPLE : LE BLOC OSCILLATEUR "GAMMA"

Sur la photographie de droite, on distingue les bobines Petites Ondes (en haut), les bobines Grandes Ondes (en bas) ainsi que l'un de deux commutateurs PO / GO .

F signifie "Filtre" (voir la suite)

LE "MELANGE"
Il est réalisé par une lampe "bigrille", dont la constitution est celle de la triode, à laquelle on a ajouté une grille supplémentaire G'. C'est sur cette grille que l'on applique le signal issu du circuit d'antenne.
La sensibilité du superhétérodyne étant beaucoup plus élevée que celle des montages utilisés auparavant , la plupart des récepteurs de cette époque fonctionnaient sur cadre.

On reconnait le schéma de l'oscillateur décrit plus haut. La présence de la grille G'; et du "Filtre MF", n'empèche pas le fonctionnement de ce dernier.

La tension Vant issue de l'antenne (ou du cadre) est appliquée à la grille G'

Chacune des deux grilles agissant sur le flux d'électrons qui traversent la lampe, le courant de plaque se compose d'un "mélange" des signaux d'antenne et d'oscillateur.

La bigrille fonctionne sous 40 V . Elle est alimentée par une prise médiane de la barterie de plaque.

Le "Filtre MF" sélectionne, dans le mélange des signaux, celui correspondant à sa fréquence de résonnance : fMF.

EXEMPLE DU FILTRE MF "GAMMA"

Comme on peut le constater la valeur de la Moyenne Fréquence est très faible :

fMF = 55 kHz.

Ceci est justifié par les mauvaises performances des triodes utilisées dans l'amplificateur Moyenne Fréquence qui suit cet étage.

Le cadre et le condensateur CVant constituent le préselecteur.

La fréquence sélectionnée par ce circuit est :

(C = valeur de CVant en Farad et L = inductance du cadre en Henry)

L'AMPLIFICATEUR MOYENNE FREQUENCE
La sélectivité de l'étage Moyenne Fréquence, qui comprend souvent deux triodes amplificatrice, est assurée par les "Transformateurs MF".

TRANSFORMATEUR MF "GAMMA"

MONTAGE PROPOSE PAR LA MARQUE DE BOBINAGES "RYVA"

La sensibilité est réglée par le potentiomètre "Pot" qui fait varier la polarisation des grilles de l'amplificateur MF.

La détection et la partie Basse Fréquence sont "classiques" et déja rencontrées dans la détectrice à réaction.

Le haut-parleur est un "diffuseur" à haute impédance.

La polarisation de la dernière lampe Basse Fréquence était fournie par une pile (4,5 à 9 V). Cette pile ne débitait aucun courant (donc pas d'usure).

QUELQUES CONSEILS POUR LA REMISE EN FONCTIONNEMENT

1 - Se méfier des anciennes alimentations secteur, en particulier pour la tension de chauffage.
Cette tension pouvait parfois atteindre 10 V !!! La vie des lampes ne tient qu'au réglage d'un rhéostat de chauffage...
Préférer une alimentation régulée moderne pour le 4 V !

2 - Sur certain récepteurs c'est le "- 4 V" qui était relié à la masse du poste (- 80 V).
Il est difficile, quand les bornes ne sont pas repérées, de savoir s'il faut relier le " 4 V" ou le "- 4 V" à la masse.
Il n'est pas dangereux de faire l'essai. La bonne connexion est celle qui donne le moins de distorsion et qui correspond à une augmentation de la sensibilité quand on tourne le potentiomètre ("Pot" du schéma ci-dessus) dans le sens des aiguilles d'une montre.

3 - Une simple vérification des composants :
- lampemètre décrit à la page "BRICOLAGE" pour les lampes,
- ohmètre pour les divers bobinages et transformateur....
et ça fonctionne !!!


Les débuts de la radio: superhétérodyne

Vu dans ... http://les-debuts-de-la-radio.net/tsf/sh_rgl3.html

SUPERHETERODYNE : REGLAGE DES TRANSFORMATEURS MOYENNE FREQUENCE

Les deux types de transformateur Moyenne Fréquence

A gauche : réglage par noyaux en ferrite.
Précaution : utiliser un tournevis en matière plastique pour ne pas que sa présence influe sur les réglages.

A droite : réglage par condensateurs ajustables (montages plus anciens).
Précaution : une des deux têtes de vis est relié au Haute Tension (souvent 250 V). On utilisera un tournevis bien isolé et on prologera cette isolation en ne laissant dépasser que 2 mm de la lame pour éviter les court-circuits entre les têtes de vis et le blindage du transformateur.

On doit régler ces transformateurs sans les extraire de leur blindage.

Deux "Transfo MF" sortis de leur blindage

Méthode

1 - Régler le générateur Haute Fréquence sur la fréquence prévue pour les transformateurs MF.
Souvent cette fréquence est inconnue... Les premiers essais donneront cependant une idée de sa valeur, à condition que le poste n'ai pas été trop "bricolé".
Avant 1937, la valeur de la moyenne fréquence était variable d'un modèle à l'autre. Il suffit de feuilleter une "schémathèque" de 1936 pour le constater : 115 kHz, 135 kHz, 137 kHz, 140 kHz, 450 kHz, 465 kHz, ....
Après 1938 la tendance générale a été l'adoption de 472 kHz.
Dans les années 1950 le choix définitif de 455 kHz s'est imposé.
En cas de doute, on peut lancer un appel auprès de l'une des nombreuses associations de collectionneurs (ou de l'auteur de cette page).

Une erreur sur la valeur de la Moyenne Fréquence rend impossible le réglage correct du récepteur.

2 - Bloquer l'oscillateur du récepteur.
La méthode la plus simple est le court-circuit du condensateur variable (CV) de l'oscillateur.
Sur la photographie ci-contre le CV de l'oscillateur est celui de gauche.

Comment reconnaître le CV de l'oscillateur ?
Lorsque le poste fonctionne (en PO de préférence) et que l'on approche un doigt des lames fixes de ce condensateur, la station reçue disparait comme si l'on tournait le bouton de recherche des stations.

3 - Appliquer la tension du générateur Haute Fréquence sur le CV du circuit d'antenne.
Intercaler un condensateur de faible valeur (de l'ordre de 100 pF) entre le CV et le générateur. Voir la photographie ci-contre.
Il vaut mieux que le récepteur soit sur la position Grandes Ondes.

4 - Brancher l'appareil de contrôle (voltmètre ou oscilloscope).
Le schéma ci dessous indique les principaux points ou l'on peut placer cet appareil.

Pour les postes "tout courant" , placer aussi un condensateur entre le générateur HF et la masse du poste : 10 nF (valeur peu critique) - 630 V .

Avec un générateur HF modulé :
- la meilleure solution est l'oscilloscope aux bornes du potentiomètre de volume (le signal est ici trop faible pour un voltmètre).

- on peut, sinon, placer un voltmètre alternatif aux bornes du haut-parleur.
Cela présente l'inconvénient d'entendre le bruit de la modulation Basse Fréquence avec un niveau sonore élevé.
De plus la valeur de cette tension est faible (1 V environ pour un bruit déja insupportable du haut parleur).
Les calibres des voltmètres alternatifs ne sont pas adaptés à cette échelle de tension. On pourra remplacer ce dernier par le montage ci-contre qui utilise un voltmètre continu (calibre 1 V ou moins). N'importe quel type de diode convient.

Si on débranche le haut-parleur, il faut obligatoirement le remplacer par une résistance de 5 à 10 ohm capable de dissiper 2 Watt.

Avec un générateur HF non modulé, il n'y aura aucun signal dans la partie Basse Fréquence.
La seule solution est de placer un voltmètre (DC : continu) ou l'oscilloscope entre le point M et la masse.

Remarques :
- On ne doit jamais brancher d'appareil (voltmètre,...) aux bornes même des circuits accordés. La capacité parasite apportée par ces appareils modifierait la fréquence d'accord.

- La tension du générateur Haute Fréquence doit être la plus faible possible (juste suffisante pour les mesures).

-Si le récepteur possède un indicateur visuel d'accord ("oeil magique"), il peut remplacer l'appareil de contrôle.

5 - Régler les transformateurs pour obtenir la plus grande déviation de l'appareil de contrôle.

On peut considérer le réglage terminé, mais si on veut être vraiment rigoureux on effectuera aussi l'étape suivante.

6 - Affiner le réglage.
L'étape précédente ne garanti pas la "bande passante" optimale des transformateurs.
Les caractéristiques d'un transformateur dépendent de la distance entre les bobines de ce dernier. Le constructeur à fixé cette distance avec précision.

Bien que les circuits soient accordés sur la même fréquence fM, si la distance qui sépare les bobines est faible (courbe bleue), il apparaît un "dédoublement" de la fréquence de résonance de part et d'autre de fM.

La distance entre les circuits primaire et secondaire d'un transformateur MF correspond au "couplage critique", limite d'apparition du phénomène de dédoublement. C'est ce couplage qui assure au transformateur la bande passante correcte.

Mais dans ce cas, la fréquence de résonnance fM propre à chaque circuit n'est plus visible. Il faut donc reprendre le réglage des circuits un à un, en faisant disparaitre les phénomènes liés au couplage.

Pour cela on "désaccordera", provisoirement, un des deux circuits du transformateur à régler en mettant à ses bornes un condensateur de 50 à 100 pF et on règlera définitivement l'autre circuit en recherchant le maximum de déviation de l'appareil de contrôle.

Le désaccord remet en évidence les fréquences de résonnance f1 et f2 de chaque circuit (que le couplage critique du transformateur ne permettait pas de différentier).

Dans le cas de sorties sur le dessus, on réalisera le désaccord avec un condensateur placé entre la borne de sortie et la masse.

L'opération est à répéter pour chacun des 4 circuits accordés.

Il est bien évident que pendant cette opération il faut augmenter la tension délivrée par le générateur HF pour compenser la perte de sensibilité provoquée par le désaccord.

Dans le cas d'un réglages par noyaux en ferrite, il est difficile de savoir quelle est la bobine qu'il faut régler (celle du circuit non désaccordé). Au besoin, il faut démonter le blindage et repérer le cablage.
Dans le cas d'un réglage par condensateurs ajustables il est facile de repérer le condensateur à régler avec un simple voltmètre (la tête de vis au de la Haute Tension est le circuit de plaque).

On peut passer maintenant au réglage du "bloc Haute Fréquence"


Les débuts de la radio: superhétérodyne

Vu dans ... http://les-debuts-de-la-radio.net/tsf/sh_rgl4.html

SUPERHETERODYNE : REGLAGE DU BLOC HAUTE FREQUENCE

Avant 1930

Les deux condensateurs variables (accord d'antenne et oscillateur) étaient réglés séparément. La position de ces condensateurs n'était repérée que par une échelle graduée arbitrairement.
Le réglage n'était pas évident pour l'utilisateur mais la conception du récepteur en était simplifiée.

Après 1930

La commande des deux condensateurs variables se fait par un seul axe dont la position est repérée par les longueurs d'ondes et les noms de station.

Très simple pour l'utilisateur mais beaucoup plus compliqué dans le récepteur...

Les cadrans sont souvent gradués en "longueur d'ondes". Pour passer de la longueur d'ondes à la fréquence :

PROBLEMES POSES PAR LA "MONOCOMMANDE" DES CONDENSATEURS VARIABLES

- la fréquences d'accord de l'oscillateur (fosc) est différente de celle du circuit d'antenne (fant)
- la différence entre ces fréquences doit rester constante, égale à la Moyenne Fréquence (fosc - fant = fMF) tout le long de la gamme d'ondes.

Si on réalise le schéma ci-dessous, avec deux CV identiques, on ne peut obtenir qu'un seul point d'accord idéal dans une gamme d'ondes.

Utiliser deux condensateurs différents, étudiés spécialement pour que la différence d'accord des deux circuits reste constante, ne résoudrait le problème que pour une seule gamme de d'ondes.

Pour avoir une plus grande liberté de réglage, on remplace les CV de chaque circuit d'accord par des ensembles "CV / CT / CP".

CT : condensateur de très faible valeur en parallèle avec CV , appelé "Trimmer".

CP : condensateur de plus forte valeur, en série avec CV, appelé "Padding".

CT et CP sont des condensateurs ajustables qui sont réglés une fois pour toutes.
Si en plus la valeur de la bobine est aussi ajustable (par un noyau en ferrite), on possède 3 moyens d'agir sur la courbe d'accord afin qu'elle suive au mieux la courbe idéale tout le long de la gamme de fréquence.

Les raisons pratiques suivantes font adopter le montage équivalent ci-contre :

- CV, CT, CP ont une armature reliée à la masse,

- la commutation pour changer de gamme d'ondes est plus simple. La partie entourée en bleue est propre à chaque gamme d'ondes.

Tous ces réglages ne pas laissés au soin du dépanneur, beaucoup ont été fixés de façon définitive par le constructeur du "bloc de bobinage".

ACTION DES DIFFERENTS ELEMENTS DE REGLAGES

Ces trois courbes montrent l'action de chaque réglage

Trimmer
Action sur les fréquences les plus élevées de la gamme d'ondes, quand le CV est "ouvert" (faibles longueurs d'ondes).

Padding
Action sur les fréquences les plus faibles de la gamme d'ondes, quand le CV est fermé (grandes longueurs d'ondes).

Bobine : Action sur l'ensemble de la gamme d'ondes.

PRINCIPE GENERAL DU REGLAGE

Pour chaque gamme d'ondes, le réglage consiste en deux opérations principales :

1 - Régler les éléments de l'oscillateur pour faire correspondre la fréquence reçue avec les indications du cadran.

2 - Régler ensuite les éléments du circuit d'accord d'antenne pour obtenir le maximum de sensibilité.

Le générateur HF est branché entre les prises "Antenne" et "Terre" du récepteur. Si le générateur HF est modulé, un appareil de contrôle n'est pas nécessaire (le haut-parleur suffit).
Pour un générateur non modulé, il faut procéder comme pour le réglage des transformateurs Moyenne Fréquence (appareil de contrôle au point M)

Pour les postes "tout courant" , placer aussi un condensateur entre le générateur HF et la "terre" du poste : 10 nF (valeur peu critique) - 630 V .

Si on ne dispose pas de la notice de réglage donnée par le constructeur du récepteur, on peut procéder ainsi :

En Petites Ondes : 500 kHz à 1,5 Mhz (600 m à 200 m)

choisir 3 fréquences : | exemple | fréquence correspondante | Elément à régler
une dans les faibles longueur d'ondes | 220 m | 1,36 MHz | Trimmer
une dans la partie centrale du cadran | 320 m | 937 kHz | Bobine
une dans les grandes longueur d'ondes | 450 m | 666 kHz | Padding

Réglage de l'oscillateur :
Pour chacune des 3 longueurs d'ondes choisies :
- placer le récepteur sur cette longueur d'ondes,
- régler le générateur HF sur la fréquence correspondante,
- agir sur l'élément à régler pour entendre la modulation du générateur.

Le réglage doit s'effectuer successivement pour les 3 fréquences.
L'ensemble de l'opération doit être répété un grand nombre de fois jusqu'au réglage exact des 3 points.

La courbe ci-dessous montre le résultat (théorique) obtenu.
Aux trois longueur d'ondes choisies, le réglage est exact, ailleurs l'erreur est toujours inférieure à 4 kHz.

Réglage de l'accord d'antenne :
Pour les mêmes fréquences, et selon le même principe, on recherchera maintenant le maximum de puissance reçue par le récepteur.

Ces opérations sont à répéter les pour les autres gammes d'ondes.

Il est rare de disposer des 3 éléments de réglages (CT, CP et la bobine). Il n'y en a souvent que deux ou même qu'un seul

S'il n'y a que deux réglages accessibles, la méthode est la même.
On choisira un point dans les faibles longueur d'ondes pour régler le Trimmer et un point dans les grandes longueur d'ondes pour régler le Padding (ou bien le noyau de la Bobine).

Sur certains cadrans, les fréquences ou l'on doit effectuer ces réglages sont indiquées, ici :
215 m (réglage du Trimmer)
522 m (réglage de la bobine).

Le réglage des bobines d'accord sur les postes à "cadre de ferrite" (derniers récepteurs à lampes et postes à transistors) se fait en déplaçant la bobine elle-même sur le batonnet de ferrite.

LES PROBLEMES PRATIQUE
Ce chapitre fait l'objet d'une autre page : Cliquer

Les courbes tracées dans cette page ont été réalisées avec le logiciel : Microsoft Exel 97.
Si on maîtrise ce logiciel (ou un autre "tableur" ) on peut "s'amuser" à découvrir théoriquement les joies du réglage des Trimmers et des Paddings.
Les seules relations à utiliser sont celles donnant la fréquence de résonnance d'un circuit (1) et celle permettant de calculer la valeur du condensateur équivalent à l'ensemble : CV / CT / CP (2).


Vu dans ... https://www.carnets-tsf.fr/circuits-TSF/accord.html

Circuits d'accord

schéma montrant un montage dit R L C
fig.1 montage R L C
picto à cliquer pour atteindre la calculette RLC (2)
calculette RLC
Le circuit d'accord ci-contre constitue le premier maillon d'un récepteur. Il est présent dans les postes à galène, les postes à lampes ( puis à transistor ). Il permet d'effectuer une sélection des stations en ajustant la capacité C. En quelques mots, l'antenne reçoit les signaux issus de toutes les stations environnantes et les injecte dans le circuit gauche du transformateur. Seuls les signaux dont la fréquence sera proche de f0 seront présent aux bornes de C. En règle générale, L est fixe. L est l'inductance que voit le condensateur C. C est variable est permet à l'utilisateur du poste de sélectionner la station de son choix.

Exemple
Imaginons que la bobine vue par le condensateur C ait pour coefficient de self-inductance une valeur L=170µH. On veut capter France Bleue en région parisienne qui émet avec une fréquence centrale de 864KHz. Donc
C=1[0.00017×(2×3.14×864000)2]=200×10−12F
Soit 200 pF. Les valeurs de L et C proposées dans cet exemple ne sont pas choisies au hasard.
En effet, dans beaucoup de postes radio TSF, C est compris entre 30 pF et 500 pF; et L vaut souvent 170 µH pour la gamme des petites ondes ( PO ).
Un outil de calcul, bien pratique, vous est proposée ci-contre.
Les stations de radio captées par les TSF sont réparties dans des espaces de fréquence appelés bandes. La gamme des ondes radio se divisent en bandes et sous bandes. Une liste de celles-ci est donnée fig.2 . La bande dite FM est la plus récente. Elle est réservée aux émissions en modulation de fréquence. C’est le mode qui donne les meilleurs résultats de restitution du son. Seule cette bande pouvait prétendre, jusqu’à il y a peu de temps, à une écoute en haute-fidélité (HiFi). Le nouveau procédé de codage numérique DRM vient bousculer cet état de fait.
Les 3 bandes AM sont réservées aux émissions en modulations d’amplitude. Elles sont apparues à l’aube de la TSF. Les stations qui émettent dans les bandes PO et surtout OC bénéficient, à la nuit tombée, d’une portée améliorée.
Les grandes ondes sont inconnues aux USA.
BANDE | S/BANDE | SIGLE | FMin | FMax
AM (*) | Grandes Ondes | GO | 150KHz | 525KHz
 | Petites Ondes | PO | 525KHz | 1620KHz
 | Ondes Courtes | OC | 1620KHz | 30MHz
FM | Modulation de fréquences | FM | 87,5MHz | 108MHz
(*) Modulation d'amplitude
On retrouve les circuits d'accord dans les étages dits de moyennes fréquences (MF) des postes superhétérodynes. En bande FM, ils sont accordés sur 10,7 MHz. Dans la bande AM ils sont accordés sur 455 KHz pour les postes récents et pour des fréquences allant de 135 à 455 KHz pour les postes datant d'avant la seconde guerre mondiale. Ces circuits sont à accord fixe (réglé en usine).. Ils entrent en résonance pour une fréquence f0 donnée. A cette fréquence, le circuit présente une impédance maximale. On exploite cette propriété pour filtrer les ondes de fréquence f±δf. L'intervalle Δf=2δf permet de laisser passer un groupe de fréquence audible. En France et dans les gamme GO et PO : 2δf = 9KHz. La relation entre f, L et C est donnée par la formule de Thomson
f0=12πLC−−−√

En radioélectricité, on préfère parler en longueur d'onde. Cette longueur λ est la distance parcourue par un onde électromagnétique à la vitesse c pendant une période T=1/f.

La vitesse c dépend du milieu. Dans le vide c≃3.108m/s. C'est cette valeur qui sera retenue pour nos calculs. Donc λ=c/f et la formule Thomson devient :
λ0=2πcLC−−−√
exprimée en mètres. En radioélectricité, L est souvent un multiple du μH et C un multiple du pF. Dans ces conditions

λm=1.885LμHCpF−−−−−−−√ ou encore fMHz=159LμHCpF−−−−−−−√

Exemple
Soit une bobine constituée de 100 spires jointives de fil de cuivre émaillé de 0.26 mm de diamètre. Elles sont bobinées sur un mandrin de bakélite circulaire de 26 mm de diamètre. Cette bobine est donnée pour L = 177µH. Un condensateur mica de 250pF est placé en parallèle sur la bobine. La résonance de ce circuit se produira pour f≈159(250×177)−−−−−−−−−√≈0,756MHz=756KHz et λ≈300/0.756=397m. Il s'agit là d'une fréquence de la gamme des Petites Ondes (PO).
graphique montrant la resonnance RLC fig.4
Le dispositif donné en exemple favorise les signaux proches de f≈756KHz et rejette ceux qui en sont «éloignés» de ±4.5KHz. L'usage veut que les signaux appartenant à la bande passante aient une amplitude ≤0,707×VMAX .
La bande passante varie avec le coefficient de qualité de la bobine. Ce coefficient vaut :
Q=Lωr
où ω vaut 2πf et R est la résistance interne de la bobine.

La bande passante vaut Δf=f0/Q. L'auditeur du poste TSF n'entendra que les signaux situés à droite (ou à gauche mais pas les deux) de la porteuse f0. La bande audible sera donc Δf=4.5KHz. L'étroitesse de cette bande caractérise la sonorité typique de la gamme AM.

Sources et références

[1] Paul BERCHE, "Pratique et théorie de la TSF", Librairie de la Radio, Paris, 1937, revue par Roger RAFFIN, 1958.

[2] Lucien CHRETIEN, "Théorie et Pratique de la Radioélectricité", Editions Chiron, Paris, 1933.

[3] Jean QUINET, "Théorie & pratique des circuits électroniques" T.1, Ed. DUNOD, 1968.

[4] F. E. TERMAN, "Radio Engineer's Handbook", McGraw-Hill, New York, 1943.

© Carnets TSF 2006 - 2015